Erfolgreiche Spurensuche
Stromausfall: Kabel repariert

Altenberge -

Die Ursache für den Stromausfall am Montagabend ist geklärt: Die Muffe eines unterirdisch verlegten Kabels war defekt. Es wurde im Laufe des Tages repariert.

Dienstag, 12.06.2018, 14:50 Uhr

 Rund eine Stunde lang waren am Montagabend große Teile von Altenberge ohne Strom.
 Rund eine Stunde lang waren am Montagabend große Teile von Altenberge ohne Strom. Foto: dpa

Ein defektes 10 000-Volt-Kabel hat am Montagabend in Altenberge zu einem großflächigen Stromausfall geführt: Gegen 19.30 Uhr gingen in vielen Haushalten die Lichter aus.

Ursache der Störung war eine defekte Muffe eines unterirdisch verlegten Kabels an der Teichstraße, wie Ingrid Meering von der Pressestelle der Westnetz GmbH, Netzbetreiber für den betroffenen Bereich, am Dienstag auf Anfrage erklärte. Ein Kabelmesswagen ging vormittags auf Spurensuche, um den Fehler zu finden. Das Verbindungsstück wurde im Laufe des Tages repariert.

Für die meisten Haushalte, vor allem im südlichen Teil des Ortes, dauerte es etwa eine Stunde, bis gegen 20.30 Uhr die Lichter wieder eingeschaltet waren. An einigen Stellen dauerte der Ausfall noch länger.

Die Fehlermeldung lief am Montagabend automatisch in der Netzleitstelle in Arnsberg auf, wie Ingrid Meering den Ablauf schilderte. Anschließend wurde der Strom über andere Kabel umgeleitet, sodass nach etwa einer Stunde die Stromversorgung wieder hergestellt war.

Insgesamt waren 30 Ortsnetzstationen vom Ausfall betroffen, sagte Ingrid Mee­ring. Damit sei ein Großteil des Zentrums von dem Stromausfall betroffen gewesen. 10 000-Volt-Leitungen sind, so Meering weiter, „eine ganz normale Spannungsebene“. Der Strom wird in sogenannten Ortsnetz-Stationen auf 400 Volt transformiert und weiter an die Haushalte geleitet.

Anzeige
Anzeige
https://event.yoochoose.net/news/705/consume/10/2/5814051?categorypath=%2F2%2F84%2F61%2F93%2F105%2F167%2F
Fritz Kalkbrenner bewegt die Massen
Musikproduzent Frotz Kalkbrenner rockt die Bühne.
Nachrichten-Ticker