<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="de-DE" lang="de-DE" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml"><head>    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />    <meta http-equiv="Content-language" content="de-DE" />
<meta name="MSSmartTagsPreventParsing" content="TRUE" />
<link rel="stylesheet" type="text/css" href="http://static.wn.de/var/cache/public/stylesheets/e61b75efa0c0aeca038cc6a8f68a7db2_151618025185a1e46749a561a56675d5229b67bf0c.css" />
<link rel="stylesheet" type="text/css" href="http://static2.wn.de/var/cache/public/stylesheets/b86525d1560e66093916b44559eeacab_151618025185a1e46749a561a56675d5229b67bf0c.css" />
<link rel="stylesheet" type="text/css" href="http://static2.wn.de/extension/aschendorff_design_wn/design/wn/stylesheets/print.css" media="print" />
<!-- IE conditional comments; for bug fixes for different IE versions -->
<!--[if IE 5]>     <style type="text/css"> @import url(/extension/ezflow/design/ezflow/stylesheets/browsers/ie5.css);    </style> <![endif]-->
<!--[if lte IE 7]> <style type="text/css"> @import url(/extension/ezflow/design/ezflow/stylesheets/browsers/ie7lte.css); </style> <![endif]-->
<script>var smartbanner_activated = true;</script>
<script type="text/javascript" src="http://admin.brightcove.com/js/BrightcoveExperiences.js" charset="utf-8"></script>
<script type="text/javascript" src="http://static2.wn.de/var/cache/public/javascript/e385edb82aaaa5e7ac0b6a90f1a9177e_1516180251d41d8cd98f00b204e9800998ecf8427e.js" charset="utf-8"></script>
<script type="text/javascript">
var base_document_write = document.write;
document.write = function(html) {
//console.log('WRITE: ' + html);
try {
base_document_write.call(document, html);
} catch(err) {
console.log("CATCHED ERROR: " + err);
}
}
</script>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "WebSite",
"url": "http://www.wn.de",
"potentialAction": {
"@type": "SearchAction",
"target": "http://www.wn.de/suche?SearchText={search_term_string}",
"query-input": "required name=search_term_string"
}
}
</script>
<script type="text/javascript" src="http://static2.wn.de/extension/aschendorff_design_wn/design/wn/javascript/contentflow/contentflow_src.min.js" charset="utf-8"></script>
<script type="text/javascript" src="http://www.video.oms.eu/ada/cloud/omsv_container_151.js" charset="UTF-8"></script>
<script language="JavaScript" type="text/javascript">
var oms_site = 'oms.wn.de';
var omsv_centered = true;
var oms_wp_div_ids = ['top-position','page-position'];
</script>
<script language="JavaScript" type="text/javascript">
var oms_channel = 'automotive';
var old_zone = 'localnews/ahlen';
var oms_zone = 'automotive/ahlen';
var btcode = "260";
</script>
<script>
var cookieName = "sso_ez1_wn";
var ssoLogin = getCookie(cookieName);
if(ssoLogin){
var ssocookie = ssoLogin.split(/&|=/);
if((ssocookie[0] === 'h') && (ssocookie[2] === 'l') && (ssocookie[4] === 't') && (ssocookie[1].length >= 32) && (ssocookie[5].length === 32)) {
if(oms_zone.indexOf("_paid") == -1)
{
oms_zone = oms_zone.concat("_paid");
}
}
}
</script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement("script");
gads.async = true;
gads.type = "text/javascript";
var useSSL = "https:" == document.location.protocol;
gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
var node =document.getElementsByTagName("script")[0];
node.parentNode.insertBefore(gads, node);
})();
</script>
<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/5766/'+oms_site+'/'+oms_zone, [728, 90], 'oms_gpt_superbanner')
.addService(googletag.pubads())
.setCollapseEmptyDiv(true,true);
googletag.defineSlot('/5766/'+oms_site+'/'+oms_zone, [[120, 600],[160, 600],[200, 600]], 'oms_gpt_skyscraper')
.addService(googletag.pubads())
.setCollapseEmptyDiv(true,true);
googletag.defineSlot('/5766/'+oms_site+'/'+oms_zone, [[800, 250],[970, 250]], 'oms_gpt_billboard')
.addService(googletag.pubads())
.setCollapseEmptyDiv(true,true);
googletag.defineSlot('/5766/'+oms_site+'/'+oms_zone, [[300, 250],[300, 600]], 'oms_gpt_rectangle1')
.addService(googletag.pubads())
.setCollapseEmptyDiv(true,true);
if(oms_zone.indexOf("_paid") == -1)
{        googletag.defineOutOfPageSlot('/5766/'+oms_site+'/'+oms_zone, 'oms_gpt_outofpage').addService(googletag.pubads());
}    googletag.pubads().collapseEmptyDivs();
googletag.pubads().enableAsyncRendering();
if(window.location.hostname.indexOf("admin") !== -1 || window.location.hostname.indexOf("red") !== -1)
{
console.log("no googletag.enableServices");
}else
{
googletag.enableServices();
}
googletag.pubads().setTargeting('bundesland','NW');
if(oms_channel != '') {
googletag.pubads().setTargeting("kw", oms_channel);
}
if (typeof googletag != 'undefined' && typeof OMSVad != 'undefined' && OMSVad.WLRCMDGPT != null && !OMSVad.isSetGTarget) {
for (var i in OMSVad.WLRCMDGPT) googletag.pubads().setTargeting(i, OMSVad.WLRCMDGPT[i]);
OMSVad.isSetGTarget = true;
}});
</script>
<title>Orkantief „Friederike“: Scheune hält Böen nicht ...</title>
<meta name="author" content="Christian Wolff" />
<meta name="copyright" content="Westfälische Nachrichten" />
<meta name="keywords" content="Auto,Baumteil,Böe,Feuerwehr,Unternehmensgruppe Tengelmann" />
<meta name="description" content="„Friederike“ hat Spuren hinterlassen: Baumteile, Äste, Schilder und andere Kleinteile säumen noch Stunden nach Aufhebung der Unwetterwarnung die Straßen und Plätze. An einigen ..." />
<meta name="node_id" content="5436434" />
<link rel="alternate" type="application/rss+xml" title="www.wn.de News Feed: Orkantief „Friederike“: Scheune hält Böen nicht ..." href="http://www.wn.de/rss/feed/wn_muensterland_kreis_warendorf_ahlen" />
<meta property="og:site_name" content="Westfälische Nachrichten" />
<meta property="og:url" content="http://www.wn.de/Muensterland/Kreis-Warendorf/Ahlen/3132846-Orkantief-Friederike-Scheune-haelt-Boeen-nicht-stand" />
<meta property="fb:app_id" content="368982279876398" />
<meta property="fb:admins" content="1272984743,100000498180843,1343772204,100001524266489" />
<meta property="og:image" content="http://static.wn.de/var/storage/images/wn/startseite/muensterland/kreis-warendorf/ahlen/3132846-orkantief-friederike-scheune-haelt-boeen-nicht-stand/90501381-1-ger-DE/Orkantief-Friederike-Scheune-haelt-Boeen-nicht-stand_opengraph.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@WN_Redaktion" />
<meta name="twitter:creator" content="@WN_Redaktion" />
<meta property="og:type" content="article" />
<meta property="og:country-name" content="germany" />
<meta property="og:description" content="„Friederike“ hat Spuren hinterlassen: Baumteile, Äste, Schilder und andere Kleinteile säumen noch Stunden nach Aufhebung der Unwetterwarnung die Straßen und Plätze. An einigen Stellen reißen die Orkanböen Dachpfannen und Verkleidungen herunter und in einem Fall bricht eine ganze Scheune zusammen." />
<meta property="og:title" content="Scheune hält Böen nicht stand" />
<link rel="Home" href="/" title="Startseite Westfälische Nachrichten" />
<link rel="Index" href="/" title="Westfälische Nachrichten" />
<link rel="Top"  href="/" title="Westfälische Nachrichten" />
<link rel="Search" href="/suche" title="Suche Westfälische Nachrichten" />
<link rel="Copyright" href="/Service/Impressum" title="Aschendorff Medien GmbH & Co. KG"/>
<link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.wn.de/Muensterland/Kreis-Warendorf/Ahlen/3132846-Orkantief-Friederike-Scheune-haelt-Boeen-nicht-stand" /><link rel="Shortcut icon" href="/extension/aschendorff_design_wn/design/wn/images/favicon.ico" type="image/x-icon" />
<link rel="apple-touch-icon" sizes="72x72" href="/extension/aschendorff_design_wn/design/wn/images/touch-icon-ipad-72px.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/extension/aschendorff_design_wn/design/wn/images/touch-icon-iphone4-114px.png" />
<link rel="apple-touch-icon" href="/extension/aschendorff_design_wn/design/wn/images/touch-icon-iphone-57px.png" />
<link rel="canonical" href="http://www.wn.de/Muensterland/Kreis-Warendorf/Ahlen/3132846-Orkantief-Friederike-Scheune-haelt-Boeen-nicht-stand" />
<link rel="alternate" href="http://www.wn.de/Muensterland/Kreis-Warendorf/Ahlen/3132846-Orkantief-Friederike-Scheune-haelt-Boeen-nicht-stand" hreflang="de-de"/>
<link rel="amphtml" href="http://amp.wn.de/Muensterland/Kreis-Warendorf/Ahlen/3132846-Orkantief-Friederike-Scheune-haelt-Boeen-nicht-stand">
<meta name="viewport" content="width=device-width, initial-scale=1">
<script type="text/javascript">
dataLayer = [];
dataLayer.push(
{ analyticsData :
{            "dClassIdentifier": "wn_article",
"dNodeId": "93",
"dIVWTag": "nachrichten_kreis_warendorf_ahlen"
,"dOMSTag": oms_zone
,"dPublishedDate":  "0"
,"mPublishedDate":  "0"
,"dObjectId":  "3132846"
}    });
function recordOutboundLink(link, category, action) {        dataLayer.push(
{            event:"click",
analyticsData :
{                "category": category,
"action": action
}        });
}</script>
</head><body class="wn_article">
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PH3VSD&gtm_auth=AyGpzXUdJ8Ez9-egxOHlbQ&gtm_preview=env-2"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl+'&gtm_auth=AyGpzXUdJ8Ez9-egxOHlbQ&gtm_preview=env-2';f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PH3VSD');</script>
<script type="text/javascript" src="https://script.ioam.de/iam.js"> </script>
<!-- IS_SSL: -->
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
if(window.location.hostname.indexOf("admin") !== -1 || window.location.hostname.indexOf("red") !== -1)
{        console.log("no ioam.js call");
}else
{        var iam_data = {
"mg":"yes",
"st":"westnach",
"cp":"nachrichten_kreis_warendorf_ahlen",
"oc":"nachrichten_kreis_warendorf_ahlen",
"sv":"in"
};
if(window.location.search.indexOf('utm_source=WN&utm_medium=Overscrolling&utm_campaign=Overscrolling') !== -1)
{      }else
{          iom.c(iam_data,1);
}
}    </script>
<!--/SZM -->
<div id="top-position">
<div id="top">
<div class="center">
<div id="superbanner-position" class="ad">
<script>
var intPosLeft = Math.floor(jQuery('#top').offset().left+1000);
var adlWallPaperTop = 0;
var adlWallPaperLeft = intPosLeft;
var adlAutoScrolling = false;
</script>
<div id='oms_gpt_superbanner'>
<script type="text/javascript">
if(typeof googletag != 'undefined') {                            googletag.cmd.push(function() { googletag.display('oms_gpt_superbanner')});
}                        </script>
</div>
<div id='oms_gpt_skyscraper'>
<script type="text/javascript">
if(typeof googletag != 'undefined') {                            googletag.cmd.push(function() { googletag.display('oms_gpt_skyscraper')});
}                        </script>
</div>
</div>
<div class="break"></div>
</div>
</div>
</div>
<div id="page-position">
<div id="page">
<div id="page-content">
<!-- Header area: START -->
<div id="print_logo">
<img src="http://static2.wn.de/var/storage/images/wn/startseite/westfaelische-nachrichten/110534-4-ger-DE/Westfaelische-Nachrichten.png" alt="print logo" width="437" height="46" />
</div><div id="header-position">
<div id="header" class="zgmstyle newstyle float-break">
<div id="header-metamenu">
<a href="/Anzeigenaufgabe">
<div class="anzeige_aufgeben">
<div class="link_box">
ANZEIGE AUFGEBEN
</div>
</div>
</a>        <div class="LoginUser"><a href="https://login.wn.de/wn/login?red=1&redurl=http%3A%2F%2Fwww.wn.de%2FMuensterland%2FKreis-Warendorf%2FAhlen%2F3132846-Orkantief-Friederike-Scheune-haelt-Boeen-nicht-stand">Login</a></div>
<div id="metamenu">
<ul class="right">
<li><a href="https://archiv.wn.de/?utm_source=wn.de&utm_medium=metanavi" rel="" onclick="recordOutboundLink(this, 'meta_navi_oben', 'WN-Archiv');return true;"  target=_blank>WN-Archiv</a></li>
<li><a href="https://abo.wn.de" rel="" onclick="recordOutboundLink(this, 'meta_navi_oben', 'Abo');return true;" >Abo</a></li>
</ul>
<ul class="left">
<li><a href="http://www.karriere.ms/start.html?utm_source=WN.de&utm_medium=Meta-Textlink&utm_campaign=Meta-Navi-Wn" rel="" onclick="recordOutboundLink(this, 'meta_navi_oben', 'Jobs');return true;"  target=_blank>Jobs</a></li>
<li><a href="http://www.immomarkt.ms/?utm_source=WN.de&utm_medium=Meta-Textlink&utm_campaign=Meta-Navi-Wn" rel="" onclick="recordOutboundLink(this, 'meta_navi_oben', 'Immo');return true;"  target=_blank>Immo</a></li>
<li><a href="http://trauer.ms/?utm_source=WN&utm_medium=Header wn.de&utm_campaign=Header wn.de" rel="" onclick="recordOutboundLink(this, 'meta_navi_oben', 'Trauer');return true;"  target=_blank>Trauer</a></li>
<li><a href="http://www.flohmarkt.ms/muensterland/?utm_source=WN.de&utm_medium=Meta-Textlink&utm_campaign=Meta-Navi-Wn" rel="" onclick="recordOutboundLink(this, 'meta_navi_oben', 'Markt');return true;"  target=_blank>Markt</a></li>
<li><a href="http://www.azubi.ms/?utm_source=WN&utm_medium=Metanavi&utm_campaign=Metanavi%20WN%20" rel="" onclick="recordOutboundLink(this, 'meta_navi_oben', 'Azubi');return true;"  target=_blank>Azubi</a></li>
<li><a href="http://www.gruss.ms/?utm_source=WN%20&utm_medium=Metanavi&utm_campaign=Metanavi%20WN" rel="" onclick="recordOutboundLink(this, 'meta_navi_oben', 'Gruss');return true;"  target=_blank>Gruss</a></li>
<li><a href="http://www.kfzmarkt.ms/start.html?utm_source=WN.de&utm_medium=Meta-Textlink&utm_campaign=Meta-Navi-Wn" rel="" onclick="recordOutboundLink(this, 'meta_navi_oben', 'KFZ');return true;"  target=_blank>KFZ</a></li>
<li><a href="http://www.wn.de/wn-onlinemarketing-club?utm_source=Metanavi&utm_medium=Metanavi&utm_campaign=WN+OnlineMarketing+Club+Metanavi+Link+" rel="" onclick="recordOutboundLink(this, 'meta_navi_oben', 'B2B-Club');return true;" >B2B-Club</a></li>
<li><a href="/Freizeit/Tickets?utm_source=wn&utm_medium=meta-navi" rel="" onclick="recordOutboundLink(this, 'meta_navi_oben', 'Tickets');return true;" >Tickets</a></li>
</ul>
<div class="break"></div>
</div>

<div class="header-links">

</div>
<div class="UserInformation"></div>
<div id="logo">
<a href="/" title="Westfälische Nachrichten" onclick="recordOutboundLink(this, 'head_logo', 'Logo');return true;">
<img src="http://static.wn.de/var/storage/images/wn/startseite/westfaelische-nachrichten/110534-4-ger-DE/Westfaelische-Nachrichten.png" alt="" width="437" height="46" />
</a>
</div>
<div id="zgm-logo">
<a href="http://www.zeitungsgruppe-muenster.de " title="Ein Angebot der Zeitungsgruppe Münster" target="_blank" onclick="recordOutboundLink(this, 'zgm_logo', 'Logo');return true;">
<img src="http://static2.wn.de/extension/aschendorff_design_wn/design/wn/images/Logo_ZeitungsGruppeMuenster.gif" alt="Ein Angebot der Zeitungsgruppe Münster" width="135" height="35" />
</a>
</div>
<br style="clear: both;" />
<p class="hide"><a href="#main">Zu Hauptinhalt springen</a></p>
</div>
</div>
</div>
<script type="text/javascript">
var cookieName = "sso_ez1_wn";
var ssoLogin = getCookie(cookieName);
if (ssoLogin) {
var ssocookie = ssoLogin.split(/&|=/);
var hashpattern = /^\dcl.{33,35}$/;
if ((ssocookie[0] === 'h') && (ssocookie[2] === 'l') && (ssocookie[4] === 't') && (hashpattern.test(ssocookie[1])) && (ssocookie[5].length === 32)) {
jQuery('.LoginUser a').attr('href', 'https://login.wn.de/wn/login?em_action=logout&red=1&redurl=http%3A%2F%2Fwww.wn.de%2FMuensterland%2FKreis-Warendorf%2FAhlen%2F3132846-Orkantief-Friederike-Scheune-haelt-Boeen-nicht-stand');
jQuery('.LoginUser a').text('Logout');
jQuery('.UserInformation').html('Benutzername: <a href="https://login.wn.de/wn">' + ssocookie[3] + '</a>');
$(".LoginUser a").click(function(){
cookieDel(cookieName,"","","wn.de");
cookieDel(cookieName,"","",document.domain);
});
};
};
</script>                <!-- Header area: END -->
<div class="">
<div id="topmenu-position">
<div id="topmenu" class="float-break">
<div class="topmenu-design">
<!-- Top menu content: START -->
<div id="topmenu-firstlevel-overlay"></div>
<div id="topmenu-firstlevel-position">
<ul id="topmenu-firstlevel">
<li id="node_id_2953835" class="firstli"><div><a href="/" class="menu-item-link" title=" "><img src="/var/storage/images/wn/startseite/startseite2/55859432-1-ger-DE/Startseite.png"><span> </span></a></div>
<li id="node_id_92"><div><a href="/Muenster" title="Münster"><span>Münster</span></a></div></li>
<li id="node_id_93" class="selected"><div><a href="/Muensterland" title="Münsterland"><span>Münsterland</span></a></div></li>
<li id="node_id_22265"><div><a href="/NRW" title="NRW"><span>NRW</span></a></div></li>
<li id="node_id_3661143"><div><a href="/Sport" title="Sport"><span>Sport</span></a></div></li>
<li id="node_id_5026"><div><a href="/Fotos" title="Fotos"><span>Fotos</span></a></div></li>
<li id="node_id_198"><div><a href="/Freizeit" title="Freizeit"><span>Freizeit</span></a></div></li>
<li id="node_id_197"><div><a href="/Welt" title="Welt"><span>Welt</span></a></div></li>
<li id="node_id_57398" class="lastli"><div><a href="/WN-Aktion" title="WN-Aktion"><span>WN-Aktion</span></a></div></li>
<li class="searchli"><div><a href="/suche" target="_blank" class="menu-item-link" title="Suche"><div></div></a></div>
<div class="searchbox">
<form action="/suche" class="searchform">
<label for="searchtext_header" class="hide">Suchbegriff:</label>
<input id="searchtext_header" class="ui-autocomplete-input" name="SearchText" type="text" placeholder="Suchbegriff eingeben" value="" size="12"  lang="de-DE" x-webkit-speech speech />
<input id="searchbutton" class="button" type="submit" value="suchen" alt="suchen" />
</form>
</div>
</li>
<script>
$('#topmenu-position .searchli').mouseover(function()
{
$("#topmenu-position .searchbox" ).fadeIn(100);
});
$('#topmenu-position').mouseleave(function()
{
$("#topmenu-position .searchbox" ).fadeOut();
});
$('#footermenu-position .searchli').mouseover(function()
{
$("#footermenu-position .searchbox" ).fadeIn(100);
});
$('#footermenu-position').mouseleave(function()
{
$("#footermenu-position .searchbox" ).fadeOut();
});
</script>
</ul>
</div>
<div class="break"></div>
<div id="topmenu-secondlevel-overlay"></div>
<div id="topmenu-secondlevel-position">
<ul id="topmenu-secondlevel">
<li id="node_id_103"><div><a href="/Muensterland/Kreis-Borken" title="Kreis Borken"><span>Kreis Borken</span><span class='button'></span></a></div>
<div class="topmenu-thirdlevel-position">
<div class="topmenu-thirdlevel-content">
<ul class="topmenu-thirdlevel">
<li id="node_id_146"><div><a href="/Muensterland/Kreis-Borken/Alstaette" title="Alstätte"><span>Alstätte</span></a></div>
</li>
<li id="node_id_148"><div><a href="/Muensterland/Kreis-Borken/Borken" title="Borken"><span>Borken</span></a></div>
</li>
<li id="node_id_149"><div><a href="/Muensterland/Kreis-Borken/Gescher" title="Gescher"><span>Gescher</span></a></div>
</li>
<li id="node_id_150"><div><a href="/Muensterland/Kreis-Borken/Gronau" title="Gronau"><span>Gronau</span></a></div>
</li>
<li id="node_id_151"><div><a href="/Muensterland/Kreis-Borken/Heiden" title="Heiden"><span>Heiden</span></a></div>
</li>
</ul>
<ul class="topmenu-thirdlevel col2">
<li id="node_id_27962"><div><a href="/Muensterland/Kreis-Borken/Nienborg" title="Nienborg"><span>Nienborg</span></a></div>
</li>
<li id="node_id_153"><div><a href="/Muensterland/Kreis-Borken/Raesfeld" title="Raesfeld"><span>Raesfeld</span></a></div>
</li>
<li id="node_id_154"><div><a href="/Muensterland/Kreis-Borken/Reken" title="Reken"><span>Reken</span></a></div>
</li>
<li id="node_id_156"><div><a href="/Muensterland/Kreis-Borken/Schoeppingen" title="Schöppingen"><span>Schöppingen</span></a></div>
</li>
<li id="node_id_157"><div><a href="/Muensterland/Kreis-Borken/Velen" title="Velen"><span>Velen</span></a></div>
</li>
</ul>
<div class="break"></div>
</div>
</div>
</li>
<li id="node_id_104"><div><a href="/Muensterland/Kreis-Coesfeld" title="Kreis Coesfeld"><span>Kreis Coesfeld</span><span class='button'></span></a></div>
<div class="topmenu-thirdlevel-position">
<div class="topmenu-thirdlevel-content">
<ul class="topmenu-thirdlevel">
<li id="node_id_158"><div><a href="/Muensterland/Kreis-Coesfeld/Ascheberg" title="Ascheberg"><span>Ascheberg</span></a></div>
</li>
<li id="node_id_159"><div><a href="/Muensterland/Kreis-Coesfeld/Billerbeck" title="Billerbeck"><span>Billerbeck</span></a></div>
</li>
<li id="node_id_160"><div><a href="/Muensterland/Kreis-Coesfeld/Coesfeld" title="Coesfeld"><span>Coesfeld</span></a></div>
</li>
<li id="node_id_990052"><div><a href="/Muensterland/Kreis-Coesfeld/Darup" title="Darup"><span>Darup</span></a></div>
</li>
<li id="node_id_965862"><div><a href="/Muensterland/Kreis-Coesfeld/Duelmen" title="Dülmen"><span>Dülmen</span></a></div>
</li>
</ul>
<ul class="topmenu-thirdlevel col2">
<li id="node_id_162"><div><a href="/Muensterland/Kreis-Coesfeld/Havixbeck" title="Havixbeck"><span>Havixbeck</span></a></div>
</li>
<li id="node_id_163"><div><a href="/Muensterland/Kreis-Coesfeld/Luedinghausen" title="Lüdinghausen"><span>Lüdinghausen</span></a></div>
</li>
<li id="node_id_164"><div><a href="/Muensterland/Kreis-Coesfeld/Nottuln" title="Nottuln"><span>Nottuln</span></a></div>
</li>
<li id="node_id_165"><div><a href="/Muensterland/Kreis-Coesfeld/Rosendahl" title="Rosendahl"><span>Rosendahl</span></a></div>
</li>
<li id="node_id_166"><div><a href="/Muensterland/Kreis-Coesfeld/Senden" title="Senden"><span>Senden</span></a></div>
</li>
</ul>
<div class="break"></div>
</div>
</div>
</li>
<li id="node_id_105"><div><a href="/Muensterland/Kreis-Steinfurt" title="Kreis Steinfurt"><span>Kreis Steinfurt</span><span class='button'></span></a></div>
<div class="topmenu-thirdlevel-position">
<div class="topmenu-thirdlevel-content">
<ul class="topmenu-thirdlevel">
<li id="node_id_167"><div><a href="/Muensterland/Kreis-Steinfurt/Altenberge" title="Altenberge"><span>Altenberge</span></a></div>
</li>
<li id="node_id_168"><div><a href="/Muensterland/Kreis-Steinfurt/Greven" title="Greven"><span>Greven</span></a></div>
</li>
<li id="node_id_171"><div><a href="/Muensterland/Kreis-Steinfurt/Horstmar" title="Horstmar"><span>Horstmar</span></a></div>
</li>
<li id="node_id_172"><div><a href="/Muensterland/Kreis-Steinfurt/Ibbenbueren" title="Ibbenbüren"><span>Ibbenbüren</span></a></div>
</li>
<li id="node_id_173"><div><a href="/Muensterland/Kreis-Steinfurt/Ladbergen" title="Ladbergen"><span>Ladbergen</span></a></div>
</li>
<li id="node_id_174"><div><a href="/Muensterland/Kreis-Steinfurt/Laer" title="Laer"><span>Laer</span></a></div>
</li>
<li id="node_id_175"><div><a href="/Muensterland/Kreis-Steinfurt/Lengerich" title="Lengerich"><span>Lengerich</span></a></div>
</li>
<li id="node_id_176"><div><a href="/Muensterland/Kreis-Steinfurt/Lienen" title="Lienen"><span>Lienen</span></a></div>
</li>
<li id="node_id_177"><div><a href="/Muensterland/Kreis-Steinfurt/Lotte" title="Lotte"><span>Lotte</span></a></div>
</li>
<li id="node_id_178"><div><a href="/Muensterland/Kreis-Steinfurt/Metelen" title="Metelen"><span>Metelen</span></a></div>
</li>
<li id="node_id_179"><div><a href="/Muensterland/Kreis-Steinfurt/Mettingen" title="Mettingen"><span>Mettingen</span></a></div>
</li>
</ul>
<ul class="topmenu-thirdlevel col2">
<li id="node_id_830347"><div><a href="/Muensterland/Kreis-Steinfurt/Neuenkirchen" title="Neuenkirchen"><span>Neuenkirchen</span></a></div>
</li>
<li id="node_id_181"><div><a href="/Muensterland/Kreis-Steinfurt/Nordwalde" title="Nordwalde"><span>Nordwalde</span></a></div>
</li>
<li id="node_id_182"><div><a href="/Muensterland/Kreis-Steinfurt/Ochtrup" title="Ochtrup"><span>Ochtrup</span></a></div>
</li>
<li id="node_id_183"><div><a href="/Muensterland/Kreis-Steinfurt/Recke" title="Recke"><span>Recke</span></a></div>
</li>
<li id="node_id_829655"><div><a href="/Muensterland/Kreis-Steinfurt/Rheine" title="Rheine"><span>Rheine</span></a></div>
</li>
<li id="node_id_185"><div><a href="/Muensterland/Kreis-Steinfurt/Saerbeck" title="Saerbeck"><span>Saerbeck</span></a></div>
</li>
<li id="node_id_186"><div><a href="/Muensterland/Kreis-Steinfurt/Steinfurt" title="Steinfurt"><span>Steinfurt</span></a></div>
</li>
<li id="node_id_187"><div><a href="/Muensterland/Kreis-Steinfurt/Tecklenburg" title="Tecklenburg"><span>Tecklenburg</span></a></div>
</li>
<li id="node_id_188"><div><a href="/Muensterland/Kreis-Steinfurt/Westerkappeln" title="Westerkappeln"><span>Westerkappeln</span></a></div>
</li>
<li id="node_id_830317"><div><a href="/Muensterland/Kreis-Steinfurt/Wettringen" title="Wettringen"><span>Wettringen</span></a></div>
</li>
</ul>
<div class="break"></div>
</div>
</div>
</li>
<li id="node_id_106" class="selected"><div><a href="/Muensterland/Kreis-Warendorf" title="Kreis Warendorf"><span>Kreis Warendorf</span><span class='button'></span></a></div>
<div class="topmenu-thirdlevel-position">
<div class="topmenu-thirdlevel-content">
<ul class="topmenu-thirdlevel">
<li id="node_id_126" class="selected"><div><a href="/Muensterland/Kreis-Warendorf/Ahlen" title="Ahlen"><span>Ahlen</span></a></div>
</li>
<li id="node_id_127"><div><a href="/Muensterland/Kreis-Warendorf/Drensteinfurt" title="Drensteinfurt"><span>Drensteinfurt</span></a></div>
</li>
<li id="node_id_128"><div><a href="/Muensterland/Kreis-Warendorf/Everswinkel" title="Everswinkel"><span>Everswinkel</span></a></div>
</li>
<li id="node_id_129"><div><a href="/Muensterland/Kreis-Warendorf/Ostbevern" title="Ostbevern"><span>Ostbevern</span></a></div>
</li>
<li id="node_id_130"><div><a href="/Muensterland/Kreis-Warendorf/Sassenberg" title="Sassenberg"><span>Sassenberg</span></a></div>
</li>
<li id="node_id_190"><div><a href="/Muensterland/Kreis-Warendorf/Sendenhorst" title="Sendenhorst"><span>Sendenhorst</span></a></div>
</li>
<li id="node_id_191"><div><a href="/Muensterland/Kreis-Warendorf/Telgte" title="Telgte"><span>Telgte</span></a></div>
</li>
<li id="node_id_35766"><div><a href="/Muensterland/Kreis-Warendorf/Warendorf" title="Warendorf"><span>Warendorf</span></a></div>
</li>
</ul>
<div class="break"></div>
</div>
</div>
</li>
<li id="node_id_3825912"><div><a href="/Muensterland/Kultur-Regional" title="Kultur Regional "><span>Kultur Regional </span></a></div>
</li>
<li id="node_id_4323749"><div><a href="/Muensterland/Sonderthemen" title="Sonderthemen"><span>Sonderthemen</span><span class='button'></span></a></div>
<div class="topmenu-thirdlevel-position">
<div class="topmenu-thirdlevel-content">
<ul class="topmenu-thirdlevel">
<li id="node_id_4737688"><div><a href="http://sonderthemen.wn.de/" class="menu-item-link" title="Alle Themen"><span>Alle Themen</span></a></div>
</li>
<li id="node_id_4323766"><div><a href="/specials/lotto" class="menu-item-link" title="Westlotto"><span>Westlotto</span></a></div>
</li>
<li id="node_id_4323755"><div><a href="/sonderthemen" class="menu-item-link" title="Übersicht PDFs"><span>Übersicht PDFs</span></a></div>
</li>
<li id="node_id_5068790"><div><a href="/recht" class="menu-item-link" title="Alles, was Recht ist"><span>Alles, was Recht ist</span></a></div>
</li>
</ul>
<div class="break"></div>
</div>
</div>
</li>
</ul>
</div><div class="break"></div>
</div>
<script type="text/javascript">
jQuery(".topmenu-thirdlevel-position").aschendorffMenu();
</script>    </div>
</div>

<!-- Path area: START -->
<div id="path">
<!-- Path content: START -->
<div>
<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
<a href="/" title="Startseite" itemprop="url"><span itemprop="title">Startseite</span></a>
</span>
<span class="path-separator">&gt;</span>
<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
<a href="/Muensterland" title="Münsterland" itemprop="url"><span itemprop="title">Münsterland</span></a>
</span>
<a title="RSS Münsterland" href="/rss/feed/wn_muensterland" target="_blank">
<div class="path rss_icon rss_icon_breadcrumb"></div>
</a>
<span class="path-separator">&gt;</span>
<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
<a href="/Muensterland/Kreis-Warendorf" title="Kreis Warendorf" itemprop="url"><span itemprop="title">Kreis Warendorf</span></a>
</span>
<a title="RSS Kreis Warendorf" href="/rss/feed/wn_muensterland_kreis_warendorf" target="_blank">
<div class="path rss_icon rss_icon_breadcrumb"></div>
</a>
<span class="path-separator">&gt;</span>
<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
<a href="/Muensterland/Kreis-Warendorf/Ahlen" title="Ahlen" itemprop="url"><span itemprop="title">Ahlen</span></a>
</span>
<a title="RSS Ahlen" href="/rss/feed/wn_muensterland_kreis_warendorf_ahlen" target="_blank">
<div class="path rss_icon rss_icon_breadcrumb"></div>
</a>
</div>
<!-- Path content: END -->

</div>
<!-- Path area: END -->
<!-- Complete page area: START -->
<div class="anzeigenformat_bill">
<div align="center">
<div id="oms_gpt_billboard">
<script type="text/javascript">
if(typeof googletag != 'undefined') {                googletag.cmd.push(function()  { googletag.display('oms_gpt_billboard')});
}            </script>
</div>
</div>
</div>
</div>
<script>
if (typeof(document.getElementById("oms_gpt_skyscraper")) != 'undefined' && document.getElementById("oms_gpt_skyscraper") != null) document.getElementById("oms_gpt_skyscraper").style.left = document.getElementById('page-content').offsetWidth + 10 + "px";
if (typeof(document.getElementById("oms_gpt_skyscraper")) != 'undefined' && document.getElementById("oms_gpt_skyscraper") != null) document.getElementById("oms_gpt_skyscraper").style.display = "inline-block";
if (typeof(document.getElementById("oms_gpt_skyscraper")) != 'undefined' && document.getElementById("oms_gpt_skyscraper") != null) document.getElementById("oms_gpt_skyscraper").style.position = "relative";
if (typeof(document.getElementById("wn_fp_sky_links")) != 'undefined' && document.getElementById("wn_fp_sky_links") != null) document.getElementById("wn_fp_sky_links").style.left = document.getElementById('wn_fp_sb').offsetLeft - document.getElementById('wn_fp_sky_links').offsetWidth + "px";
if (typeof(document.getElementById("wn_fp_sky_rechts")) != 'undefined' && document.getElementById("wn_fp_sky_rechts") != null) document.getElementById("wn_fp_sky_rechts").style.left = document.getElementById('wn_fp_sb').offsetWidth + document.getElementById('wn_fp_sb').offsetLeft + "px";
</script>
<!-- Columns area: START -->
<div id="columns-position">
<div id="columns" class="float-break">
<!-- Main area: START -->
<div id="main-position">
<div id="main" class="float-break">
<div class="overflow-fix">
<!-- Main area content: START -->
<!-- Methode uuid: "675d39e4-fc50-11e7-8b87-1ffac16e6176" -->
<div class="content-view-full">
<div class="class-wn_article">
<div class="blacklist_item" style="display:none;" data-object_id="3132846"></div>
<p class="date">
<span class="dynamic_date" unix="1516296600">Do., 18.01.2018</span>
</p>
<div id="print_date">
Do., 18.01.2018
</div>
<h1>
<span class="kicker">Orkantief „Friederike“</span>
<span class="title">Scheune hält Böen nicht stand</span>
</h1>
<div class="cols">
<div class="col right lcf">
<div class="attribute-image articleimage">
<img id="" src="http://static2.wn.de/var/storage/images/wn/startseite/muensterland/kreis-warendorf/ahlen/3132846-orkantief-friederike-scheune-haelt-boeen-nicht-stand/90501381-1-ger-DE/Orkantief-Friederike-Scheune-haelt-Boeen-nicht-stand_image_630_420f_wn.jpg" width="630" height="352"  style="border: 0px  ;" alt="In der Bauerschaft Nienholt hält am Donnerstagmittag eine Fachwerk-Scheune den Kräften von Orkantief „Friederike“ nicht mehr stand. Sie stürzt ein. Nur wenige Meter schneidet ein Baum den Bauerschaftsweg nach Ahlen ab." title="In der Bauerschaft Nienholt hält am Donnerstagmittag eine Fachwerk-Scheune den Kräften von Orkantief „Friederike“ nicht mehr stand. Sie stürzt ein. Nur wenige Meter schneidet ein Baum den Bauerschaftsweg nach Ahlen ab." />
<div class="subline" style="width: 630px">
<p>
In der Bauerschaft Nienholt hält am Donnerstagmittag eine Fachwerk-Scheune den Kräften von Orkantief „Friederike“ nicht mehr stand. Sie stürzt ein. Nur wenige Meter schneidet ein Baum den Bauerschaftsweg nach Ahlen ab.                                                    <span class="author">Foto: Christian Wolff</span>
</p>
</div>
</div>
<div id="article_boxes_position_0"></div>
<div class="attribute-short">
<p class="place">Ahlen -&nbsp;</p>
<p> „Friederike“ hat Spuren hinterlassen: Baumteile, Äste, Schilder und andere Kleinteile säumen noch Stunden nach Aufhebung der Unwetterwarnung die Straßen und Plätze. An einigen Stellen reißen die Orkanböen Dachpfannen und Verkleidungen herunter und in einem Fall bricht eine ganze Scheune zusammen.</p>    </div>    <div class="attribute-author">
Von Christian Wolff
</div>
<div id="article_boxes_position_1"></div>
<div class="ads">
<div class='rectangle_container ad'>
<div class='rectangle'>
<div class='adserver'>
<div id="oms_gpt_rectangle2">
</div>
</div>
</div>
</div>
</div>
<div class="attribute-long">
<p>Es fängt ganz zaghaft an. Gegen 11.30 Uhr werden die ersten umgestürzten Bäume gemeldet – auf dem „    <a href="/Schlagwoerter/(etype)/organisation/(entity)/Unternehmensgruppe Tengelmann"   target="_self">Tengelmann</a>“-Parkplatz an der Bahnhofstraße und an einem Wohnhaus an der Louis-Spohr-Straße. Etwa eine Stunde später stehen bereits 45 Einsätze infolge der stürmischen Wetterlage im Protokoll der     <a href="/Schlagwoerter/(etype)/organisation/(entity)/Feuerwehr"   target="_self">Feuerwehr</a>. „Bäume auf Straße, Bäume auf Auto, Dächer auf Straße, Dächer auf Auto, alles ist dabei“, heißt es von der Wehrführung und sie bittet mit Nachdruck darum, nur in dringenden Notfällen vom Notruf 112 Gebrauch zu machen. „Aufgrund der Einsatzfülle kann gegenwärtig nur dort Hilfe geleistet werden, wo Gefahren für Leib und Leben oder erhebliche Sachschäden drohen. Die umgefallene Tanne im Garten kann erstmal liegen bleiben“, bitten die Kameraden um Verständnis.</p><div class="obj_align_">
<div class="attribute-short"><p>Fotostrecke: Orkantief „Friederike“ über Ahlen
</p></div><div class="embed-wn_gallery Voll">
<ul id ="wn_article_gallery-large_3132656" class="jcarousel-skin-gallery-large wn_gallery_full" style="width: 630px;">
<li>
<div style="max-height: 470px;overflow: hidden;">
<a href=/Fotos/Lokales/Kreis-Warendorf/Ahlen/Orkantief-Friederike-ueber-Ahlen?refobjectid=3132846 title="Orkantief „Friederike“ über Ahlen
">
<img id="" class="lazy" data-src="/var/storage/images/wn/startseite/fotos/lokales/kreis-warendorf/ahlen/orkantief-friederike-ueber-ahlen/wn-produktion-2018-01-19-ah-aha-bilder-dsc_9974.jpg/90498931-3-ger-DE/WN-Produktion-2018-01-19-ah-aha-Bilder-DSC_9974.jpg_image_630_420f_wn.jpg" data-original="/var/storage/images/wn/startseite/fotos/lokales/kreis-warendorf/ahlen/orkantief-friederike-ueber-ahlen/wn-produktion-2018-01-19-ah-aha-bilder-dsc_9974.jpg/90498931-3-ger-DE/WN-Produktion-2018-01-19-ah-aha-Bilder-DSC_9974.jpg_image_630_420f_wn.jpg" width="630" height="420"  style="border: 0px  ;" alt="Orkantief „Friederike“ hinterlässt auch in Ahlen Spuren" title="Orkantief „Friederike“ hinterlässt auch in Ahlen Spuren" />
<noscript>
<img id="" src="http://static.wn.de/var/storage/images/wn/startseite/fotos/lokales/kreis-warendorf/ahlen/orkantief-friederike-ueber-ahlen/wn-produktion-2018-01-19-ah-aha-bilder-dsc_9974.jpg/90498931-3-ger-DE/WN-Produktion-2018-01-19-ah-aha-Bilder-DSC_9974.jpg_image_630_420f_wn.jpg" width="630" height="420"  style="border: 0px  ;" alt="Orkantief „Friederike“ hinterlässt auch in Ahlen Spuren" title="Orkantief „Friederike“ hinterlässt auch in Ahlen Spuren" />
</noscript>
<div class="button-container">
<a href="/Fotos/Lokales/Kreis-Warendorf/Ahlen/Orkantief-Friederike-ueber-Ahlen?refobjectid=3132846" title="Orkantief „Friederike“ über Ahlen
">
<span class="button-background"></span>
<span class="button"><span></span>Fotostrecke</span>
</a></div>
</a>
</div>
</li>
</ul>
<div id="wn_article_gallery-large-subline_3132656" class="subline">
<span class="author"> Foto: Ulrich Gösmann, Peter Harke, Christian Wolff</span>
</div>
<div class="footer">
</div>
</div>
</div><p>Zur selben Zeit dreht „Friederike“ so richtig auf – und stößt in der Bauerschaft Nienholt auf wenig Widerstand. Die alte Fachwerk-Scheune war wohl schon lädiert, aber die unablässigen Böen geben dem Bau zwischen Tönnishäuschen und Sendenhorst gegen 13 Uhr den Rest. Davor blockiert auch noch ein umgestürzter Baum den Verkehr in der Bauerschaft, ebenso auf der sonst stark befahrenen Warendorfer Straße in Höhe Galgenberg. Dort macht ein umgestürzter Lkw zur selben Zeit das Durchkommen völlig unmöglich.</p><p>Auf dem Marktplatz ruft das vor sich hin zerfallende Haus Holtermann kurz vor Mittag die Feuerwehr auf den Plan. Eine Schaufensterscheibe ist aus den Fugen geraten. Die Kameraden drücken sie zur Sicherheit in den Leerstand. An der Sib-Brache fliegen zeitgleich Ziegel auf die Klosterstraße. Die Wehr fasst nach. </p><div class="obj_align_">
<div class="embed-wn_image Voll">
<div class="article-image-container">
<img id="" class="lazy" data-src="/var/storage/images/wn/startseite/muensterland/kreis-warendorf/ahlen/3132846-orkantief-friederike-scheune-haelt-boeen-nicht-stand/ein-baum-blockierte-zeitweise-die-warendorfer-strasse/90493609-2-ger-DE/Ein-Baum-blockierte-zeitweise-die-Warendorfer-Strasse_image_630_420f_wn.jpg" data-original="/var/storage/images/wn/startseite/muensterland/kreis-warendorf/ahlen/3132846-orkantief-friederike-scheune-haelt-boeen-nicht-stand/ein-baum-blockierte-zeitweise-die-warendorfer-strasse/90493609-2-ger-DE/Ein-Baum-blockierte-zeitweise-die-Warendorfer-Strasse_image_630_420f_wn.jpg" width="630" height="420"  style="border: 0px  ;" alt="Ein Baum blockierte zeitweise die Warendorfer Straße." title="Ein Baum blockierte zeitweise die Warendorfer Straße." />
<noscript>
<img id="" src="http://static.wn.de/var/storage/images/wn/startseite/muensterland/kreis-warendorf/ahlen/3132846-orkantief-friederike-scheune-haelt-boeen-nicht-stand/ein-baum-blockierte-zeitweise-die-warendorfer-strasse/90493609-2-ger-DE/Ein-Baum-blockierte-zeitweise-die-Warendorfer-Strasse_image_630_420f_wn.jpg" width="630" height="420"  style="border: 0px  ;" alt="Ein Baum blockierte zeitweise die Warendorfer Straße." title="Ein Baum blockierte zeitweise die Warendorfer Straße." />
</noscript>
<a class="button-container" href="#inlineContent-3132369" rel="lightbox">
<span class="button-background"></span>
<span class="button"><span>
</a>
</div>
<div class="subline">
<p>Ein Baum blockierte zeitweise die Warendorfer Straße.<span class="author"> Foto: Christian Wolff</span></p>
</div>
<div id="inlineContent-3132369" style="display: none;">
<div class="inlineContent">
<img id="" class="lazy" data-src="/var/storage/images/wn/startseite/muensterland/kreis-warendorf/ahlen/3132846-orkantief-friederike-scheune-haelt-boeen-nicht-stand/ein-baum-blockierte-zeitweise-die-warendorfer-strasse/90493609-2-ger-DE/Ein-Baum-blockierte-zeitweise-die-Warendorfer-Strasse_image_630_420f_wn.jpg" data-original="/var/storage/images/wn/startseite/muensterland/kreis-warendorf/ahlen/3132846-orkantief-friederike-scheune-haelt-boeen-nicht-stand/ein-baum-blockierte-zeitweise-die-warendorfer-strasse/90493609-2-ger-DE/Ein-Baum-blockierte-zeitweise-die-Warendorfer-Strasse_image_630_420f_wn.jpg" width="630" height="420"  style="border: 0px  ;" alt="Ein Baum blockierte zeitweise die Warendorfer Straße." title="Ein Baum blockierte zeitweise die Warendorfer Straße." />
<noscript>
<img id="" src="http://static.wn.de/var/storage/images/wn/startseite/muensterland/kreis-warendorf/ahlen/3132846-orkantief-friederike-scheune-haelt-boeen-nicht-stand/ein-baum-blockierte-zeitweise-die-warendorfer-strasse/90493609-2-ger-DE/Ein-Baum-blockierte-zeitweise-die-Warendorfer-Strasse_image_630_420f_wn.jpg" width="630" height="420"  style="border: 0px  ;" alt="Ein Baum blockierte zeitweise die Warendorfer Straße." title="Ein Baum blockierte zeitweise die Warendorfer Straße." />
</noscript>
<div class="subline">
<p>
<p>Ein Baum blockierte zeitweise die Warendorfer Straße.<span class="author"> Foto: Christian Wolff</span></p>
</p>
</div>
</div>
</div>
</div>
</div><p>Im Schatten des Städtischen Gymnasiums begräbt eine ausgewachsene Tanne mehrere parkende Autos, die auf der Kantstraße stehen. Nur ein Kofferraum blitzt noch durch dichtes Grün. Später liegt auch ein Baum auf dem Schulhof. Vor dem Heizhaus der „Westfalen-Kaserne“ liegt ein größeres Dachelement, wenige hundert Meter entfernt hat es ein Trampolin nicht mehr im Garten gehalten.</p><p>„Ordnungsbehörde und Feuerwehr raten dringend dazu, nach Möglichkeit nicht das Haus zu verlassen. Die Unwetterwarnungen sind außerordentlich ernst zu nehmen“, teilt Stadtsprecher Frank Merschhaus um 13.18 Uhr mit. Bis 15.30 Uhr zählt die Wehr mehr als 100 Einsätze, in der vorläufigen Tagesbilanz kommt sie später auf 121. 65 Kräfte sind seit dem Morgen im Dauereinsatz. Mit den DRK-Helfern für die Verpflegung sind es 98. Dann wird die Unwetterwarnung für Ahlen aufgehoben. „Es ist aber noch immer besondere Vorsicht vor losen Dachpfannen und möglicherweise angeschlagenen Bäumen geboten“, so Merschhaus. „Die Einsatzkräfte werden auch in den nächsten Stunden noch alle Hände voll zu tun haben, um die Hinterlassenschaften von ,Friederike‘ aus dem Weg zu räumen.“ Ein abschließendes Schadensbild wird erst in ein paar Tagen vorliegen, heißt es von Seiten der Einsatzkräfte.</p>                                            </div>
<div class="startpage-link">
<a class="button" href="/" title="Startseite">zur Startseite <span class="glyphicon glyphicon-menu-right"></span></a>
</div>
<div id="article_boxes_position_2"></div>
<div id="article_boxes_wespread">
</div>
<div id="article_boxes_comment_box">
<div class="fb_comments_box">
<h2>Leserkommentare <span class="amount"></span></h2>
<div class="fb_comments">
<img class="placeholder" src="/extension/aschendorff_design_wn/design/wn/images/fb_comments.jpg">
<div id="facebookHolder">
<div id="fb-root"></div>
<div class="fb-comments_off" data-order-by="time" data-href="http://www.wn.de/content/view/full/5436434" data-numposts="10" data-colorscheme="light" width="100%"></div>
</div>
</div>
</div>
	<!--ESI-START#EZ_COMMENTS#PARAMS:#EZ_COMMENTS#ESI-END-->                </div>
<div id="article_boxes_abo_box">
<!--ESI-START#ABOBOX#PARAMS:#ABOBOX#ESI-END-->
</div>
<div id="article_boxes_star_rating">
<div class="attribute-star-rating">
</div>
</div>
<div id="article_boxes_code">
<div id="article_boxes_3">
<div class="veeseoRA2AW"></div>
<script>
jQuery(document).ready(function()
{
jQuery.getScript("http://rce.veeseo.com/widgets/westfaelische_nachrichten/widget.js");
});
</script>
</div>
<script type="text/javascript">
if($('#article_boxes_position_2').length > 0 && $('#article_boxes_3').length > 0)
{					    var sCodeOld = document.getElementById("article_boxes_position_2").innerHTML;
var sCodeNew = document.getElementById("article_boxes_3").innerHTML;
document.getElementById("article_boxes_position_2").innerHTML = sCodeOld+sCodeNew;
document.getElementById("article_boxes_3").innerHTML = "";
}				</script>
<div id="article_boxes_4">
<div class="article_box">
<div class='rectangle_container ad article' style='clear: both;'>
<div class='rectangle' id='googleAdsense'>
<span>Google-Anzeigen</span>
<script type="text/javascript">
<!--
google_ad_client = "ca-pub-1217162145916530";
/* WN_Neu_Suchergebnisse */
google_ad_slot = "4581426120";
google_ad_width = 610;
google_ad_height = 100;
document.write('<scr'+'ipt type="text/javascript" src="' + document.location.protocol + '//pagead2.googlesyndication.com/pagead/show_ads.js"></scr'+'ipt>');
//-->
</script>
</div>
</div>
</div>				</div>
<script type="text/javascript">
if($('#article_boxes_position_2').length > 0 && $('#article_boxes_4').length > 0)
{					    var sCodeOld = document.getElementById("article_boxes_position_2").innerHTML;
var sCodeNew = document.getElementById("article_boxes_4").innerHTML;
document.getElementById("article_boxes_position_2").innerHTML = sCodeOld+sCodeNew;
document.getElementById("article_boxes_4").innerHTML = "";
}				</script>
<div id="article_boxes_5">
<script src="//video.oms.eu/projekt/taboola/p28wn/js/taboola_widget.js" type="text/javascript" charset="UTF-8"></script>
<script type="text/javascript">
window._taboola = window._taboola || [];
OMS_TABOOLA.css_start({OMS_own_title: false, OMS_own_font:false, OMS_dir: 'http://video.oms.eu/projekt/taboola/p28wn/'});
_taboola.push({article:'auto', onclick:OMS_TABOOLA.taboola_lightbox_start});
_taboola.push({OMS_title: true, OMS_description: true, OMS_player_id: '2140897007001', OMS_player_key: 'AQ~~,AAAAALsg6EE~,GkmT1l1SZrbrViCtzfsNxAbYbohBF43Z', OMS_lb_title_color:'#141414', OMS_lb_title_font: 'Georgia', OMS_lb_desc_font:'Verdana', OMS_lb_desc_color:'#141414'});
!function (e, f, u) {
e.async = 1;
e.src = u;
f.parentNode.insertBefore(e, f);
}(document.createElement('script'),
document.getElementsByTagName('script')[0],
'//cdn.taboola.com/libtrc/oms-wn/loader.js');
</script>
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
OMS_TABOOLA.create_title({container:'taboola-below-article-thumbnails',show_powerd: false, play_icon: false});
window._taboola = window._taboola || [];
_taboola.push({
mode: 'organic-thumbnails-a',
container: 'taboola-below-article-thumbnails',
placement: 'Below Article Thumbnails',
target_type: 'mix'
});
$( document ).ready(function() {
window._taboola = window._taboola || [];
_taboola.push({flush: true});
});
</script>
</div>
<script type="text/javascript">
if($('#article_boxes_position_2').length > 0 && $('#article_boxes_5').length > 0)
{					    var sCodeOld = document.getElementById("article_boxes_position_2").innerHTML;
var sCodeNew = document.getElementById("article_boxes_5").innerHTML;
document.getElementById("article_boxes_position_2").innerHTML = sCodeOld+sCodeNew;
document.getElementById("article_boxes_5").innerHTML = "";
}				</script>
<div id="article_boxes_6">
<div id="article_boxes_abo_box_copy" class="article_box"></div>
<script type="text/javascript">
if($('#article_boxes_abo_box').length > 0)
{	var sCode = document.getElementById("article_boxes_abo_box").innerHTML;
document.getElementById("article_boxes_abo_box_copy").innerHTML = sCode;
document.getElementById("article_boxes_abo_box").innerHTML = "";
}</script>
</div>
<script type="text/javascript">
if($('#article_boxes_position_2').length > 0 && $('#article_boxes_6').length > 0)
{					    var sCodeOld = document.getElementById("article_boxes_position_2").innerHTML;
var sCodeNew = document.getElementById("article_boxes_6").innerHTML;
document.getElementById("article_boxes_position_2").innerHTML = sCodeOld+sCodeNew;
document.getElementById("article_boxes_6").innerHTML = "";
}				</script>
<div id="article_boxes_7">
<div id="article_boxes_comment_box_copy" class="article_box"></div>
<script type="text/javascript">
if($('#article_boxes_comment_box').length > 0)
{	var sCode = document.getElementById("article_boxes_comment_box").innerHTML;
document.getElementById("article_boxes_comment_box_copy").innerHTML = sCode;
document.getElementById("article_boxes_comment_box").innerHTML = "";
}</script>
</div>
<script type="text/javascript">
if($('#article_boxes_position_2').length > 0 && $('#article_boxes_7').length > 0)
{					    var sCodeOld = document.getElementById("article_boxes_position_2").innerHTML;
var sCodeNew = document.getElementById("article_boxes_7").innerHTML;
document.getElementById("article_boxes_position_2").innerHTML = sCodeOld+sCodeNew;
document.getElementById("article_boxes_7").innerHTML = "";
}				</script>
<script type="text/javascript">
if($('#article_boxes_star_rating').length > 0)
{	    document.getElementById("article_boxes_star_rating").innerHTML = "";
}	</script>	<script type="text/javascript">
if($('#article_boxes_wespread').length > 0)
{	    document.getElementById("article_boxes_wespread").innerHTML = "";
}	</script>

</div>
</div>
<div class="col left rcf">
<div class="hidden_socialmedia" style="margin:0; padding:0; display:none;">
<!-- Visibility controled by jQuery function in pagelayout.tpl direct before </body> -->
<div class="socialmedia_article_linkbox">
<div class="social_media_block">
<div class="block-title">Empfehlen</div>
<a href="http://www.facebook.com/share.php?u=www.wn.de/Muensterland/Kreis-Warendorf/Ahlen/3132846-Orkantief-Friederike-Scheune-haelt-Boeen-nicht-stand" title="Auf Facebook weitersagen" target="_blank"><div class="social-item fb"></div></a>
<a href="http://twitter.com/home?status=www.wn.de/Muensterland/Kreis-Warendorf/Ahlen/3132846-Orkantief-Friederike-Scheune-haelt-Boeen-nicht-stand" title="Auf Twitter weitersagen" target="_blank"><div class="social-item tw"></div></a>
<a href="https://plus.google.com/share?url=www.wn.de/Muensterland/Kreis-Warendorf/Ahlen/3132846-Orkantief-Friederike-Scheune-haelt-Boeen-nicht-stand" title="Auf GooglePlus weitersagen" target="_blank"><div class="social-item gogl"></div></a>
<div style="clear:both;"></div>
</div>
<div class="article_functions">
<ul>
<li class="print">
<a href="javascript:window.print();" title="Drucken"><span></span>drucken</a>
</li>
<li class="mail">
<a href="mailto:?body=www.wn.de/Muensterland/Kreis-Warendorf/Ahlen/3132846-Orkantief-Friederike-Scheune-haelt-Boeen-nicht-stand" title="Per eMail weitersagen" target="_blank"><span class="glyphicon glyphicon-envelope"></span>versenden</a>
</li>
</ul>
<br style="clear: both;" />
</div>
</div>
</div>
<div class="layout-block SocialMediaLinksBlock">
<!-- Removed -->
</div>
<div class="layout-block AdBlock">
<div class="ads">
<div class='rectangle_container ad'>
<div class='rectangle'>
<div class='adserver'>
<div id="oms_gpt_rectangle1">
<script type="text/javascript">
if(typeof googletag != 'undefined') {					    googletag.cmd.push(function()  { googletag.display('oms_gpt_rectangle1')});
}					</script>
</div>
</div>
</div>
</div>
</div>                        </div>

<!-- BLOCK: START -->
<div class="attribute-relatedcontent related article">
<h2>Mehr zum Thema</h2>
<ul class="related items">
<li class="item article wn_gallery">
<div class="block_item related1 wn_gallery">
<a class="no_underline" href="/Fotos/Lokales/Kreis-Warendorf/Ahlen/Orkantief-Friederike-ueber-Ahlen">
<div class="image-container small">
<img id="" class="lazy" data-src="/var/storage/images/wn/startseite/fotos/lokales/kreis-warendorf/ahlen/orkantief-friederike-ueber-ahlen/wn-produktion-2018-01-19-ah-aha-bilder-dsc_9974.jpg/90498931-3-ger-DE/WN-Produktion-2018-01-19-ah-aha-Bilder-DSC_9974.jpg_image_90_60.jpg" data-original="/var/storage/images/wn/startseite/fotos/lokales/kreis-warendorf/ahlen/orkantief-friederike-ueber-ahlen/wn-produktion-2018-01-19-ah-aha-bilder-dsc_9974.jpg/90498931-3-ger-DE/WN-Produktion-2018-01-19-ah-aha-Bilder-DSC_9974.jpg_image_90_60.jpg" width="90" height="60"  style="border: 0px  ;" alt="Orkantief „Friederike“ hinterlässt auch in Ahlen Spuren" title="Orkantief „Friederike“ hinterlässt auch in Ahlen Spuren" />
<noscript>
<img id="" src="http://static2.wn.de/var/storage/images/wn/startseite/fotos/lokales/kreis-warendorf/ahlen/orkantief-friederike-ueber-ahlen/wn-produktion-2018-01-19-ah-aha-bilder-dsc_9974.jpg/90498931-3-ger-DE/WN-Produktion-2018-01-19-ah-aha-Bilder-DSC_9974.jpg_image_90_60.jpg" width="90" height="60"  style="border: 0px  ;" alt="Orkantief „Friederike“ hinterlässt auch in Ahlen Spuren" title="Orkantief „Friederike“ hinterlässt auch in Ahlen Spuren" />
</noscript>
<span class="button-container"><span class="button-background"></span><span class="button"><span></span></span></span>
</div>
<span class="related_kiker">Ahlen: </span>            <span class="">Orkantief „Friederike“ über Ahlen
: </span>        </a>
</div>
<p style="clear: both;" />
</li>
</ul>
</div>
<!-- BLOCK: END -->
<div class="layout-block LinkBoxBlock_dyn">
<div class="linkbox_dyn_rahmen">
<div class="box linkbox dynamisch">
<div class="boxtitle ">Ahlen</div>
<ul id="jcarousel_5436434" class="jcarousel jcarousel-skin-tango">
<li class="hide_blacklist_item3132846">
<div class="block_item wn_article" data-teaser-object-id="3132846">
<div class="attribute-image image-container">
<a href="/Muensterland/Kreis-Warendorf/Ahlen/3132846-Orkantief-Friederike-Scheune-haelt-Boeen-nicht-stand" rel="" title="Orkantief „Friederike“: Scheune hält Böen nicht stand" >
<img id="" class="lazy" data-src="/var/storage/images/wn/startseite/muensterland/kreis-warendorf/ahlen/3132846-orkantief-friederike-scheune-haelt-boeen-nicht-stand/90501381-1-ger-DE/Orkantief-Friederike-Scheune-haelt-Boeen-nicht-stand_image_90_60.jpg" data-original="/var/storage/images/wn/startseite/muensterland/kreis-warendorf/ahlen/3132846-orkantief-friederike-scheune-haelt-boeen-nicht-stand/90501381-1-ger-DE/Orkantief-Friederike-Scheune-haelt-Boeen-nicht-stand_image_90_60.jpg" width="90" height="60"  style="border: 0px  ;" alt="In der Bauerschaft Nienholt hält am Donnerstagmittag eine Fachwerk-Scheune den Kräften von Orkantief „Friederike“ nicht mehr stand. Sie stürzt ein. Nur wenige Meter schneidet ein Baum den Bauerschaftsweg nach Ahlen ab." title="Orkantief „Friederike“: Scheune hält Böen nicht stand" />
<noscript>
<img id="" src="/var/storage/images/wn/startseite/muensterland/kreis-warendorf/ahlen/3132846-orkantief-friederike-scheune-haelt-boeen-nicht-stand/90501381-1-ger-DE/Orkantief-Friederike-Scheune-haelt-Boeen-nicht-stand_image_90_60.jpg" width="90" height="60"  style="border: 0px  ;" alt="In der Bauerschaft Nienholt hält am Donnerstagmittag eine Fachwerk-Scheune den Kräften von Orkantief „Friederike“ nicht mehr stand. Sie stürzt ein. Nur wenige Meter schneidet ein Baum den Bauerschaftsweg nach Ahlen ab." title="Orkantief „Friederike“: Scheune hält Böen nicht stand" />
</noscript>
</a>
</div>
<a href="/Muensterland/Kreis-Warendorf/Ahlen/3132846-Orkantief-Friederike-Scheune-haelt-Boeen-nicht-stand" rel="" title="Orkantief „Friederike“: Scheune hält Böen nicht stand"  ><span class="item_button small"></span></a>
<div class="text-container ">
<h2>
<a href="/Muensterland/Kreis-Warendorf/Ahlen/3132846-Orkantief-Friederike-Scheune-haelt-Boeen-nicht-stand" rel="" title="Orkantief „Friederike“: Scheune hält Böen nicht stand"  >
<span class="kicker">Orkantief „Friederike“: </span>
<span class="title">Scheune hält Böen nicht stand<span class="space"></span></span>
</a>
</h2>
</div>
</div>
</li>
<li class="hide_blacklist_item3132645">
<div class="block_item wn_article" data-teaser-object-id="3132645">
<div class="attribute-image image-container">
<a href="/Muensterland/Kreis-Warendorf/Ahlen/3132645-Stuermischer-Schueler-Schwund-Kaum-Kinder-in-den-Klassen" rel="" title="Stürmischer Schüler-Schwund: Kaum Kinder in den Klassen" >
<img id="" class="lazy" data-src="/var/storage/images/wn/startseite/muensterland/kreis-warendorf/ahlen/3132645-stuermischer-schueler-schwund-kaum-kinder-in-den-klassen/90498547-1-ger-DE/Stuermischer-Schueler-Schwund-Kaum-Kinder-in-den-Klassen_image_90_60.jpg" data-original="/var/storage/images/wn/startseite/muensterland/kreis-warendorf/ahlen/3132645-stuermischer-schueler-schwund-kaum-kinder-in-den-klassen/90498547-1-ger-DE/Stuermischer-Schueler-Schwund-Kaum-Kinder-in-den-Klassen_image_90_60.jpg" width="90" height="60"  style="border: 0px  ;" alt="„Meine Klasse!“ Mehr Schüler sind Kirsten Lüpkes aus der 1b der Schweitzer-Schule am Donnerstag nicht geblieben. Draußen bläst der Wind, drinnen gibt‘s später – wie passend – die „Pusteblume“ im Film." title="Stürmischer Schüler-Schwund: Kaum Kinder in den Klassen" />
<noscript>
<img id="" src="/var/storage/images/wn/startseite/muensterland/kreis-warendorf/ahlen/3132645-stuermischer-schueler-schwund-kaum-kinder-in-den-klassen/90498547-1-ger-DE/Stuermischer-Schueler-Schwund-Kaum-Kinder-in-den-Klassen_image_90_60.jpg" width="90" height="60"  style="border: 0px  ;" alt="„Meine Klasse!“ Mehr Schüler sind Kirsten Lüpkes aus der 1b der Schweitzer-Schule am Donnerstag nicht geblieben. Draußen bläst der Wind, drinnen gibt‘s später – wie passend – die „Pusteblume“ im Film." title="Stürmischer Schüler-Schwund: Kaum Kinder in den Klassen" />
</noscript>
</a>
</div>
<a href="/Muensterland/Kreis-Warendorf/Ahlen/3132645-Stuermischer-Schueler-Schwund-Kaum-Kinder-in-den-Klassen" rel="" title="Stürmischer Schüler-Schwund: Kaum Kinder in den Klassen"  ><span class="item_button small"></span></a>
<div class="text-container ">
<h2>
<a href="/Muensterland/Kreis-Warendorf/Ahlen/3132645-Stuermischer-Schueler-Schwund-Kaum-Kinder-in-den-Klassen" rel="" title="Stürmischer Schüler-Schwund: Kaum Kinder in den Klassen"  >
<span class="kicker">Stürmischer Schüler-Schwund: </span>
<span class="title">Kaum Kinder in den Klassen<span class="space"></span></span>
</a>
</h2>
</div>
</div>
</li>
<li class="hide_blacklist_item3132368">
<div class="block_item wn_article" data-teaser-object-id="3132368">
<div class="attribute-image image-container">
<a href="/Muensterland/Kreis-Warendorf/Ahlen/3132368-Folge-des-Sturms-Fachwerk-Scheune-eingestuerzt" rel="" title="Folge des Sturms: Fachwerk-Scheune eingestürzt" >
<img id="" class="lazy" data-src="/var/storage/images/wn/startseite/muensterland/kreis-warendorf/ahlen/3132368-folge-des-sturms-fachwerk-scheune-eingestuerzt/90493576-1-ger-DE/Folge-des-Sturms-Fachwerk-Scheune-eingestuerzt_image_90_60.jpg" data-original="/var/storage/images/wn/startseite/muensterland/kreis-warendorf/ahlen/3132368-folge-des-sturms-fachwerk-scheune-eingestuerzt/90493576-1-ger-DE/Folge-des-Sturms-Fachwerk-Scheune-eingestuerzt_image_90_60.jpg" width="90" height="60"  style="border: 0px  ;" alt="Den starken Böen hielt die alte Scheune aus Fachwerk am Donnerstag nicht mehr stand." title="Folge des Sturms: Fachwerk-Scheune eingestürzt" />
<noscript>
<img id="" src="/var/storage/images/wn/startseite/muensterland/kreis-warendorf/ahlen/3132368-folge-des-sturms-fachwerk-scheune-eingestuerzt/90493576-1-ger-DE/Folge-des-Sturms-Fachwerk-Scheune-eingestuerzt_image_90_60.jpg" width="90" height="60"  style="border: 0px  ;" alt="Den starken Böen hielt die alte Scheune aus Fachwerk am Donnerstag nicht mehr stand." title="Folge des Sturms: Fachwerk-Scheune eingestürzt" />
</noscript>
</a>
</div>
<a href="/Muensterland/Kreis-Warendorf/Ahlen/3132368-Folge-des-Sturms-Fachwerk-Scheune-eingestuerzt" rel="" title="Folge des Sturms: Fachwerk-Scheune eingestürzt"  ><span class="item_button small"></span></a>
<div class="text-container ">
<h2>
<a href="/Muensterland/Kreis-Warendorf/Ahlen/3132368-Folge-des-Sturms-Fachwerk-Scheune-eingestuerzt" rel="" title="Folge des Sturms: Fachwerk-Scheune eingestürzt"  >
<span class="kicker">Folge des Sturms: </span>
<span class="title">Fachwerk-Scheune eingestürzt<span class="space"></span></span>
</a>
</h2>
</div>
</div>
</li>
<li class="ressort_link">
<a href="/Muensterland/Kreis-Warendorf/Ahlen" alt="Mehr aus" title="Mehr aus">
Mehr aus
<span class="arrow right"></span>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="layout-block LinkBoxBlock_dyn">
<div class="linkbox_dyn_rahmen">
<div class="box linkbox dynamisch">
<div class="boxtitle ">Fotos aus Ahlen</div>
<ul id="jcarousel_5436222" class="jcarousel jcarousel-skin-tango">
<li class="hide_blacklist_item3132656">
<div class="block_item wn_gallery" data-teaser-object-id="3132656">
<div class="attribute-image image-container">
<a href="/Fotos/Lokales/Kreis-Warendorf/Ahlen/Orkantief-Friederike-ueber-Ahlen" rel="" title="Orkantief „Friederike“ über Ahlen
" >
<img id="" class="lazy" data-src="/var/storage/images/wn/startseite/fotos/lokales/kreis-warendorf/ahlen/orkantief-friederike-ueber-ahlen/wn-produktion-2018-01-19-ah-aha-bilder-dsc_9974.jpg/90498931-3-ger-DE/WN-Produktion-2018-01-19-ah-aha-Bilder-DSC_9974.jpg_image_90_60.jpg" data-original="/var/storage/images/wn/startseite/fotos/lokales/kreis-warendorf/ahlen/orkantief-friederike-ueber-ahlen/wn-produktion-2018-01-19-ah-aha-bilder-dsc_9974.jpg/90498931-3-ger-DE/WN-Produktion-2018-01-19-ah-aha-Bilder-DSC_9974.jpg_image_90_60.jpg" width="90" height="60"  style="border: 0px  ;" alt="Orkantief „Friederike“ hinterlässt auch in Ahlen Spuren" title="Orkantief „Friederike“ über Ahlen
" />
<noscript>
<img id="" src="/var/storage/images/wn/startseite/fotos/lokales/kreis-warendorf/ahlen/orkantief-friederike-ueber-ahlen/wn-produktion-2018-01-19-ah-aha-bilder-dsc_9974.jpg/90498931-3-ger-DE/WN-Produktion-2018-01-19-ah-aha-Bilder-DSC_9974.jpg_image_90_60.jpg" width="90" height="60"  style="border: 0px  ;" alt="Orkantief „Friederike“ hinterlässt auch in Ahlen Spuren" title="Orkantief „Friederike“ über Ahlen
" />
</noscript>
<span class="button-container wn_gallery">
<span class="button-background"></span>
<span class="button"><span></span></span>
</span>
</a>
</div>
<a href="/Fotos/Lokales/Kreis-Warendorf/Ahlen/Orkantief-Friederike-ueber-Ahlen" rel="" title="Orkantief „Friederike“ über Ahlen
"  ><span class="item_button small"></span></a>
<p class="date">
<span class="dynamic_date" unix="1516293616">Do., 18.01.2018</span>
</p>
<div class="text-container ">
<h2>
<a href="/Fotos/Lokales/Kreis-Warendorf/Ahlen/Orkantief-Friederike-ueber-Ahlen" rel="" title="Orkantief „Friederike“ über Ahlen
"  >
<span class="kicker">Ahlen: </span>
<span class="title">Orkantief „Friederike“ über Ahlen
<span class="space"></span></span>
</a>
</h2>
</div>
</div>
</li>
<li class="hide_blacklist_item3130461">
<div class="block_item wn_gallery" data-teaser-object-id="3130461">
<div class="attribute-image image-container">
<a href="/Fotos/Lokales/Kreis-Warendorf/Ahlen/Neujahrsempfang-der-Stadt-und-des-Aufklaerungsbataillons-7" rel="" title="Neujahrsempfang der Stadt und des Aufklärungsbataillons 7" >
<img id="" class="lazy" data-src="/var/storage/images/wn/startseite/fotos/lokales/kreis-warendorf/ahlen/neujahrsempfang-der-stadt-und-des-aufklaerungsbataillons-7/img_0675-069.jpg/90452432-5-ger-DE/IMG_0675-069.jpg_image_90_60.jpg" data-original="/var/storage/images/wn/startseite/fotos/lokales/kreis-warendorf/ahlen/neujahrsempfang-der-stadt-und-des-aufklaerungsbataillons-7/img_0675-069.jpg/90452432-5-ger-DE/IMG_0675-069.jpg_image_90_60.jpg" width="90" height="60"  style="border: 0px  ;" alt="Gemeinsamer Neujahrsempfang der Stadt Ahlen und des Aufklärungsbataillons 7" title="Neujahrsempfang der Stadt und des Aufklärungsbataillons 7" />
<noscript>
<img id="" src="/var/storage/images/wn/startseite/fotos/lokales/kreis-warendorf/ahlen/neujahrsempfang-der-stadt-und-des-aufklaerungsbataillons-7/img_0675-069.jpg/90452432-5-ger-DE/IMG_0675-069.jpg_image_90_60.jpg" width="90" height="60"  style="border: 0px  ;" alt="Gemeinsamer Neujahrsempfang der Stadt Ahlen und des Aufklärungsbataillons 7" title="Neujahrsempfang der Stadt und des Aufklärungsbataillons 7" />
</noscript>
<span class="button-container wn_gallery">
<span class="button-background"></span>
<span class="button"><span></span></span>
</span>
</a>
</div>
<a href="/Fotos/Lokales/Kreis-Warendorf/Ahlen/Neujahrsempfang-der-Stadt-und-des-Aufklaerungsbataillons-7" rel="" title="Neujahrsempfang der Stadt und des Aufklärungsbataillons 7"  ><span class="item_button small"></span></a>
<p class="date">
<span class="dynamic_date" unix="1516199052">Mi., 17.01.2018</span>
</p>
<div class="text-container ">
<h2>
<a href="/Fotos/Lokales/Kreis-Warendorf/Ahlen/Neujahrsempfang-der-Stadt-und-des-Aufklaerungsbataillons-7" rel="" title="Neujahrsempfang der Stadt und des Aufklärungsbataillons 7"  >
<span class="kicker">Ahlen: </span>
<span class="title">Neujahrsempfang der Stadt und des Aufklärungsbataillons 7<span class="space"></span></span>
</a>
</h2>
</div>
</div>
</li>
<li class="hide_blacklist_item3129723">
<div class="block_item wn_gallery" data-teaser-object-id="3129723">
<div class="attribute-image image-container">
<a href="/Fotos/Lokales/Kreis-Warendorf/Ahlen/Baustelle-Museumsplatz" rel="" title="Baustelle Museumsplatz" >
<img id="" class="lazy" data-src="/var/storage/images/wn/startseite/fotos/lokales/kreis-warendorf/ahlen/baustelle-museumsplatz/dsc_9828-040.jpg/90429533-1-ger-DE/DSC_9828-040.jpg_image_90_60.jpg" data-original="/var/storage/images/wn/startseite/fotos/lokales/kreis-warendorf/ahlen/baustelle-museumsplatz/dsc_9828-040.jpg/90429533-1-ger-DE/DSC_9828-040.jpg_image_90_60.jpg" width="90" height="60"  style="border: 0px  ;" alt="DSC_9828-040.jpg" title="Baustelle Museumsplatz" />
<noscript>
<img id="" src="/var/storage/images/wn/startseite/fotos/lokales/kreis-warendorf/ahlen/baustelle-museumsplatz/dsc_9828-040.jpg/90429533-1-ger-DE/DSC_9828-040.jpg_image_90_60.jpg" width="90" height="60"  style="border: 0px  ;" alt="DSC_9828-040.jpg" title="Baustelle Museumsplatz" />
</noscript>
<span class="button-container wn_gallery">
<span class="button-background"></span>
<span class="button"><span></span></span>
</span>
</a>
</div>
<a href="/Fotos/Lokales/Kreis-Warendorf/Ahlen/Baustelle-Museumsplatz" rel="" title="Baustelle Museumsplatz"  ><span class="item_button small"></span></a>
<p class="date">
<span class="dynamic_date" unix="1516117955">Di., 16.01.2018</span>
</p>
<div class="text-container ">
<h2>
<a href="/Fotos/Lokales/Kreis-Warendorf/Ahlen/Baustelle-Museumsplatz" rel="" title="Baustelle Museumsplatz"  >
<span class="kicker">Ahlen: </span>
<span class="title">Baustelle Museumsplatz<span class="space"></span></span>
</a>
</h2>
</div>
</div>
</li>
<li class="ressort_link">
<a href="/Fotos/Lokales/Kreis-Warendorf/Ahlen" alt="zum Ressort" title="zum Ressort">
zum Ressort
<span class="arrow right"></span>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="layout-block Recommended">
<div class="block-type-recommended block-view-recommended top_clicked_article">
<div class="attribute-header"><h2>Meistgelesen</h2></div>
    
<div class="block recommendation scenario_top_clicked_article">
    <ul>
                                                                                    
                <li class="count1">
                                                 
                    

<div class="attribute-star-rating-container ">
    <ul id="ezsr_rating_90474377" class="ezsr-star-rating-small">
       <li id="ezsr_rating_percent_90474377" class="ezsr-current-rating-small" style="width:0%;">Derzeit <span>0</span> von 5 Sternen.</li>
                  <li><a id="ezsr_90474377_27_1" title="Bewertung 1 Sterne von 5" class="ezsr-stars-1" rel="nofollow" >1</a></li>
                  <li><a id="ezsr_90474377_27_2" title="Bewertung 2 Sterne von 5" class="ezsr-stars-2" rel="nofollow" >2</a></li>
                  <li><a id="ezsr_90474377_27_3" title="Bewertung 3 Sterne von 5" class="ezsr-stars-3" rel="nofollow" >3</a></li>
                  <li><a id="ezsr_90474377_27_4" title="Bewertung 4 Sterne von 5" class="ezsr-stars-4" rel="nofollow" >4</a></li>
                  <li><a id="ezsr_90474377_27_5" title="Bewertung 5 Sterne von 5" class="ezsr-stars-5" rel="nofollow" >5</a></li>
           </ul>  
</div>

    <div class="block_item noblockimage">
                                        <div class="attribute-image">
                        <a href="/Muenster/3131447-Liveticker-Orkan-Friederike-Schwere-Schaeden-im-Muensterland" title="Liveticker: Orkan &quot;Friederike&quot;: Schwere Schäden im Münsterland" >
                                
    
        
    
                                                                    
                        
                                                                                <img id="" class="lazy" data-src="/var/storage/images/wn/startseite/muensterland/3131447-liveticker-orkan-friederike-schwere-schaeden-im-muensterland/90474368-27-ger-DE/Liveticker-Orkan-Friederike-Schwere-Schaeden-im-Muensterland_image_90_60.png" data-original="/var/storage/images/wn/startseite/muensterland/3131447-liveticker-orkan-friederike-schwere-schaeden-im-muensterland/90474368-27-ger-DE/Liveticker-Orkan-Friederike-Schwere-Schaeden-im-Muensterland_image_90_60.png" width="90" height="60"  style="border: 0px  ;" alt="Liveticker: Orkan &quot;Friederike&quot;: Schwere Schäden im Münsterland" title="Liveticker: Orkan &quot;Friederike&quot;: Schwere Schäden im Münsterland" />
                <noscript>
                    <img id="" src="/var/storage/images/wn/startseite/muensterland/3131447-liveticker-orkan-friederike-schwere-schaeden-im-muensterland/90474368-27-ger-DE/Liveticker-Orkan-Friederike-Schwere-Schaeden-im-Muensterland_image_90_60.png" width="90" height="60"  style="border: 0px  ;" alt="Liveticker: Orkan &quot;Friederike&quot;: Schwere Schäden im Münsterland" title="Liveticker: Orkan &quot;Friederike&quot;: Schwere Schäden im Münsterland" />
                </noscript>
                        
    
    

                        </a>
                    </div>
                                        <div class="text-container ">
                          
            <h2>
                    <a href="/Muenster/3131447-Liveticker-Orkan-Friederike-Schwere-Schaeden-im-Muensterland" title="Liveticker: Orkan &quot;Friederike&quot;: Schwere Schäden im Münsterland"  >
                        <span class="kicker">Liveticker: </span>
                        <span class="title">Orkan &quot;Friederike&quot;: Schwere Schäden im Münsterland<span class="space"></span></span>
                    </a>
            </h2>
        </div>
    </div>
        
                    
                </li>
                                                                                                            
                <li class="count2">
                                                 
                    

<div class="attribute-star-rating-container ">
    <ul id="ezsr_rating_90508651" class="ezsr-star-rating-small">
       <li id="ezsr_rating_percent_90508651" class="ezsr-current-rating-small" style="width:0%;">Derzeit <span>0</span> von 5 Sternen.</li>
                  <li><a id="ezsr_90508651_9_1" title="Bewertung 1 Sterne von 5" class="ezsr-stars-1" rel="nofollow" >1</a></li>
                  <li><a id="ezsr_90508651_9_2" title="Bewertung 2 Sterne von 5" class="ezsr-stars-2" rel="nofollow" >2</a></li>
                  <li><a id="ezsr_90508651_9_3" title="Bewertung 3 Sterne von 5" class="ezsr-stars-3" rel="nofollow" >3</a></li>
                  <li><a id="ezsr_90508651_9_4" title="Bewertung 4 Sterne von 5" class="ezsr-stars-4" rel="nofollow" >4</a></li>
                  <li><a id="ezsr_90508651_9_5" title="Bewertung 5 Sterne von 5" class="ezsr-stars-5" rel="nofollow" >5</a></li>
           </ul>  
</div>

    <div class="block_item noblockimage">
                                        <div class="attribute-image">
                        <a href="/Muenster/3133197-Orkan-richtet-Millionen-Schaeden-an-Sturmboeen-ruetteln-an-den-Daechern" title="Orkan richtet Millionen-Schäden an: Sturmböen rütteln an den Dächern" >
                                
    
        
    
                                                                    
                        
                                                                                <img id="" class="lazy" data-src="/var/storage/images/wn/startseite/muenster/3133197-orkan-richtet-millionen-schaeden-an-sturmboeen-ruetteln-an-den-daechern/90508642-9-ger-DE/Orkan-richtet-Millionen-Schaeden-an-Sturmboeen-ruetteln-an-den-Daechern_image_90_60.jpg" data-original="/var/storage/images/wn/startseite/muenster/3133197-orkan-richtet-millionen-schaeden-an-sturmboeen-ruetteln-an-den-daechern/90508642-9-ger-DE/Orkan-richtet-Millionen-Schaeden-an-Sturmboeen-ruetteln-an-den-Daechern_image_90_60.jpg" width="90" height="60"  style="border: 0px  ;" alt="Orkan richtet Millionen-Schäden an: Sturmböen rütteln an den Dächern" title="Orkan richtet Millionen-Schäden an: Sturmböen rütteln an den Dächern" />
                <noscript>
                    <img id="" src="/var/storage/images/wn/startseite/muenster/3133197-orkan-richtet-millionen-schaeden-an-sturmboeen-ruetteln-an-den-daechern/90508642-9-ger-DE/Orkan-richtet-Millionen-Schaeden-an-Sturmboeen-ruetteln-an-den-Daechern_image_90_60.jpg" width="90" height="60"  style="border: 0px  ;" alt="Orkan richtet Millionen-Schäden an: Sturmböen rütteln an den Dächern" title="Orkan richtet Millionen-Schäden an: Sturmböen rütteln an den Dächern" />
                </noscript>
                        
    
    

                        </a>
                    </div>
                                        <div class="text-container ">
                          
            <h2>
                    <a href="/Muenster/3133197-Orkan-richtet-Millionen-Schaeden-an-Sturmboeen-ruetteln-an-den-Daechern" title="Orkan richtet Millionen-Schäden an: Sturmböen rütteln an den Dächern"  >
                        <span class="kicker">Orkan richtet Millionen-Schäden an: </span>
                        <span class="title">Sturmböen rütteln an den Dächern<span class="space"></span></span>
                    </a>
            </h2>
        </div>
    </div>
        
                    
                </li>
                                                                                                            
                <li class="count3">
                                                 
                    

<div class="attribute-star-rating-container ">
    <ul id="ezsr_rating_90486716" class="ezsr-star-rating-small">
       <li id="ezsr_rating_percent_90486716" class="ezsr-current-rating-small" style="width:0%;">Derzeit <span>0</span> von 5 Sternen.</li>
                  <li><a id="ezsr_90486716_6_1" title="Bewertung 1 Sterne von 5" class="ezsr-stars-1" rel="nofollow" >1</a></li>
                  <li><a id="ezsr_90486716_6_2" title="Bewertung 2 Sterne von 5" class="ezsr-stars-2" rel="nofollow" >2</a></li>
                  <li><a id="ezsr_90486716_6_3" title="Bewertung 3 Sterne von 5" class="ezsr-stars-3" rel="nofollow" >3</a></li>
                  <li><a id="ezsr_90486716_6_4" title="Bewertung 4 Sterne von 5" class="ezsr-stars-4" rel="nofollow" >4</a></li>
                  <li><a id="ezsr_90486716_6_5" title="Bewertung 5 Sterne von 5" class="ezsr-stars-5" rel="nofollow" >5</a></li>
           </ul>  
</div>

    <div class="block_item noblockimage">
                                        <div class="attribute-image">
                        <a href="/Muenster/3132004-Schulamt-gab-keine-Empfehlung-Eltern-und-Schulleiter-kritisieren-Behoerden" title="Schulamt gab keine Empfehlung: Eltern und Schulleiter kritisieren Behörden" >
                                
    
        
    
                                                                    
                        
                                                                                <img id="" class="lazy" data-src="/var/storage/images/wn/startseite/muenster/3132004-schulamt-gab-keine-empfehlung-eltern-und-schulleiter-kritisieren-behoerden/90486707-4-ger-DE/Schulamt-gab-keine-Empfehlung-Eltern-und-Schulleiter-kritisieren-Behoerden_image_90_60.jpg" data-original="/var/storage/images/wn/startseite/muenster/3132004-schulamt-gab-keine-empfehlung-eltern-und-schulleiter-kritisieren-behoerden/90486707-4-ger-DE/Schulamt-gab-keine-Empfehlung-Eltern-und-Schulleiter-kritisieren-Behoerden_image_90_60.jpg" width="90" height="60"  style="border: 0px  ;" alt="Schulamt gab keine Empfehlung: Eltern und Schulleiter kritisieren Behörden" title="Schulamt gab keine Empfehlung: Eltern und Schulleiter kritisieren Behörden" />
                <noscript>
                    <img id="" src="/var/storage/images/wn/startseite/muenster/3132004-schulamt-gab-keine-empfehlung-eltern-und-schulleiter-kritisieren-behoerden/90486707-4-ger-DE/Schulamt-gab-keine-Empfehlung-Eltern-und-Schulleiter-kritisieren-Behoerden_image_90_60.jpg" width="90" height="60"  style="border: 0px  ;" alt="Schulamt gab keine Empfehlung: Eltern und Schulleiter kritisieren Behörden" title="Schulamt gab keine Empfehlung: Eltern und Schulleiter kritisieren Behörden" />
                </noscript>
                        
    
    

                        </a>
                    </div>
                                        <div class="text-container ">
                          
            <h2>
                    <a href="/Muenster/3132004-Schulamt-gab-keine-Empfehlung-Eltern-und-Schulleiter-kritisieren-Behoerden" title="Schulamt gab keine Empfehlung: Eltern und Schulleiter kritisieren Behörden"  >
                        <span class="kicker">Schulamt gab keine Empfehlung: </span>
                        <span class="title">Eltern und Schulleiter kritisieren Behörden<span class="space"></span></span>
                    </a>
            </h2>
        </div>
    </div>
        
                    
                </li>
                                    </ul>

</div>






</div>
</div>
<div class="layout-block RubriconPlusboxBlock">
<div class="rubriconPlusboxMain rubriconBox">
<a onclick="google_trackEvent('Rubricon Reichweitenbox', 'Klick Link')" target="_blank" href="http://www.karriere.ms/ad/create/type-selection.html?utm_source=wn&amp;utm_medium=Plusbox&amp;utm_content=&amp;utm_campaign=Plusbox-wn" class="advertiseLink">Inserieren<span class="button"></span></a>
<h4 class="headlineText">immomarkt.ms Anzeigen</h4>
<div class="generic-tablist-position">
<ul id="rubriconPlusboxTabs" class="generic-tablist">
<li class="selected">
<a inserierenurl="https://www.immomarkt.ms/inserieren/intro" cssid="0" headline="immomarkt.ms Anzeigen" href="https://www.immomarkt.ms?utm_source=wn&amp;utm_medium=Plusbox&amp;utm_content=&amp;utm_campaign=Plusbox-wn" title="immomarkt.ms Anzeigen"><span>IMMO</span></a>
</li>
<li class="">
<a inserierenurl="http://www.kfzmarkt.ms/ad/create/type-selection.html" cssid="1" headline="kfzmarkt.ms Anzeigen" href="http://www.kfzmarkt.ms?utm_source=wn&amp;utm_medium=Plusbox&amp;utm_content=&amp;utm_campaign=Plusbox-wn" title="kfzmarkt.ms Anzeigen"><span>KFZ</span></a>
</li>
<li class="">
<a inserierenurl="http://www.karriere.ms/ad/create/type-selection.html" cssid="2" headline="karriere.ms Anzeigen" href="http://www.karriere.ms?utm_source=wn&amp;utm_medium=Plusbox&amp;utm_content=&amp;utm_campaign=Plusbox-wn" title="karriere.ms Anzeigen"><span>JOBS</span></a>
</li>
<li class="">
<a inserierenurl="http://flohmarkt.ms/inserieren.htm" cssid="3" headline="flohmarkt.ms Anzeigen" href="http://flohmarkt.ms/?utm_source=wn&amp;utm_medium=Plusbox&amp;utm_content=&amp;utm_campaign=Plusbox-wn" title="flohmarkt.ms Anzeigen"><span>flohmarkt.ms</span></a>
</li>
</ul>
<br style="clear: both;">
</div>
<div class="rubriconPlusboxContent" id="rubriconPlusboxContent" style="height:400px;">
<div style="display:block" id="rubriconPlusboxTabContainer0" class="rubriconPlusbox" style="height:450px;">
<div id="rubriconPlusbox0" class="rubriconPlusbox" style="display: block; visibility: visible;">
<p class="intro">Wohnungen, Häuser, Grundstücke und gewerbliche Immobilien aus Ihrer Region</p>
<div class="rubriconPlusboxBlock" style="">
<div id="arrow-wrapper-0">
<div id="slider-wrapper-0" style="overflow:hidden; height:225px; margin:0px; padding:0px;">
<div id="slider-div-0" style="margin:0px; padding:0px; position:relative;">
<ul id="wn-0Plusbox" class="plusboxv2ul" style="overflow: hidden; position: relative; top: 0px; margin: 0px; margin-left:10px; padding: 0px; left: 0px;">
<li style="float:left; list-style:none outside none; width:300px; height:75px; padding:0; margin:0;">
<div class="rubriconPlusboxArticleContainer">
<div class="rubriconImageContainer" style="height:75px;" align="left">
<a onclick="google_trackEvent('Rubricon Reichweitenbox', 'Klick Link','Anzeige Immo');"
title="Ein freier Blick vom Balkon"
href="https://immomarkt.ms/immobilien/ein-freier-blick-vom-balkon-7JKHMP?utm_source=wn&amp;utm_medium=Plusbox&amp;utm_content=&amp;utm_campaign=Plusbox-wn"
target="_blank"
style="float:left;"><div style="width:90px; height:60px; overflow:hidden; vertical-align:middle;" align="center"><img src="https://cmcdn.de/img-service/gZC35Wg4MG_oSvykbmlwf6BdgazCPG2M1Gq6doYTK9_aHEk1A5xZKBeLJi7W0wlpFqI07rFIqcVMO3nBUpRzzomuCXSo4E0Fgz0uZuuWBMRA;safescale=440x330,crop=440x330" style="max-width:82px; max-height:58px;"></div></a>
</div>
<div class="rubriconItemContainer">
<h5><a onclick="google_trackEvent('Rubricon Reichweitenbox', 'Klick Link','Anzeige Immo');"
title="Ein freier Blick vom Balkon"
href="https://immomarkt.ms/immobilien/ein-freier-blick-vom-balkon-7JKHMP?utm_source=wn&amp;utm_medium=Plusbox&amp;utm_content=&amp;utm_campaign=Plusbox-wn"
target="_blank">Ein freier Blick vom Balkon</a></h5>
<p class="details"></p>
<p class="details">Diese Maisonette-Wohnung wurde gerade erst fertiggestellt und liegt im neuwertigen</p>
<p class="details"><b></b></p>
</div>
</div>
</li>
<li style="float:left; list-style:none outside none; width:300px; height:75px; padding:0; margin:0;">
<div class="rubriconPlusboxArticleContainer">
<div class="rubriconImageContainer" style="height:75px;" align="left">
<a onclick="google_trackEvent('Rubricon Reichweitenbox', 'Klick Link','Anzeige Immo');"
title="Offene Raumgestaltung mit großer Dachterrasse als Erstbezug"
href="https://immomarkt.ms/immobilien/offene-raumgestaltung-mit-grosser-dachterrasse-als-erstbezug-7JKHML?utm_source=wn&amp;utm_medium=Plusbox&amp;utm_content=&amp;utm_campaign=Plusbox-wn"
target="_blank"
style="float:left;"><div style="width:90px; height:60px; overflow:hidden; vertical-align:middle;" align="center"><img src="https://cmcdn.de/img-service/gZC35Wg4MG_oSvykbmlwf6OvKNQhzPCcqD8S9UHvLlRTuILRPUnBLwpnbOwnV87uMM--WmjayJR67Fk36ofAtbhzHEY-rA4H-E0EmJWnqSMM;safescale=440x330,crop=440x330" style="max-width:82px; max-height:58px;"></div></a>
</div>
<div class="rubriconItemContainer">
<h5><a onclick="google_trackEvent('Rubricon Reichweitenbox', 'Klick Link','Anzeige Immo');"
title="Offene Raumgestaltung mit großer Dachterrasse als Erstbezug"
href="https://immomarkt.ms/immobilien/offene-raumgestaltung-mit-grosser-dachterrasse-als-erstbezug-7JKHML?utm_source=wn&amp;utm_medium=Plusbox&amp;utm_content=&amp;utm_campaign=Plusbox-wn"
target="_blank">Offene Raumgestaltung mit großer Dachterrasse als Erstbezug</a></h5>
<p class="details"></p>
<p class="details">Diese Wohnung zeichnet sich durch eine offene sowie großzügige Raumgestaltung aus und</p>
<p class="details"><b></b></p>
</div>
</div>
</li>
<li style="float:left; list-style:none outside none; width:300px; height:75px; padding:0; margin:0;">
<div class="rubriconPlusboxArticleContainer">
<div class="rubriconImageContainer" style="height:75px;" align="left">
<a onclick="google_trackEvent('Rubricon Reichweitenbox', 'Klick Link','Anzeige Immo');"
title="Penthouse am Aasee"
href="https://immomarkt.ms/immobilien/penthouse-am-aasee-7F62K3?utm_source=wn&amp;utm_medium=Plusbox&amp;utm_content=&amp;utm_campaign=Plusbox-wn"
target="_blank"
style="float:left;"><div style="width:90px; height:60px; overflow:hidden; vertical-align:middle;" align="center"><img src="https://cmcdn.de/img-service/gZC35Wg4MG_oSvykbmlwf6ITrlFU66o1bFj0RJGSW9LProf3ASDWfH9bozulFxkxBDecpi1sKFw9fSJRH6g12R3qQ9uhdMhIbd_gIyyR1qlU;safescale=440x330,crop=440x330" style="max-width:82px; max-height:58px;"></div></a>
</div>
<div class="rubriconItemContainer">
<h5><a onclick="google_trackEvent('Rubricon Reichweitenbox', 'Klick Link','Anzeige Immo');"
title="Penthouse am Aasee"
href="https://immomarkt.ms/immobilien/penthouse-am-aasee-7F62K3?utm_source=wn&amp;utm_medium=Plusbox&amp;utm_content=&amp;utm_campaign=Plusbox-wn"
target="_blank">Penthouse am Aasee</a></h5>
<p class="details"></p>
<p class="details">In einer der besten Lagen Münsters, in der Annette-Allee am Aasee befindet sich dieses</p>
<p class="details"><b></b></p>
</div>
</div>
</li>
<li style="float:left; list-style:none outside none; width:300px; height:75px; padding:0; margin:0;">
<div class="rubriconPlusboxArticleContainer">
<div class="rubriconImageContainer" style="height:75px;" align="left">
<a onclick="google_trackEvent('Rubricon Reichweitenbox', 'Klick Link','Anzeige Immo');"
title="Erstbezug einer hochwertigen Maisonettewohnung in Hiltrup-Mitte"
href="https://immomarkt.ms/immobilien/erstbezug-einer-hochwertigen-maisonettewohnung-in-hiltrup-mitte-7QBFR3?utm_source=wn&amp;utm_medium=Plusbox&amp;utm_content=&amp;utm_campaign=Plusbox-wn"
target="_blank"
style="float:left;"><div style="width:90px; height:60px; overflow:hidden; vertical-align:middle;" align="center"><img src="https://cmcdn.de/img-service/gZC35Wg4MG_oSvykbmlwf6Aac6LlYqkcPaiG7rSKaaxuD3Uhog4b4IGTLLCHVYAmrBAr_sf5Y02TLWxN4-_OQ955Fxkqem-04IpsMHgQ9nJs;safescale=440x330,crop=440x330" style="max-width:82px; max-height:58px;"></div></a>
</div>
<div class="rubriconItemContainer">
<h5><a onclick="google_trackEvent('Rubricon Reichweitenbox', 'Klick Link','Anzeige Immo');"
title="Erstbezug einer hochwertigen Maisonettewohnung in Hiltrup-Mitte"
href="https://immomarkt.ms/immobilien/erstbezug-einer-hochwertigen-maisonettewohnung-in-hiltrup-mitte-7QBFR3?utm_source=wn&amp;utm_medium=Plusbox&amp;utm_content=&amp;utm_campaign=Plusbox-wn"
target="_blank">Erstbezug einer hochwertigen Maisonettewohnung in Hiltrup-Mitte</a></h5>
<p class="details"></p>
<p class="details">Eine Neubauqualität an der Clemens Kirche kann hier per sofort bezogen werden. Die hier</p>
<p class="details"><b></b></p>
</div>
</div>
</li>
<li style="float:left; list-style:none outside none; width:300px; height:75px; padding:0; margin:0;">
<div class="rubriconPlusboxArticleContainer">
<div class="rubriconImageContainer" style="height:75px;" align="left">
<a onclick="google_trackEvent('Rubricon Reichweitenbox', 'Klick Link','Anzeige Immo');"
title="Moderne Neubau Maisonettewohnung mit top Ausstattung im Herzen von MS-Amelsbüren"
href="https://immomarkt.ms/immobilien/moderne-neubau-maisonettewohnung-mit-top-ausstattung-im-herzen-von-ms-amelsbueren-7NW2ZV?utm_source=wn&amp;utm_medium=Plusbox&amp;utm_content=&amp;utm_campaign=Plusbox-wn"
target="_blank"
style="float:left;"><div style="width:90px; height:60px; overflow:hidden; vertical-align:middle;" align="center"><img src="https://cmcdn.de/img-service/gZC35Wg4MG_oSvykbmlwf6PWJ708ErK21KmtPaJVNFgPFqclH7VdvKDv7RUvJTHtCJekhK0He3f8UeF_84cNX_jb56-OgF_Mj2occQXaW8xQ;safescale=440x330,crop=440x330" style="max-width:82px; max-height:58px;"></div></a>
</div>
<div class="rubriconItemContainer">
<h5><a onclick="google_trackEvent('Rubricon Reichweitenbox', 'Klick Link','Anzeige Immo');"
title="Moderne Neubau Maisonettewohnung mit top Ausstattung im Herzen von"
href="https://immomarkt.ms/immobilien/moderne-neubau-maisonettewohnung-mit-top-ausstattung-im-herzen-von-ms-amelsbueren-7NW2ZV?utm_source=wn&amp;utm_medium=Plusbox&amp;utm_content=&amp;utm_campaign=Plusbox-wn"
target="_blank">Moderne Neubau Maisonettewohnung mit top Ausstattung im Herzen von</a></h5>
<p class="details"></p>
<p class="details">Im Herzen von Amelsbüren liegt diese moderne Neubau Maisonettewohnung übers Dach und</p>
<p class="details"><b></b></p>
</div>
</div>
</li>
<li style="float:left; list-style:none outside none; width:300px; height:75px; padding:0; margin:0;">
<div class="rubriconPlusboxArticleContainer">
<div class="rubriconImageContainer" style="height:75px;" align="left">
<a onclick="google_trackEvent('Rubricon Reichweitenbox', 'Klick Link','Anzeige Immo');"
title="Traumhafte Dachgeschosswohnung mitten im Hafenviertel!"
href="https://immomarkt.ms/immobilien/traumhafte-dachgeschosswohnung-mitten-im-hafenviertel-7SCBZ9?utm_source=wn&amp;utm_medium=Plusbox&amp;utm_content=&amp;utm_campaign=Plusbox-wn"
target="_blank"
style="float:left;"><div style="width:90px; height:60px; overflow:hidden; vertical-align:middle;" align="center"><img src="https://cmcdn.de/img-service/gZC35Wg4MG_oSvykbmlwf6HRKW-b7n_RwwKSJ_jTeZ7zySz4fX1e_LW8P2nn68N9AepCKq4p-a6CkSkqTMSVSOfxRarcbz0G7IJNAKSfExDI;safescale=440x330,crop=440x330" style="max-width:82px; max-height:58px;"></div></a>
</div>
<div class="rubriconItemContainer">
<h5><a onclick="google_trackEvent('Rubricon Reichweitenbox', 'Klick Link','Anzeige Immo');"
title="Traumhafte Dachgeschosswohnung mitten im Hafenviertel!"
href="https://immomarkt.ms/immobilien/traumhafte-dachgeschosswohnung-mitten-im-hafenviertel-7SCBZ9?utm_source=wn&amp;utm_medium=Plusbox&amp;utm_content=&amp;utm_campaign=Plusbox-wn"
target="_blank">Traumhafte Dachgeschosswohnung mitten im Hafenviertel!</a></h5>
<p class="details"></p>
<p class="details">Erstbezug: Im attraktiven Hafenviertel befindet sich diese 3-Zimmer-Mietwohnung, gelegen</p>
<p class="details"><b></b></p>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
<noscript></noscript>
<div class="footer">
<a href="https://www.immomarkt.ms?utm_source=wn&amp;utm_medium=Plusbox&amp;utm_content=&amp;utm_campaign=Plusbox-wn" target="_blank" class="link" onclick="google_trackEvent('Rubricon Reichweitenbox', 'Klick Link','Immo');" title="zu immomarkt.ms">zu immomarkt.ms<span class="button plusboxfooterarrow"></span></a>
<a href="https://www.immomarkt.ms?utm_source=wn&amp;utm_medium=Plusbox&amp;utm_content=&amp;utm_campaign=Plusbox-wn" target="_blank" class="logo" onclick="google_trackEvent('Rubricon Reichweitenbox', 'Klick Link','Immo');" title="zu immomarkt.ms"><div class="rubriconlogo IMMO"></div></a>
</div>
</div>
</div>
<div style="display:none" id="rubriconPlusboxTabContainer1" class="rubriconPlusbox" style="height:450px;">
<div id="rubriconPlusbox1" class="rubriconPlusbox" style="display: block; visibility: visible;">
<p class="intro">Autos, Motorräder, Wohnmobile und Nutzfahrzeuge aus Ihrer Region</p>
<div class="rubriconPlusboxBlock" style="">
<div id="arrow-wrapper-1">
<div id="slider-wrapper-1" style="overflow:hidden; height:225px; margin:0px; padding:0px;">
<div id="slider-div-1" style="margin:0px; padding:0px; position:relative;">
<ul id="wn-1Plusbox" class="plusboxv2ul" style="overflow: hidden; position: relative; top: 0px; margin: 0px; margin-left:10px; padding: 0px; left: 0px;">
<li style="float:left; list-style:none outside none; width:300px; height:75px; padding:0; margin:0;">
<div class="rubriconPlusboxArticleContainer">
<div class="rubriconImageContainer" style="height:75px;" align="left">
<a onclick="google_trackEvent('Rubricon Reichweitenbox', 'Klick Link','Anzeige Mobil');"
title="Opel Zafira 2.0 D (CDTI) Automatik Innovation - 32.234 km - 21.490,00 Euro"
href="http://www.kfzmarkt.ms/opel-zafira-2-0-d-cdti-automatik-innovation-van-kleinbus.a-1143289.html?adHasImage=false&adType=CAR&brand=%5B%22%22%2C%22%22%2C%22%22%5D&cat=%5B%22ALL%22%5D&color=%5B%22ALL%22%5D&fuelFeatures=%5B%22%22%5D&modelPath=%5B%22%22%2C%22%22%2C%22%22%5D&recursiveSearchInChildCategories=false&sort=%5B%22date%2Cdesc%22%5D&spotlight=false&showResults=true&parameter.offset=1&parameter.pageSize=30&?utm_source=wn&amp;utm_medium=Plusbox&amp;utm_content=&amp;utm_campaign=Plusbox-wn"
target="_blank"
style="float:left;"><div style="width:90px; height:60px; overflow:hidden; vertical-align:middle;" align="center"><img class="hiddenimage" hidden-src="http://rub-media.wn.de/media/930/89157867648590/50677051-1.jpg" style="max-width:82px; max-height:58px;"></div></a>
</div>
<div class="rubriconItemContainer">
<h5><a onclick="google_trackEvent('Rubricon Reichweitenbox', 'Klick Link','Anzeige Mobil');"
title="Opel Zafira 2.0 D (CDTI) Automatik Innovation"
href="http://www.kfzmarkt.ms/opel-zafira-2-0-d-cdti-automatik-innovation-van-kleinbus.a-1143289.html?adHasImage=false&adType=CAR&brand=%5B%22%22%2C%22%22%2C%22%22%5D&cat=%5B%22ALL%22%5D&color=%5B%22ALL%22%5D&fuelFeatures=%5B%22%22%5D&modelPath=%5B%22%22%2C%22%22%2C%22%22%5D&recursiveSearchInChildCategories=false&sort=%5B%22date%2Cdesc%22%5D&spotlight=false&showResults=true&parameter.offset=1&parameter.pageSize=30&?utm_source=wn&amp;utm_medium=Plusbox&amp;utm_content=&amp;utm_campaign=Plusbox-wn"
target="_blank">Opel Zafira 2.0 D (CDTI) Automatik Innovation</a></h5>
<p class="details"></p>
<p class="details">EZ 03 / 2017 | 32,234 km</p>
<p class="details"><b>21.490,00&euro;</b></p>
</div>
</div>
</li>
<li style="float:left; list-style:none outside none; width:300px; height:75px; padding:0; margin:0;">
<div class="rubriconPlusboxArticleContainer">
<div class="rubriconImageContainer" style="height:75px;" align="left">
<a onclick="google_trackEvent('Rubricon Reichweitenbox', 'Klick Link','Anzeige Mobil');"
title="Opel Insignia Sports Tourer INNOVATION 4x4 - 10 km - 35.500,00 Euro"
href="http://www.kfzmarkt.ms/opel-insignia-sports-tourer-innovation-4x4-kombi.a-1143288.html?adHasImage=false&adType=CAR&brand=%5B%22%22%2C%22%22%2C%22%22%5D&cat=%5B%22ALL%22%5D&color=%5B%22ALL%22%5D&fuelFeatures=%5B%22%22%5D&modelPath=%5B%22%22%2C%22%22%2C%22%22%5D&recursiveSearchInChildCategories=false&sort=%5B%22date%2Cdesc%22%5D&spotlight=false&showResults=true&parameter.offset=2&parameter.pageSize=30&?utm_source=wn&amp;utm_medium=Plusbox&amp;utm_content=&amp;utm_campaign=Plusbox-wn"
target="_blank"
style="float:left;"><div style="width:90px; height:60px; overflow:hidden; vertical-align:middle;" align="center"><img class="hiddenimage" hidden-src="http://rub-media.wn.de/media/930/85576019947549/50677049-1.jpg" style="max-width:82px; max-height:58px;"></div></a>
</div>
<div class="rubriconItemContainer">
<h5><a onclick="google_trackEvent('Rubricon Reichweitenbox', 'Klick Link','Anzeige Mobil');"
title="Opel Insignia Sports Tourer INNOVATION 4x4"
href="http://www.kfzmarkt.ms/opel-insignia-sports-tourer-innovation-4x4-kombi.a-1143288.html?adHasImage=false&adType=CAR&brand=%5B%22%22%2C%22%22%2C%22%22%5D&cat=%5B%22ALL%22%5D&color=%5B%22ALL%22%5D&fuelFeatures=%5B%22%22%5D&modelPath=%5B%22%22%2C%22%22%2C%22%22%5D&recursiveSearchInChildCategories=false&sort=%5B%22date%2Cdesc%22%5D&spotlight=false&showResults=true&parameter.offset=2&parameter.pageSize=30&?utm_source=wn&amp;utm_medium=Plusbox&amp;utm_content=&amp;utm_campaign=Plusbox-wn"
target="_blank">Opel Insignia Sports Tourer INNOVATION 4x4</a></h5>
<p class="details"></p>
<p class="details">Kombi
,
Münsterstr. 60, 48727 Billerbeck, Deutschland
,
HU 01/2021</p>
<p class="details"><b>35.500,00&euro;</b></p>
</div>
</div>
</li>
<li style="float:left; list-style:none outside none; width:300px; height:75px; padding:0; margin:0;">
<div class="rubriconPlusboxArticleContainer">
<div class="rubriconImageContainer" style="height:75px;" align="left">
<a onclick="google_trackEvent('Rubricon Reichweitenbox', 'Klick Link','Anzeige Mobil');"
title="Opel Meriva 1.4 Automatik Active - 24.627 km - 14.990,00 Euro"
href="http://www.kfzmarkt.ms/opel-meriva-1-4-automatik-active-van-kleinbus.a-1143287.html?adHasImage=false&adType=CAR&brand=%5B%22%22%2C%22%22%2C%22%22%5D&cat=%5B%22ALL%22%5D&color=%5B%22ALL%22%5D&fuelFeatures=%5B%22%22%5D&modelPath=%5B%22%22%2C%22%22%2C%22%22%5D&recursiveSearchInChildCategories=false&sort=%5B%22date%2Cdesc%22%5D&spotlight=false&showResults=true&parameter.offset=3&parameter.pageSize=30&?utm_source=wn&amp;utm_medium=Plusbox&amp;utm_content=&amp;utm_campaign=Plusbox-wn"
target="_blank"
style="float:left;"><div style="width:90px; height:60px; overflow:hidden; vertical-align:middle;" align="center"><img class="hiddenimage" hidden-src="http://rub-media.wn.de/media/930/56453261189234/50677048-1.jpg" style="max-width:82px; max-height:58px;"></div></a>
</div>
<div class="rubriconItemContainer">
<h5><a onclick="google_trackEvent('Rubricon Reichweitenbox', 'Klick Link','Anzeige Mobil');"
title="Opel Meriva 1.4 Automatik Active"
href="http://www.kfzmarkt.ms/opel-meriva-1-4-automatik-active-van-kleinbus.a-1143287.html?adHasImage=false&adType=CAR&brand=%5B%22%22%2C%22%22%2C%22%22%5D&cat=%5B%22ALL%22%5D&color=%5B%22ALL%22%5D&fuelFeatures=%5B%22%22%5D&modelPath=%5B%22%22%2C%22%22%2C%22%22%5D&recursiveSearchInChildCategories=false&sort=%5B%22date%2Cdesc%22%5D&spotlight=false&showResults=true&parameter.offset=3&parameter.pageSize=30&?utm_source=wn&amp;utm_medium=Plusbox&amp;utm_content=&amp;utm_campaign=Plusbox-wn"
target="_blank">Opel Meriva 1.4 Automatik Active</a></h5>
<p class="details"></p>
<p class="details">EZ 04 / 2017 | 24,627 km</p>
<p class="details"><b>14.990,00&euro;</b></p>
</div>
</div>
</li>
<li style="float:left; list-style:none outside none; width:300px; height:75px; padding:0; margin:0;">
<div class="rubriconPlusboxArticleContainer">
<div class="rubriconImageContainer" style="height:75px;" align="left">
<a onclick="google_trackEvent('Rubricon Reichweitenbox', 'Klick Link','Anzeige Mobil');"
title="Opel Meriva 1.4 Active - 24.302 km - 13.990,00 Euro"
href="http://www.kfzmarkt.ms/opel-meriva-1-4-active-van-kleinbus.a-1143286.html?adHasImage=false&adType=CAR&brand=%5B%22%22%2C%22%22%2C%22%22%5D&cat=%5B%22ALL%22%5D&color=%5B%22ALL%22%5D&fuelFeatures=%5B%22%22%5D&modelPath=%5B%22%22%2C%22%22%2C%22%22%5D&recursiveSearchInChildCategories=false&sort=%5B%22date%2Cdesc%22%5D&spotlight=false&showResults=true&parameter.offset=4&parameter.pageSize=30&?utm_source=wn&amp;utm_medium=Plusbox&amp;utm_content=&amp;utm_campaign=Plusbox-wn"
target="_blank"
style="float:left;"><div style="width:90px; height:60px; overflow:hidden; vertical-align:middle;" align="center"><img class="hiddenimage" hidden-src="http://rub-media.wn.de/media/930/64760657575937/50677046-1.jpg" style="max-width:82px; max-height:58px;"></div></a>
</div>
<div class="rubriconItemContainer">
<h5><a onclick="google_trackEvent('Rubricon Reichweitenbox', 'Klick Link','Anzeige Mobil');"
title="Opel Meriva 1.4 Active"
href="http://www.kfzmarkt.ms/opel-meriva-1-4-active-van-kleinbus.a-1143286.html?adHasImage=false&adType=CAR&brand=%5B%22%22%2C%22%22%2C%22%22%5D&cat=%5B%22ALL%22%5D&color=%5B%22ALL%22%5D&fuelFeatures=%5B%22%22%5D&modelPath=%5B%22%22%2C%22%22%2C%22%22%5D&recursiveSearchInChildCategories=false&sort=%5B%22date%2Cdesc%22%5D&spotlight=false&showResults=true&parameter.offset=4&parameter.pageSize=30&?utm_source=wn&amp;utm_medium=Plusbox&amp;utm_content=&amp;utm_campaign=Plusbox-wn"
target="_blank">Opel Meriva 1.4 Active</a></h5>
<p class="details"></p>
<p class="details">EZ 03 / 2017 | 24,302 km</p>
<p class="details"><b>13.990,00&euro;</b></p>
</div>
</div>
</li>
<li style="float:left; list-style:none outside none; width:300px; height:75px; padding:0; margin:0;">
<div class="rubriconPlusboxArticleContainer">
<div class="rubriconImageContainer" style="height:75px;" align="left">
<a onclick="google_trackEvent('Rubricon Reichweitenbox', 'Klick Link','Anzeige Mobil');"
title="Opel Adam 1.4 Jam - 6.807 km - 10.490,00 Euro"
href="http://www.kfzmarkt.ms/opel-adam-1-4-jam-kleinwagen.a-1143160.html?adHasImage=false&adType=CAR&brand=%5B%22%22%2C%22%22%2C%22%22%5D&cat=%5B%22ALL%22%5D&color=%5B%22ALL%22%5D&fuelFeatures=%5B%22%22%5D&modelPath=%5B%22%22%2C%22%22%2C%22%22%5D&recursiveSearchInChildCategories=false&sort=%5B%22date%2Cdesc%22%5D&spotlight=false&showResults=true&parameter.offset=5&parameter.pageSize=30&?utm_source=wn&amp;utm_medium=Plusbox&amp;utm_content=&amp;utm_campaign=Plusbox-wn"
target="_blank"
style="float:left;"><div style="width:90px; height:60px; overflow:hidden; vertical-align:middle;" align="center"><img class="hiddenimage" hidden-src="http://rub-media.wn.de/media/920/41381854854926/50659777-1.jpg" style="max-width:82px; max-height:58px;"></div></a>
</div>
<div class="rubriconItemContainer">
<h5><a onclick="google_trackEvent('Rubricon Reichweitenbox', 'Klick Link','Anzeige Mobil');"
title="Opel Adam 1.4 Jam"
href="http://www.kfzmarkt.ms/opel-adam-1-4-jam-kleinwagen.a-1143160.html?adHasImage=false&adType=CAR&brand=%5B%22%22%2C%22%22%2C%22%22%5D&cat=%5B%22ALL%22%5D&color=%5B%22ALL%22%5D&fuelFeatures=%5B%22%22%5D&modelPath=%5B%22%22%2C%22%22%2C%22%22%5D&recursiveSearchInChildCategories=false&sort=%5B%22date%2Cdesc%22%5D&spotlight=false&showResults=true&parameter.offset=5&parameter.pageSize=30&?utm_source=wn&amp;utm_medium=Plusbox&amp;utm_content=&amp;utm_campaign=Plusbox-wn"
target="_blank">Opel Adam 1.4 Jam</a></h5>
<p class="details"></p>
<p class="details">EZ 11 / 2016 | 6,807 km</p>
<p class="details"><b>10.490,00&euro;</b></p>
</div>
</div>
</li>
<li style="float:left; list-style:none outside none; width:300px; height:75px; padding:0; margin:0;">
<div class="rubriconPlusboxArticleContainer">
<div class="rubriconImageContainer" style="height:75px;" align="left">
<a onclick="google_trackEvent('Rubricon Reichweitenbox', 'Klick Link','Anzeige Mobil');"
title="Audi Q3 2.0 TDI - 29.850 km - 17.900,00 Euro"
href="http://www.kfzmarkt.ms/audi-q3-2-0-tdi-gelaendewagen.a-1143158.html?adHasImage=false&adType=CAR&brand=%5B%22%22%2C%22%22%2C%22%22%5D&cat=%5B%22ALL%22%5D&color=%5B%22ALL%22%5D&fuelFeatures=%5B%22%22%5D&modelPath=%5B%22%22%2C%22%22%2C%22%22%5D&recursiveSearchInChildCategories=false&sort=%5B%22date%2Cdesc%22%5D&spotlight=false&showResults=true&parameter.offset=6&parameter.pageSize=30&?utm_source=wn&amp;utm_medium=Plusbox&amp;utm_content=&amp;utm_campaign=Plusbox-wn"
target="_blank"
style="float:left;"><div style="width:90px; height:60px; overflow:hidden; vertical-align:middle;" align="center"><img class="hiddenimage" hidden-src="http://rub-media.wn.de/media/920/38284624632695/50659775-1.jpg" style="max-width:82px; max-height:58px;"></div></a>
</div>
<div class="rubriconItemContainer">
<h5><a onclick="google_trackEvent('Rubricon Reichweitenbox', 'Klick Link','Anzeige Mobil');"
title="Audi Q3 2.0 TDI"
href="http://www.kfzmarkt.ms/audi-q3-2-0-tdi-gelaendewagen.a-1143158.html?adHasImage=false&adType=CAR&brand=%5B%22%22%2C%22%22%2C%22%22%5D&cat=%5B%22ALL%22%5D&color=%5B%22ALL%22%5D&fuelFeatures=%5B%22%22%5D&modelPath=%5B%22%22%2C%22%22%2C%22%22%5D&recursiveSearchInChildCategories=false&sort=%5B%22date%2Cdesc%22%5D&spotlight=false&showResults=true&parameter.offset=6&parameter.pageSize=30&?utm_source=wn&amp;utm_medium=Plusbox&amp;utm_content=&amp;utm_campaign=Plusbox-wn"
target="_blank">Audi Q3 2.0 TDI</a></h5>
<p class="details"></p>
<p class="details">EZ 11 / 2012 | 29,850 km</p>
<p class="details"><b>17.900,00&euro;</b></p>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
<noscript></noscript>
<div class="footer">
<a href="http://www.kfzmarkt.ms?utm_source=wn&amp;utm_medium=Plusbox&amp;utm_content=&amp;utm_campaign=Plusbox-wn" target="_blank" class="link" onclick="google_trackEvent('Rubricon Reichweitenbox', 'Klick Link','Mobil');" title="zu kfzmarkt.ms">zu kfzmarkt.ms<span class="button plusboxfooterarrow"></span></a>
<a href="http://www.kfzmarkt.ms?utm_source=wn&amp;utm_medium=Plusbox&amp;utm_content=&amp;utm_campaign=Plusbox-wn" target="_blank" class="logo" onclick="google_trackEvent('Rubricon Reichweitenbox', 'Klick Link','Mobil');" title="zu kfzmarkt.ms"><div class="rubriconlogo MOBIL"></div></a>
</div>
</div>
</div>
<div style="display:none" id="rubriconPlusboxTabContainer2" class="rubriconPlusbox" style="height:450px;">
<div id="rubriconPlusbox2" class="rubriconPlusbox" style="display: block; visibility: visible;">
<p class="intro">Ihr Jobportal für unbefristete und befristete Stellenangebote aus dem Münsterland</p>
<div class="rubriconPlusboxBlock" style="">
<div id="arrow-wrapper-2">
<div id="slider-wrapper-2" style="overflow:hidden; height:225px; margin:0px; padding:0px;">
<div id="slider-div-2" style="margin:0px; padding:0px; position:relative;">
<ul id="wn-2Plusbox" class="plusboxv2ul" style="overflow: hidden; position: relative; top: 0px; margin: 0px; margin-left:10px; padding: 0px; left: 0px;">
<li style="float:left; list-style:none outside none; width:300px; height:75px; padding:0; margin:0;">
<div class="rubriconPlusboxArticleContainer">
<div class="rubriconImageContainer" style="height:75px;" align="left">
<a onclick="google_trackEvent('Rubricon Reichweitenbox', 'Klick Link','Anzeige Jobs');"
title="Immobilienkauffrau / -kaufmann"
href="http://www.karriere.ms/immobilienkauffrau-kaufmann-immobilienarchitektur-unbefristet.a-1139981.html?adType=PREMIUM-STANDARD-TEXTSTD-TEXTXL-A_JOBWARE&recursiveSearchInChildCategories=true&sort=%5B%22date%2Cdesc%22%5D&spotlight=false&surrounding=10&showResults=true&parameter.offset=1&parameter.pageSize=30&?utm_source=wn&amp;utm_medium=Plusbox&amp;utm_content=&amp;utm_campaign=Plusbox-wn"
target="_blank"
style="float:left;"><div style="width:90px; height:60px; overflow:hidden; vertical-align:middle;" align="center"><img class="hiddenimage" hidden-src="" style="max-width:82px; max-height:58px;"></div></a>
</div>
<div class="rubriconItemContainer">
<h5><a onclick="google_trackEvent('Rubricon Reichweitenbox', 'Klick Link','Anzeige Jobs');"
title="Immobilienkauffrau / -kaufmann"
href="http://www.karriere.ms/immobilienkauffrau-kaufmann-immobilienarchitektur-unbefristet.a-1139981.html?adType=PREMIUM-STANDARD-TEXTSTD-TEXTXL-A_JOBWARE&recursiveSearchInChildCategories=true&sort=%5B%22date%2Cdesc%22%5D&spotlight=false&surrounding=10&showResults=true&parameter.offset=1&parameter.pageSize=30&?utm_source=wn&amp;utm_medium=Plusbox&amp;utm_content=&amp;utm_campaign=Plusbox-wn"
target="_blank">Immobilienkauffrau / -kaufmann</a></h5>
<p class="details"></p>
<p class="details">Immobilien, Moltkestraße 24, 48151 Münster, Deutschland</p>
<p class="details"></p>
</div>
</div>
</li>
<li style="float:left; list-style:none outside none; width:300px; height:75px; padding:0; margin:0;">
<div class="rubriconPlusboxArticleContainer">
<div class="rubriconImageContainer" style="height:75px;" align="left">
<a onclick="google_trackEvent('Rubricon Reichweitenbox', 'Klick Link','Anzeige Jobs');"
title="Anlagenmechaniker/in SHK"
href="http://www.karriere.ms/anlagenmechaniker-in-shk-handwerk-unbefristet.a-1142864.html?adType=PREMIUM-STANDARD-TEXTSTD-TEXTXL-A_JOBWARE&recursiveSearchInChildCategories=true&sort=%5B%22date%2Cdesc%22%5D&spotlight=false&surrounding=10&showResults=true&parameter.offset=2&parameter.pageSize=30&?utm_source=wn&amp;utm_medium=Plusbox&amp;utm_content=&amp;utm_campaign=Plusbox-wn"
target="_blank"
style="float:left;"><div style="width:90px; height:60px; overflow:hidden; vertical-align:middle;" align="center"><img class="hiddenimage" hidden-src="http://rub-media.wn.de/media/445/06096076424225/wna_8455445.jpg" style="max-width:82px; max-height:58px;"></div></a>
</div>
<div class="rubriconItemContainer">
<h5><a onclick="google_trackEvent('Rubricon Reichweitenbox', 'Klick Link','Anzeige Jobs');"
title="Anlagenmechaniker/in SHK"
href="http://www.karriere.ms/anlagenmechaniker-in-shk-handwerk-unbefristet.a-1142864.html?adType=PREMIUM-STANDARD-TEXTSTD-TEXTXL-A_JOBWARE&recursiveSearchInChildCategories=true&sort=%5B%22date%2Cdesc%22%5D&spotlight=false&surrounding=10&showResults=true&parameter.offset=2&parameter.pageSize=30&?utm_source=wn&amp;utm_medium=Plusbox&amp;utm_content=&amp;utm_campaign=Plusbox-wn"
target="_blank">Anlagenmechaniker/in SHK</a></h5>
<p class="details"></p>
<p class="details">SHK- &amp; Versorgungstechnik, Harkortstraße 9, 48565 Steinfurt, Deutschland</p>
<p class="details"></p>
</div>
</div>
</li>
<li style="float:left; list-style:none outside none; width:300px; height:75px; padding:0; margin:0;">
<div class="rubriconPlusboxArticleContainer">
<div class="rubriconImageContainer" style="height:75px;" align="left">
<a onclick="google_trackEvent('Rubricon Reichweitenbox', 'Klick Link','Anzeige Jobs');"
title="KFZ-Mechatroniker/KFZ-Mechaniker m/w"
href="http://www.karriere.ms/kfz-mechatroniker-kfz-mechaniker-m-w-handwerk-unbefristet.a-1142824.html?adType=PREMIUM-STANDARD-TEXTSTD-TEXTXL-A_JOBWARE&recursiveSearchInChildCategories=true&sort=%5B%22date%2Cdesc%22%5D&spotlight=false&surrounding=10&showResults=true&parameter.offset=3&parameter.pageSize=30&?utm_source=wn&amp;utm_medium=Plusbox&amp;utm_content=&amp;utm_campaign=Plusbox-wn"
target="_blank"
style="float:left;"><div style="width:90px; height:60px; overflow:hidden; vertical-align:middle;" align="center"><img class="hiddenimage" hidden-src="http://rub-media.wn.de/media/428/18275960503980/wna_8298506.jpg" style="max-width:82px; max-height:58px;"></div></a>
</div>
<div class="rubriconItemContainer">
<h5><a onclick="google_trackEvent('Rubricon Reichweitenbox', 'Klick Link','Anzeige Jobs');"
title="KFZ-Mechatroniker/KFZ-Mechaniker m/w"
href="http://www.karriere.ms/kfz-mechatroniker-kfz-mechaniker-m-w-handwerk-unbefristet.a-1142824.html?adType=PREMIUM-STANDARD-TEXTSTD-TEXTXL-A_JOBWARE&recursiveSearchInChildCategories=true&sort=%5B%22date%2Cdesc%22%5D&spotlight=false&surrounding=10&showResults=true&parameter.offset=3&parameter.pageSize=30&?utm_source=wn&amp;utm_medium=Plusbox&amp;utm_content=&amp;utm_campaign=Plusbox-wn"
target="_blank">KFZ-Mechatroniker/KFZ-Mechaniker m/w</a></h5>
<p class="details"></p>
<p class="details">Fahrzeugtechnik &amp; Kfz-Gewerbe, Leinenweberstraße 11, 48317 Drensteinfurt, Deutschland</p>
<p class="details"></p>
</div>
</div>
</li>
<li style="float:left; list-style:none outside none; width:300px; height:75px; padding:0; margin:0;">
<div class="rubriconPlusboxArticleContainer">
<div class="rubriconImageContainer" style="height:75px;" align="left">
<a onclick="google_trackEvent('Rubricon Reichweitenbox', 'Klick Link','Anzeige Jobs');"
title="Monteur/in"
href="http://www.karriere.ms/monteur-in-verundendsorgung-unbefristet.a-1142821.html?adType=PREMIUM-STANDARD-TEXTSTD-TEXTXL-A_JOBWARE&recursiveSearchInChildCategories=true&sort=%5B%22date%2Cdesc%22%5D&spotlight=false&surrounding=10&showResults=true&parameter.offset=4&parameter.pageSize=30&?utm_source=wn&amp;utm_medium=Plusbox&amp;utm_content=&amp;utm_campaign=Plusbox-wn"
target="_blank"
style="float:left;"><div style="width:90px; height:60px; overflow:hidden; vertical-align:middle;" align="center"><img class="hiddenimage" hidden-src="http://rub-media.wn.de/media/428/78786991988064/wna_8455200.jpg" style="max-width:82px; max-height:58px;"></div></a>
</div>
<div class="rubriconItemContainer">
<h5><a onclick="google_trackEvent('Rubricon Reichweitenbox', 'Klick Link','Anzeige Jobs');"
title="Monteur/in"
href="http://www.karriere.ms/monteur-in-verundendsorgung-unbefristet.a-1142821.html?adType=PREMIUM-STANDARD-TEXTSTD-TEXTXL-A_JOBWARE&recursiveSearchInChildCategories=true&sort=%5B%22date%2Cdesc%22%5D&spotlight=false&surrounding=10&showResults=true&parameter.offset=4&parameter.pageSize=30&?utm_source=wn&amp;utm_medium=Plusbox&amp;utm_content=&amp;utm_campaign=Plusbox-wn"
target="_blank">Monteur/in</a></h5>
<p class="details"></p>
<p class="details">SHK- &amp; Versorgungstechnik, Industriestraße 40, 59229 Ahlen, Deutschland</p>
<p class="details"></p>
</div>
</div>
</li>
<li style="float:left; list-style:none outside none; width:300px; height:75px; padding:0; margin:0;">
<div class="rubriconPlusboxArticleContainer">
<div class="rubriconImageContainer" style="height:75px;" align="left">
<a onclick="google_trackEvent('Rubricon Reichweitenbox', 'Klick Link','Anzeige Jobs');"
title="Tankwagenfahrer m/w"
href="http://www.karriere.ms/tankwagenfahrer-m-w-handelindustrie-unbefristet.a-1142733.html?adType=PREMIUM-STANDARD-TEXTSTD-TEXTXL-A_JOBWARE&recursiveSearchInChildCategories=true&sort=%5B%22date%2Cdesc%22%5D&spotlight=false&surrounding=10&showResults=true&parameter.offset=5&parameter.pageSize=30&?utm_source=wn&amp;utm_medium=Plusbox&amp;utm_content=&amp;utm_campaign=Plusbox-wn"
target="_blank"
style="float:left;"><div style="width:90px; height:60px; overflow:hidden; vertical-align:middle;" align="center"><img class="hiddenimage" hidden-src="http://rub-media.wn.de/media/392/77932741175185/wna_8455759.jpg" style="max-width:82px; max-height:58px;"></div></a>
</div>
<div class="rubriconItemContainer">
<h5><a onclick="google_trackEvent('Rubricon Reichweitenbox', 'Klick Link','Anzeige Jobs');"
title="Tankwagenfahrer m/w"
href="http://www.karriere.ms/tankwagenfahrer-m-w-handelindustrie-unbefristet.a-1142733.html?adType=PREMIUM-STANDARD-TEXTSTD-TEXTXL-A_JOBWARE&recursiveSearchInChildCategories=true&sort=%5B%22date%2Cdesc%22%5D&spotlight=false&surrounding=10&showResults=true&parameter.offset=5&parameter.pageSize=30&?utm_source=wn&amp;utm_medium=Plusbox&amp;utm_content=&amp;utm_campaign=Plusbox-wn"
target="_blank">Tankwagenfahrer m/w</a></h5>
<p class="details"></p>
<p class="details">LKW- &amp; Omnibusführung, Deutschland</p>
<p class="details"></p>
</div>
</div>
</li>
<li style="float:left; list-style:none outside none; width:300px; height:75px; padding:0; margin:0;">
<div class="rubriconPlusboxArticleContainer">
<div class="rubriconImageContainer" style="height:75px;" align="left">
<a onclick="google_trackEvent('Rubricon Reichweitenbox', 'Klick Link','Anzeige Jobs');"
title="Volljurist/in"
href="http://www.karriere.ms/volljurist-in-verundendsorgung-unbefristet.a-1141054.html?adType=PREMIUM-STANDARD-TEXTSTD-TEXTXL-A_JOBWARE&recursiveSearchInChildCategories=true&sort=%5B%22date%2Cdesc%22%5D&spotlight=false&surrounding=10&showResults=true&parameter.offset=6&parameter.pageSize=30&?utm_source=wn&amp;utm_medium=Plusbox&amp;utm_content=&amp;utm_campaign=Plusbox-wn"
target="_blank"
style="float:left;"><div style="width:90px; height:60px; overflow:hidden; vertical-align:middle;" align="center"><img class="hiddenimage" hidden-src="http://rub-media.wn.de/media/28/07104148629660/wna_8302406.jpg" style="max-width:82px; max-height:58px;"></div></a>
</div>
<div class="rubriconItemContainer">
<h5><a onclick="google_trackEvent('Rubricon Reichweitenbox', 'Klick Link','Anzeige Jobs');"
title="Volljurist/in"
href="http://www.karriere.ms/volljurist-in-verundendsorgung-unbefristet.a-1141054.html?adType=PREMIUM-STANDARD-TEXTSTD-TEXTXL-A_JOBWARE&recursiveSearchInChildCategories=true&sort=%5B%22date%2Cdesc%22%5D&spotlight=false&surrounding=10&showResults=true&parameter.offset=6&parameter.pageSize=30&?utm_source=wn&amp;utm_medium=Plusbox&amp;utm_content=&amp;utm_campaign=Plusbox-wn"
target="_blank">Volljurist/in</a></h5>
<p class="details"></p>
<p class="details">Recht &amp; Notariat, Anton-Bruchausen-Straße 4, 48147 Münster, Deutschland</p>
<p class="details"></p>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
<noscript></noscript>
<div class="footer">
<a href="http://www.karriere.ms?utm_source=wn&amp;utm_medium=Plusbox&amp;utm_content=&amp;utm_campaign=Plusbox-wn" target="_blank" class="link" onclick="google_trackEvent('Rubricon Reichweitenbox', 'Klick Link','Jobs')" title="zu karriere.ms">zu karriere.ms<span class="button plusboxfooterarrow"></span></a>
<a href="http://www.karriere.ms?utm_source=wn&amp;utm_medium=Plusbox&amp;utm_content=&amp;utm_campaign=Plusbox-wn" target="_blank" class="logo" onclick="google_trackEvent('Rubricon Reichweitenbox', 'Klick Link','Jobs')" title="zu karriere.ms"><div class="rubriconlogo JOBS"></div></a>
</div>
</div>
</div>
<div style="display:none" id="rubriconPlusboxTabContainer3" class="rubriconPlusbox" style="height:450px;">
<div id="rubriconPlusbox3" class="rubriconPlusbox" style="display: block; visibility: visible;">
<p class="intro">Schnäppchen und Angebote aus Ihrer Umgebung</p>
<div class="rubriconPlusboxBlock" style="">
<div id="arrow-wrapper-3">
<div id="slider-wrapper-3" style="overflow:hidden; height:225px; margin:0px; padding:0px;">
<div id="slider-div-3" style="margin:0px; padding:0px; position:relative;">
<ul id="wn-3Plusbox" class="plusboxv2ul" style="overflow: hidden; position: relative; top: 0px; margin: 0px; margin-left:10px; padding: 0px; left: 0px;">
<li style="float:left; list-style:none outside none; width:300px; height:75px; padding:0; margin:0;">
<div class="rubriconPlusboxArticleContainer">
<div class="rubriconImageContainer" style="height:75px;" align="left">
<a onclick="google_trackEvent('Rubricon Reichweitenbox', 'Klick Link','Anzeige Markt');"
title="Wer verschenk seine Slips + Schlüpfer in Münster"
href="http://www.flohmarkt.ms/muenster/slips/wer+verschenk+seine+slips+schluepfer/a/70b5ee14/?utm_source=wn&amp;utm_medium=Plusbox&amp;utm_content=&amp;utm_campaign=Plusbox-wn"
target="_blank"
style="float:left;"><div style="width:90px; height:60px; overflow:hidden; vertical-align:middle;" align="center"><img class="hiddenimage" hidden-src="/extension/aschendorff_design_wn/design/wn/images/dummy.jpg" style="max-width:82px; max-height:58px;"></div></a>
</div>
<div class="rubriconItemContainer">
<h5><a onclick="google_trackEvent('Rubricon Reichweitenbox', 'Klick Link','Anzeige Markt');"
title="Wer verschenk seine Slips + Schlüpfer in Münster"
href="http://www.flohmarkt.ms/muenster/slips/wer+verschenk+seine+slips+schluepfer/a/70b5ee14/?utm_source=wn&amp;utm_medium=Plusbox&amp;utm_content=&amp;utm_campaign=Plusbox-wn"
target="_blank">Wer verschenk seine Slips + Schlüpfer in Münster</a></h5>
<p class="details"></p>
<p class="details">Wer verschenk seine Slips + Schlüpfer ( nur ms )</p>
<p class="details"></p>
</div>
</div>
</li>
<li style="float:left; list-style:none outside none; width:300px; height:75px; padding:0; margin:0;">
<div class="rubriconPlusboxArticleContainer">
<div class="rubriconImageContainer" style="height:75px;" align="left">
<a onclick="google_trackEvent('Rubricon Reichweitenbox', 'Klick Link','Anzeige Markt');"
title="Candy in Solingen Sehnrath"
href="http://www.flohmarkt.ms/solingen/sie-sucht/candy/a/a826654b/?utm_source=wn&amp;utm_medium=Plusbox&amp;utm_content=&amp;utm_campaign=Plusbox-wn"
target="_blank"
style="float:left;"><div style="width:90px; height:60px; overflow:hidden; vertical-align:middle;" align="center"><img class="hiddenimage" hidden-src="/extension/aschendorff_design_wn/design/wn/images/dummy.jpg" style="max-width:82px; max-height:58px;"></div></a>
</div>
<div class="rubriconItemContainer">
<h5><a onclick="google_trackEvent('Rubricon Reichweitenbox', 'Klick Link','Anzeige Markt');"
title="Candy in Solingen Sehnrath"
href="http://www.flohmarkt.ms/solingen/sie-sucht/candy/a/a826654b/?utm_source=wn&amp;utm_medium=Plusbox&amp;utm_content=&amp;utm_campaign=Plusbox-wn"
target="_blank">Candy in Solingen Sehnrath</a></h5>
<p class="details"></p>
<p class="details">Luwbevolle Frau vin 41jaus NRW   155 Groß  d.brauneAugen une d braune Haare</p>
<p class="details"></p>
</div>
</div>
</li>
<li style="float:left; list-style:none outside none; width:300px; height:75px; padding:0; margin:0;">
<div class="rubriconPlusboxArticleContainer">
<div class="rubriconImageContainer" style="height:75px;" align="left">
<a onclick="google_trackEvent('Rubricon Reichweitenbox', 'Klick Link','Anzeige Markt');"
title="Asbach Uralt Geschenkdose/Sammeldose (Edition 2011 Mäuseturm) mit einem original Asbach Longdrink Glas, beides neu in Münster"
href="http://www.flohmarkt.ms/muenster/werbeartikel/asbach+uralt+geschenkdose+sammeldose+edition+2011+maeuseturm+mit+einem+original+asbach+longdrink/a/7d3a0b26/?utm_source=wn&amp;utm_medium=Plusbox&amp;utm_content=&amp;utm_campaign=Plusbox-wn"
target="_blank"
style="float:left;"><div style="width:90px; height:60px; overflow:hidden; vertical-align:middle;" align="center"><img class="hiddenimage" hidden-src="http://bilder.kiezcdn.de/wn/images/2018/01/18/23/7d3a0b26/thumbnail_0.jpg?lastModified=1516314859000" style="max-width:82px; max-height:58px;"></div></a>
</div>
<div class="rubriconItemContainer">
<h5><a onclick="google_trackEvent('Rubricon Reichweitenbox', 'Klick Link','Anzeige Markt');"
title="Asbach Uralt Geschenkdose/Sammeldose (Edition 2011 Mäuseturm) mit"
href="http://www.flohmarkt.ms/muenster/werbeartikel/asbach+uralt+geschenkdose+sammeldose+edition+2011+maeuseturm+mit+einem+original+asbach+longdrink/a/7d3a0b26/?utm_source=wn&amp;utm_medium=Plusbox&amp;utm_content=&amp;utm_campaign=Plusbox-wn"
target="_blank">Asbach Uralt Geschenkdose/Sammeldose (Edition 2011 Mäuseturm) mit</a></h5>
<p class="details"></p>
<p class="details">Asbach Uralt Geschenkdose/Sammeldose (Edition 2011 Mäuseturm) mit einem original Asbach</p>
<p class="details"></p>
</div>
</div>
</li>
<li style="float:left; list-style:none outside none; width:300px; height:75px; padding:0; margin:0;">
<div class="rubriconPlusboxArticleContainer">
<div class="rubriconImageContainer" style="height:75px;" align="left">
<a onclick="google_trackEvent('Rubricon Reichweitenbox', 'Klick Link','Anzeige Markt');"
title="Peg-Pérego in Münster"
href="http://www.flohmarkt.ms/muenster/sportwagen-buggys/peg+p+rego/a/bca07e88/?utm_source=wn&amp;utm_medium=Plusbox&amp;utm_content=&amp;utm_campaign=Plusbox-wn"
target="_blank"
style="float:left;"><div style="width:90px; height:60px; overflow:hidden; vertical-align:middle;" align="center"><img class="hiddenimage" hidden-src="http://bilder.kiezcdn.de/wn/images/2017/11/12/21/bca07e88/thumbnail_0.jpg?lastModified=1515963640000" style="max-width:82px; max-height:58px;"></div></a>
</div>
<div class="rubriconItemContainer">
<h5><a onclick="google_trackEvent('Rubricon Reichweitenbox', 'Klick Link','Anzeige Markt');"
title="Peg-Pérego in Münster"
href="http://www.flohmarkt.ms/muenster/sportwagen-buggys/peg+p+rego/a/bca07e88/?utm_source=wn&amp;utm_medium=Plusbox&amp;utm_content=&amp;utm_campaign=Plusbox-wn"
target="_blank">Peg-Pérego in Münster</a></h5>
<p class="details"></p>
<p class="details">Sportwagen dkl.blau, 30 €, Tel. 02506306141</p>
<p class="details"></p>
</div>
</div>
</li>
<li style="float:left; list-style:none outside none; width:300px; height:75px; padding:0; margin:0;">
<div class="rubriconPlusboxArticleContainer">
<div class="rubriconImageContainer" style="height:75px;" align="left">
<a onclick="google_trackEvent('Rubricon Reichweitenbox', 'Klick Link','Anzeige Markt');"
title="Sittich-Betreuung in Münster"
href="http://www.flohmarkt.ms/muenster/sittiche/sittich+betreuung/a/34cab08a/?utm_source=wn&amp;utm_medium=Plusbox&amp;utm_content=&amp;utm_campaign=Plusbox-wn"
target="_blank"
style="float:left;"><div style="width:90px; height:60px; overflow:hidden; vertical-align:middle;" align="center"><img class="hiddenimage" hidden-src="/extension/aschendorff_design_wn/design/wn/images/dummy.jpg" style="max-width:82px; max-height:58px;"></div></a>
</div>
<div class="rubriconItemContainer">
<h5><a onclick="google_trackEvent('Rubricon Reichweitenbox', 'Klick Link','Anzeige Markt');"
title="Sittich-Betreuung in Münster"
href="http://www.flohmarkt.ms/muenster/sittiche/sittich+betreuung/a/34cab08a/?utm_source=wn&amp;utm_medium=Plusbox&amp;utm_content=&amp;utm_campaign=Plusbox-wn"
target="_blank">Sittich-Betreuung in Münster</a></h5>
<p class="details"></p>
<p class="details">Übernehme ab sofort Sittichbetreuung.
Infos unter 02501-70779</p>
<p class="details"></p>
</div>
</div>
</li>
<li style="float:left; list-style:none outside none; width:300px; height:75px; padding:0; margin:0;">
<div class="rubriconPlusboxArticleContainer">
<div class="rubriconImageContainer" style="height:75px;" align="left">
<a onclick="google_trackEvent('Rubricon Reichweitenbox', 'Klick Link','Anzeige Markt');"
title="Betreuter Angestellter sucht Bares in Münster"
href="http://www.flohmarkt.ms/muenster/handwerk-haushalt/betreuter+angestellter+sucht+bares/a/e9ecd71c/?utm_source=wn&amp;utm_medium=Plusbox&amp;utm_content=&amp;utm_campaign=Plusbox-wn"
target="_blank"
style="float:left;"><div style="width:90px; height:60px; overflow:hidden; vertical-align:middle;" align="center"><img class="hiddenimage" hidden-src="/extension/aschendorff_design_wn/design/wn/images/dummy.jpg" style="max-width:82px; max-height:58px;"></div></a>
</div>
<div class="rubriconItemContainer">
<h5><a onclick="google_trackEvent('Rubricon Reichweitenbox', 'Klick Link','Anzeige Markt');"
title="Betreuter Angestellter sucht Bares in Münster"
href="http://www.flohmarkt.ms/muenster/handwerk-haushalt/betreuter+angestellter+sucht+bares/a/e9ecd71c/?utm_source=wn&amp;utm_medium=Plusbox&amp;utm_content=&amp;utm_campaign=Plusbox-wn"
target="_blank">Betreuter Angestellter sucht Bares in Münster</a></h5>
<p class="details"></p>
<p class="details">Betreuter Angestellter des LWL sucht für Smartphone und Laptop Kapital. Zahle</p>
<p class="details"></p>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
<noscript></noscript>
<div class="footer">
<a href="http://flohmarkt.ms/?utm_source=wn&amp;utm_medium=Plusbox&amp;utm_content=&amp;utm_campaign=Plusbox-wn" target="_blank" class="link" onclick="google_trackEvent('Rubricon Reichweitenbox', 'Klick Link','Markt');" title="zu flohmarkt.ms">zu flohmarkt.ms<span class="button plusboxfooterarrow"></span></a>
<a href="http://flohmarkt.ms/?utm_source=wn&amp;utm_medium=Plusbox&amp;utm_content=&amp;utm_campaign=Plusbox-wn" target="_blank" class="logo" onclick="google_trackEvent('Rubricon Reichweitenbox', 'Klick Link','Markt');" title="zu flohmarkt.ms"><div class="rubriconlogo MARKT"></div></a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="layout-block SqWebRecommendationBlock">
<!-- http://www.wn.de/Muensterland/Kreis-Warendorf/Ahlen/Redaktionelle-globale-Artikelkampagnenspalte-Ahlen/ -->	                        </div>
<div class="layout-block GoogleAdSenseBlock">
<div class='rectangle_container ad campaign' style='clear: both;'>
<div class='rectangle' id='googleAdsense'>
<span>Anzeige</span>
<script type="text/javascript">
<!--
google_ad_client = "ca-pub-1217162145916530";
/* WN_Neu_Suchergebnisse */
google_ad_slot = "0203236706";
google_ad_width = 300;
google_ad_height = 250;
document.write('<scr'+'ipt type="text/javascript" src="' + document.location.protocol + '//pagead2.googlesyndication.com/pagead/show_ads.js"></scr'+'ipt>');
//-->
</script>
</div>
</div>
</div>
<script type="text/javascript">// Rubrik beim Klicken selektieren
	jQuery('#rubriconPlusboxTabs a').click(function() {
            var newTab = jQuery(this);
            var newTabContainer = jQuery('#rubriconPlusboxContent #rubriconPlusboxTabContainer'+newTab.attr('cssid') );
            // Funktion zum Tabwechsel
            changePlusboxTab(newTab, newTabContainer);
            return false;
	});

        // Wechsel des Tabulators/der Rubrik
	function changePlusboxTab(newTab, newTabContainer) {
            //console.log(newTabContainer);
            var oldTab = jQuery('#rubriconPlusboxTabs .selected a');
            var oldTabContainer = jQuery('#rubriconPlusboxContent #rubriconPlusboxTabContainer'+oldTab.attr('cssid') );
            // CSS Selektierungsklasse entfernen und neu setzen
            jQuery('#rubriconPlusboxTabs .selected').removeClass('selected');
            newTab.parent().addClass('selected');
            // hide old tab, show clicked tab
            oldTabContainer.css('display', 'none');
            newTabContainer.css('display', 'block');
            newTabContainer.find(".hiddenimage").each(function () {
                    //console.log(this);
                    var imgsrc = jQuery(this).attr("hidden-src");
                    //console.log(imgsrc);
                    jQuery(this).attr("src", imgsrc);
                    jQuery(this).removeClass( "hiddenimage" )
            });
            var newHeight = jQuery(newTabContainer).attr('hoehe');
            jQuery('#rubriconPlusboxContent').animate({height: newHeight}, 400);
            // set current tab headline and inserieren link
            jQuery('.rubriconPlusboxMain .headlineText').html(jQuery(newTab).attr('headline'));
            jQuery('.rubriconPlusboxMain .advertiseLink').attr('href',(jQuery(newTab).attr('inserierenUrl') + '?utm_source=wn&amp;utm_medium=Plusbox&amp;utm_content=&amp;utm_campaign=Plusbox-wn'));
	}

            initSlider('arrow-wrapper-0', 'slider-div-0', '/extension/aschendorff_design_wn/design/wn/images/buttons/bullet-sprite.png', 225, 300);
            initSlider('arrow-wrapper-1', 'slider-div-1', '/extension/aschendorff_design_wn/design/wn/images/buttons/bullet-sprite.png', 225, 300);
            initSlider('arrow-wrapper-2', 'slider-div-2', '/extension/aschendorff_design_wn/design/wn/images/buttons/bullet-sprite.png', 225, 300);
            initSlider('arrow-wrapper-3', 'slider-div-3', '/extension/aschendorff_design_wn/design/wn/images/buttons/bullet-sprite.png', 225, 300);</script>
</div>
<br style="clear: both;" />
</div>
<br style="clear: both;" />
</div>
</div>
<div style="display:none;"><div id="ezreco-consume-event" data-trigger-time="5">http://event.yoochoose.net/news/705/consume/10/2/5436434?categorypath=%2F2%2F84%2F61%2F93%2F106%2F126%2F</div></div>
<div id="object_id" style="display:none;">3132846</div>
<!-- Main area content: END -->
</div>
</div>
</div>
<!-- Main area: END -->
</div>
</div>
<!-- Columns area: END -->
<div class="service_footer_area">
<div class="services">
</div>
<br style="clear:both;" />
<div class="more_services">
</div>
<br style="clear:both;" />
</div>
                                                    <script type="text/javascript">
var fix_class='#topmenu-position';
var menue_position = jQuery(fix_class).position();
var f_m = false;
jQuery(window).bind('scroll', function(){         fix_navi();
});
jQuery( window ).resize(function(){        jQuery(fix_class).removeClass("f-nav");
menue_position = jQuery(fix_class).position();
f_m = false;
fix_navi();
});
function fix_navi()
{        var deviceAgent = navigator.userAgent.toLowerCase();
$iOS = deviceAgent.match(/(iphone|ipod|ipad|msie)/);
if (!$iOS){            if (!f_m && jQuery(this).scrollTop() > (menue_position.top -15) ){                jQuery(fix_class).addClass("f-nav");
jQuery(fix_class).css("left",-(jQuery(this).scrollLeft())+menue_position.left);
jQuery('div#path').css("margin-top", jQuery(fix_class).height());
f_m = true;
}if(f_m && jQuery(this).scrollTop() < (menue_position.top -15)){                jQuery(fix_class).removeClass("f-nav");
jQuery('div#path').css("margin-top", 0);
f_m = false;
}        }
}</script>

</div>
</div>
</div>
<!-- Footer area: START -->
<div id="footer-position">
<div id="footer">
<div class="footer-item-position borders">
<div class="footer-item">
<div id="footermenu-position">
<div id="footermenu">
<div class="footermenu-design">
<!-- Footer menu content: START -->
<div id="footermenu-firstlevel-overlay"></div>
<div id="footermenu-firstlevel-position">
<ul id="footermenu-firstlevel">
<li id="node_id_2953835" class="firstli"><div><a href="/" class="menu-item-link" title=" "><img src="/var/storage/images/wn/startseite/startseite2/55859432-1-ger-DE/Startseite.png"><span> </span></a></div>
<li id="node_id_92"><div><a href="/Muenster" title="Münster"><span>Münster</span></a></div></li>
<li id="node_id_93" class="selected"><div><a href="/Muensterland" title="Münsterland"><span>Münsterland</span></a></div></li>
<li id="node_id_22265"><div><a href="/NRW" title="NRW"><span>NRW</span></a></div></li>
<li id="node_id_3661143"><div><a href="/Sport" title="Sport"><span>Sport</span></a></div></li>
<li id="node_id_5026"><div><a href="/Fotos" title="Fotos"><span>Fotos</span></a></div></li>
<li id="node_id_198"><div><a href="/Freizeit" title="Freizeit"><span>Freizeit</span></a></div></li>
<li id="node_id_197"><div><a href="/Welt" title="Welt"><span>Welt</span></a></div></li>
<li id="node_id_57398" class="lastli"><div><a href="/WN-Aktion" title="WN-Aktion"><span>WN-Aktion</span></a></div></li>
<li class="searchli"><div><a href="/suche" target="_blank" class="menu-item-link" title="Suche"><div></div></a></div>
<div class="searchbox">
<form action="/suche" class="searchform">
<label for="searchtext_header" class="hide">Suchbegriff:</label>
<input id="searchtext_header" class="ui-autocomplete-input" name="SearchText" type="text" placeholder="Suchbegriff eingeben" value="" size="12"  lang="de-DE" x-webkit-speech speech />
<input id="searchbutton" class="button" type="submit" value="suchen" alt="suchen" />
</form>
</div>
</li>
<script>
$('#topmenu-position .searchli').mouseover(function()
{
$("#topmenu-position .searchbox" ).fadeIn(100);
});
$('#topmenu-position').mouseleave(function()
{
$("#topmenu-position .searchbox" ).fadeOut();
});
$('#footermenu-position .searchli').mouseover(function()
{
$("#footermenu-position .searchbox" ).fadeIn(100);
});
$('#footermenu-position').mouseleave(function()
{
$("#footermenu-position .searchbox" ).fadeOut();
});
</script>
</ul>
</div>
<br style="clear: both;" />
<!-- Footer menu content: END -->
</div>
</div>
</div>

</div>
</div>
<div class="footer-item-position">
<div class="footer-item">
<div class="inner-footer-item-position">
<div class="inner-footer-item">
<div id="footer-metamenus-position">
<div id="footer-metamenus">
<ul class="footer-metamenu">
<li class="headline">Anzeigen</li>
<li class="item"><a href="http://www.immomarkt.ms/start.html?utm_source=WN.de&amp;utm_medium=Meta-Textlink&amp;utm_campaign=Meta-Navi-Wn" rel=""  target=_blank title="Immo" onclick="recordOutboundLink(this, 'meta_navi_unten', 'Immo');return true;">Immo</a></li>
<li class="item"><a href="http://www.kfzmarkt.ms/start.html?utm_source=WN.de&amp;utm_medium=Meta-Textlink&amp;utm_campaign=Meta-Navi-Wn" rel=""  target=_blank title="KFZ" onclick="recordOutboundLink(this, 'meta_navi_unten', 'KFZ');return true;">KFZ</a></li>
<li class="item"><a href="http://www.karriere.ms/start.html?utm_source=WN.de&amp;utm_medium=Meta-Textlink&amp;utm_campaign=Meta-Navi-Wn" rel=""  target=_blank title="Jobs" onclick="recordOutboundLink(this, 'meta_navi_unten', 'Jobs');return true;">Jobs</a></li>
<li class="item"><a href="http://www.azubi.ms/?utm_source=WN&amp;utm_medium=Metanavi&amp;utm_campaign=Metanavi%20WN%20" rel=""  target=_blank title="Azubi" onclick="recordOutboundLink(this, 'meta_navi_unten', 'Azubi');return true;">Azubi</a></li>
<li class="item"><a href="http://www.flohmarkt.ms/muensterland/?utm_source=WN.de&amp;utm_medium=Meta-Textlink&amp;utm_campaign=Meta-Navi-Wn" rel=""  target=_blank title="Markt" onclick="recordOutboundLink(this, 'meta_navi_unten', 'Markt');return true;">Markt</a></li>
<li class="item"><a href="http://www.gruss.ms/?utm_source=WN%20&amp;utm_medium=Metanavi&amp;utm_campaign=Metanavi%20WN" rel=""  target=_blank title="Gruss" onclick="recordOutboundLink(this, 'meta_navi_unten', 'Gruss');return true;">Gruss</a></li>
<li class="item"><a href="http://www.trauer.ms/?utm_source=WN&amp;utm_medium=Header%20wn.de&amp;utm_campaign=Header%20wn.de" rel=""  target=_blank title="Trauer" onclick="recordOutboundLink(this, 'meta_navi_unten', 'Trauer');return true;">Trauer</a></li>
<li class="item"><a href="http://www.wn.de/wn-onlinemarketing-club?utm_source=Metanavi&amp;utm_medium=Metanavi&amp;utm_campaign=WN+OnlineMarketing+Club+Metanavi+Link+" rel=""  title="B2B-Club" onclick="recordOutboundLink(this, 'meta_navi_unten', 'B2B-Club');return true;">B2B-Club</a></li>
</ul>
<ul class="footer-metamenu">
<li class="headline">Mein WN.de</li>
<li class="item"><a href="https://abo.wn.de" rel=""  title="Abo" onclick="recordOutboundLink(this, 'meta_navi_unten', 'Abo');return true;">Abo</a></li>
<li class="item"><a href="https://archiv.wn.de/?utm_source=wn.de&amp;utm_medium=footer" rel=""  target=_blank title="WN-Archiv" onclick="recordOutboundLink(this, 'meta_navi_unten', 'WN-Archiv');return true;">WN-Archiv</a></li>
</ul>
<ul class="footer-metamenu">
<li class="headline">Angebote</li>
<li class="item"><a href="http://www.wn.de/wn-onlinemarketing-club" rel=""  title="WN OnlineMarketing Club" onclick="recordOutboundLink(this, 'meta_navi_unten', 'WN OnlineMarketing Club');return true;">WN OnlineMarketing Club</a></li>
<li class="item"><a href="http://www.reiseauktion.ms" rel=""  title="Reiseauktion.ms" onclick="recordOutboundLink(this, 'meta_navi_unten', 'Reiseauktion.ms');return true;">Reiseauktion.ms</a></li>
<li class="item"><a href="https://www.zeitungsgruppe.ms/produkte/downloads-2/" rel=""  target=_blank title="Mediadaten" onclick="recordOutboundLink(this, 'meta_navi_unten', 'Mediadaten');return true;">Mediadaten</a></li>
</ul>
<ul class="footer-metamenu">
<li class="headline">Dienste</li>
<li class="item"><a href="/rss" rel=""  title="RSS" onclick="recordOutboundLink(this, 'meta_navi_unten', 'RSS');return true;">RSS</a></li>
</ul>
<ul class="footer-metamenu">
<li class="headline">Service</li>
<li class="item"><a href="/Service/Sitemap" rel=""  title="Sitemap" onclick="recordOutboundLink(this, 'meta_navi_unten', 'Sitemap');return true;">Sitemap</a></li>
<li class="item"><a href="http://www.facebook.com/wnonline" rel=""  target=_blank title="WN bei Facebook" onclick="recordOutboundLink(this, 'meta_navi_unten', 'WN bei Facebook');return true;">WN bei Facebook</a></li>
<li class="item"><a href="https://www.instagram.com/wnonline/?utm_source=WN&amp;utm_medium=Footer%20Link" rel="publisher"  target=_blank title="WN bei Instagram" onclick="recordOutboundLink(this, 'meta_navi_unten', 'WN bei Instagram');return true;">WN bei Instagram</a></li>
<li class="item"><a href="https://twitter.com/wn_redaktion" rel=""  target=_blank title="WN bei Twitter" onclick="recordOutboundLink(this, 'meta_navi_unten', 'WN bei Twitter');return true;">WN bei Twitter</a></li>
<li class="item"><a href="http://www.youtube.com/wntvchannel" rel=""  target=_blank title="WN bei youtube" onclick="recordOutboundLink(this, 'meta_navi_unten', 'WN bei youtube');return true;">WN bei youtube</a></li>
</ul>
<ul class="footer-metamenu">
<li class="headline">Über WN.de</li>
<li class="item"><a href="/Service/Kontakt" rel=""  title="Kontakt" onclick="recordOutboundLink(this, 'meta_navi_unten', 'Kontakt');return true;">Kontakt</a></li>
<li class="item"><a href="/Service/Impressum" rel=""  title="Impressum" onclick="recordOutboundLink(this, 'meta_navi_unten', 'Impressum');return true;">Impressum</a></li>
<li class="item"><a href="/Service/Datenschutz2/2296453-Datenschutz-Datenschutzerklaerung-fuer-wn.de-und-seine-Teilbereiche" rel=""  title="Datenschutz" onclick="recordOutboundLink(this, 'meta_navi_unten', 'Datenschutz');return true;">Datenschutz</a></li>
<li class="item"><a href="/Service/AGB" rel=""  title="AGB" onclick="recordOutboundLink(this, 'meta_navi_unten', 'AGB');return true;">AGB</a></li>
<li class="item"><a href="http://www.wn.de/Service/Netiquette" rel=""  title="Netiquette" onclick="recordOutboundLink(this, 'meta_navi_unten', 'Netiquette');return true;">Netiquette</a></li>
<li class="item"><a href="http://www.oms.eu/cms/nutzungsbasierte-online-werbung.html" rel=""  target=_blank title="Nutzungsbasierte Online-Werbung" onclick="recordOutboundLink(this, 'meta_navi_unten', 'Nutzungsbasierte Online-Werbung');return true;">Nutzungsbasierte Online-Werbung</a></li>
</ul>
</div>    <div style="clear:both;"></div>
<div align="center" style="width: 970px;">
<div id="overscrollingWrapper" class="overscroll" align="center">
<div class="radial-progress">
<div class="circle">
<div class="mask full">
<div class="fill"></div>
</div>
<div class="mask half">
<div class="fill"></div>
<div class="fill fix"></div>
</div>
<div class="shadow"></div>
</div>
<div class="inset"></div>
</div>
</div>
</div></div>

<div class="break"></div>
<div id="footer-logo">
<a href="/" title="Westfälische Nachrichten">
<img src="http://static2.wn.de/var/storage/images/wn/startseite/westfaelische-nachrichten/29905155-3-ger-DE/Westfaelische-Nachrichten.png" alt="" width="215px" height="28px" />
</a>
</div>
</div>
</div>
</div>
</div>
<div class="footer-item-position white">
<div class="footer-item">
<div class="inner-footer-item-position">
<div class="inner-footer-item">
<div id="footer-portals-position">
<div id="footer-portals">
<p>Weitere Online-Portale der Unternehmensgruppe Aschendorff</p>                    <ul class="footer-portalgroup">
<li class="item"><a href="/Muensterland/Kreis-Warendorf/Ahlen" rel=""  title="Ahlen">Ahlen</a></li>
<li class="item"><a href="/Muensterland/Kreis-Borken/Alstaette" rel=""  title="Alstätte">Alstätte</a></li>
<li class="item"><a href="/Muensterland/Kreis-Steinfurt/Altenberge" rel=""  title="Altenberge">Altenberge</a></li>
<li class="item"><a href="/Muensterland/Kreis-Coesfeld/Ascheberg" rel=""  title="Ascheberg">Ascheberg</a></li>
<li class="item"><a href="/Muensterland/Kreis-Coesfeld/Billerbeck" rel=""  title="Billerbeck">Billerbeck</a></li>
<li class="item"><a href="/Muensterland/Kreis-Borken/Bocholt" rel=""  title="Bocholt">Bocholt</a></li>
<li class="item"><a href="/Muensterland/Kreis-Borken/Borken" rel=""  title="Borken">Borken</a></li>
<li class="item"><a href="/Muensterland/Kreis-Coesfeld/Coesfeld" rel=""  title="Coesfeld">Coesfeld</a></li>
<li class="item"><a href="/Muensterland/Kreis-Warendorf/Drensteinfurt" rel=""  title="Drensteinfurt">Drensteinfurt</a></li>
<li class="item"><a href="/Muensterland/Kreis-Coesfeld/Duelmen" rel=""  title="Dülmen">Dülmen</a></li>
<li class="item"><a href="/Muensterland/Kreis-Warendorf/Everswinkel" rel=""  title="Everswinkel">Everswinkel</a></li>
<li class="item"><a href="/Muensterland/Kreis-Borken/Gescher" rel=""  title="Gescher">Gescher</a></li>
<li class="item"><a href="/Muensterland/Kreis-Steinfurt/Greven" rel=""  title="Greven">Greven</a></li>
<li class="item"><a href="/Muensterland/Kreis-Borken/Gronau" rel=""  title="Gronau">Gronau</a></li>
<li class="item"><a href="/Muensterland/Kreis-Coesfeld/Havixbeck" rel=""  title="Havixbeck">Havixbeck</a></li>
<li class="item"><a href="/Muensterland/Kreis-Borken/Heiden" rel=""  title="Heiden">Heiden</a></li>
<li class="item"><a href="/Muensterland/Kreis-Steinfurt/Hopsten" rel=""  title="Hopsten">Hopsten</a></li>
<li class="item"><a href="/Muensterland/Kreis-Steinfurt/Hoerstel" rel=""  title="Hörstel">Hörstel</a></li>
<li class="item"><a href="/Muensterland/Kreis-Steinfurt/Ibbenbueren" rel=""  title="Ibbenbüren">Ibbenbüren</a></li>
<li class="item"><a href="/Muensterland/Kreis-Borken/Isselburg" rel=""  title="Isselburg">Isselburg</a></li>
<li class="item"><a href="/Muensterland/Kreis-Steinfurt/Ladbergen" rel=""  title="Ladbergen">Ladbergen</a></li>
<li class="item"><a href="/Muensterland/Kreis-Steinfurt/Laer" rel=""  title="Laer">Laer</a></li>
<li class="item"><a href="/Muensterland/Kreis-Steinfurt/Lengerich" rel=""  title="Lengerich">Lengerich</a></li>
<li class="item"><a href="/Muensterland/Kreis-Steinfurt/Lienen" rel=""  title="Lienen">Lienen</a></li>
<li class="item"><a href="/Muensterland/Kreis-Coesfeld/Luedinghausen" rel=""  title="Lüdinghausen">Lüdinghausen</a></li>
<li class="item"><a href="/Muensterland/Kreis-Steinfurt/Metelen" rel=""  title="Metelen">Metelen</a></li>
<li class="item"><a href="/Muensterland/Kreis-Steinfurt/Mettingen" rel=""  title="Mettingen">Mettingen</a></li>
<li class="item"><a href="/muenster" rel=""  title="Münster">Münster</a></li>
<li class="item"><a href="/Muensterland/Kreis-Steinfurt/Neuenkirchen" rel=""  title="Neuenkirchen">Neuenkirchen</a></li>
<li class="item"><a href="/Muensterland/Kreis-Borken/Nienborg" rel=""  title="Nienborg">Nienborg</a></li>
<li class="item"><a href="/Muensterland/Kreis-Steinfurt/Nordwalde" rel=""  title="Nordwalde">Nordwalde</a></li>
<li class="item"><a href="/Muensterland/Kreis-Coesfeld/Nottuln" rel=""  title="Nottuln">Nottuln</a></li>
<li class="item"><a href="/Muensterland/Kreis-Steinfurt/Ochtrup" rel=""  title="Ochtrup">Ochtrup</a></li>
<li class="item"><a href="/Muensterland/Kreis-Warendorf/Ostbevern" rel=""  title="Ostbevern">Ostbevern</a></li>
<li class="item"><a href="/Muensterland/Kreis-Borken/Raesfeld" rel=""  title="Raesfeld">Raesfeld</a></li>
<li class="item"><a href="/Muensterland/Kreis-Steinfurt/Recke" rel=""  title="Recke">Recke</a></li>
<li class="item"><a href="/Muensterland/Kreis-Borken/Reken" rel=""  title="Reken">Reken</a></li>
<li class="item"><a href="/Muensterland/Kreis-Borken/Rhede" rel=""  title="Rhede">Rhede</a></li>
<li class="item"><a href="/Muensterland/Kreis-Steinfurt/Rheine" rel=""  title="Rheine">Rheine</a></li>
<li class="item"><a href="/Muensterland/Kreis-Coesfeld/Rosendahl" rel=""  title="Rosendahl">Rosendahl</a></li>
<li class="item"><a href="/Muensterland/Kreis-Steinfurt/Saerbeck" rel=""  title="Saerbeck">Saerbeck</a></li>
<li class="item"><a href="/Muensterland/Kreis-Warendorf/Sassenberg" rel=""  title="Sassenberg">Sassenberg</a></li>
<li class="item"><a href="/Muensterland/Kreis-Borken/Schoeppingen" rel=""  title="Schöppingen">Schöppingen</a></li>
<li class="item"><a href="/Muensterland/Kreis-Coesfeld/Senden" rel=""  title="Senden">Senden</a></li>
<li class="item"><a href="/Muensterland/Kreis-Warendorf/Sendenhorst" rel=""  title="Sendenhorst">Sendenhorst</a></li>
<li class="item"><a href="/Muensterland/Kreis-Steinfurt/Steinfurt" rel=""  title="Steinfurt">Steinfurt</a></li>
<li class="item"><a href="/Muensterland/Kreis-Steinfurt/Tecklenburg" rel=""  title="Tecklenburg">Tecklenburg</a></li>
<li class="item"><a href="/Muensterland/Kreis-Warendorf/Telgte" rel=""  title="Telgte">Telgte</a></li>
<li class="item"><a href="/Muensterland/Kreis-Borken/Velen" rel=""  title="Velen">Velen</a></li>
<li class="item"><a href="/Muensterland/Kreis-Warendorf/Warendorf" rel=""  title="Warendorf">Warendorf</a></li>
<li class="item"><a href="/Muensterland/Kreis-Steinfurt/Westerkappeln" rel=""  title="Westerkappeln">Westerkappeln</a></li>
<li class="item"><a href="/Muensterland/Kreis-Steinfurt/Wettringen" rel=""  title="Wettringen">Wettringen</a></li>
<li class="item"><a href="http://www.aschendorff.de/" rel=""  target=_blank title="www.aschendorff.de">www.aschendorff.de</a></li>
<li class="item"><a href="http://immomarkt.ms/" rel=""  target=_blank title="immomarkt.ms">immomarkt.ms</a></li>
<li class="item"><a href="http://www.kfzmarkt.ms" rel=""  target=_blank title="kfzmarkt.ms">kfzmarkt.ms</a></li>
<li class="item"><a href="http://www.karriere.ms" rel=""  target=_blank title="karriere.ms">karriere.ms</a></li>
<li class="item"><a href="http://www.flohmarkt.ms" rel=""  target=_blank title="flohmarkt.ms">flohmarkt.ms</a></li>
<li class="item"><a href="http://www.gruss.ms/" rel=""  target=_blank title="gruss.ms">gruss.ms</a></li>
<li class="item"><a href="http://www.trauer.ms/" rel=""  target=_blank title="trauer.ms">trauer.ms</a></li>
<li class="item"><a href="http://www.explizit.net" rel=""  target=_blank title="www.explizit.net">www.explizit.net</a></li>
<li class="item"><a href="http://www.business-on.de/muenster/ " rel=""  target=_blank title="www.muenster.business-on.de - Das regionale Wirtschaftsportal">www.muenster.business-on.de - Das regionale Wirtschaftsportal</a></li>
</ul>
<div class="break"></div>
<ul class="footer-portalgroup">
<li class="item"><a href="http://www.westline.de" rel=""  target=_blank title="www.westline.de">www.westline.de</a></li>
<li class="item"><a href="http://www.studi-info.de" rel=""  target=_blank title="www.studi-info.de">www.studi-info.de</a></li>
<li class="item"><a href="http://www.spielen.de/" rel=""  target=_blank title="www.spielen.de">www.spielen.de</a></li>
<li class="item"><a href="http://www.sommerhaus.de" rel=""  target=_blank title="www.sommerhaus.de">www.sommerhaus.de</a></li>
</ul>
<div class="break"></div>
</div>
</div>

<address>
&copy; Westfälische Nachrichten - Alle Rechte vorbehalten 2018
</address>
</div>
</div>
</div>
</div>
</div>
</div>
<!-- Footer area: END -->
<!-- Complete page area: END -->
<script type="text/javascript">
$(".hidden_socialmedia").css("display", "block");
</script>
<style>
@font-face {  font-family: 'Glyphicons Halflings';
src: url('http://www.wn.de/extension/aschendorff_design_wn/design/wn/stylesheets/fonts/glyphicon_halflings/glyphicons-halflings-regular.eot');
src: url('http://www.wn.de/extension/aschendorff_design_wn/design/wn/stylesheets/fonts/glyphicon_halflings/glyphicons-halflings-regular.eot?#iefix') format('embedded-opentype'), url('http://www.wn.de/extension/aschendorff_design_wn/design/wn/stylesheets/fonts/glyphicon_halflings/glyphicons-halflings-regular.woff2') format('woff2'), url('http://www.wn.de/extension/aschendorff_design_wn/design/wn/stylesheets/fonts/glyphicon_halflings/glyphicons-halflings-regular.woff') format('woff'), url('http://www.wn.de/extension/aschendorff_design_wn/design/wn/stylesheets/fonts/glyphicon_halflings/glyphicons-halflings-regular.ttf') format('truetype'), url('http://www.wn.de/extension/aschendorff_design_wn/design/wn/stylesheets/fonts/glyphicon_halflings/glyphicons-halflings-regular.svg#glyphicons_halflingsregular') format('svg');}</style>
<script type="text/javascript">
/* Push article information to Google Tag Manager (for Plista) */
dataLayer.push(
{ plistaData :
{            objectid: "3132846",
title: "Scheune hält Böen nicht stand : Orkantief „Friederike“",
text: "„Friederike“ hat Spuren hinterlassen: Baumteile, Äste, Schilder und andere Kleinteile säumen noch Stunden nach Aufhebung der Unwetterwarnung die Straßen und Plätze. An einigen Stellen reißen die Orkanböen Dachpfannen und Verkleidungen herunter und in einem Fall bricht eine ganze Scheune zusammen.",
url: "http://www.wn.de/Muensterland/Kreis-Warendorf/Ahlen/3132846-Orkantief-Friederike-Scheune-haelt-Boeen-nicht-stand",
img: "http://www.wn.de/var/storage/images/wn/startseite/muensterland/kreis-warendorf/ahlen/3132846-orkantief-friederike-scheune-haelt-boeen-nicht-stand/90501381-1-ger-DE/Orkantief-Friederike-Scheune-haelt-Boeen-nicht-stand_image_630f_420f_wn.jpg",
imglong: "http://www.wn.de/var/storage/images/wn/startseite/muensterland/kreis-warendorf/ahlen/3132846-orkantief-friederike-scheune-haelt-boeen-nicht-stand/90501381-1-ger-DE/Orkantief-Friederike-Scheune-haelt-Boeen-nicht-stand_image_630f_420f_wn.jpg",
created_at: "1516296600"
}    });
if (jQuery("#ressortitem_node_5436434").length)
{        jQuery(".related.ressort .items .item.last").show();
jQuery("#ressortitem_node_5436434").hide();
}
</script>
<script type="text/javascript" src="http://static2.wn.de/var/cache/public/javascript/90987e6448731898789290728ce413c3_1516180251d41d8cd98f00b204e9800998ecf8427e.js" charset="utf-8"></script>
<script type="text/javascript">
if(!ssoLogin)
{
$('head').append('<script type="text/javascript" src="\/kreide"><\/script>');
}
</script>
<script src="http://www.wn.de/cre-1.0/tracking/feature.js" type="text/javascript"></script>
<script src="http://www.wn.de/cre-1.0/api/tracking/service/wn/templateclient.js" type="text/javascript"></script>
<div id="paywall_container"></div>    <script type ="text/javascript">
if(typeof cre_templateclient != "undefined"){
cre_templateclient.setup({container_id: "paywall_container"});
}
</script >
<script type ="text/javascript">
var debugMode = false;
if (typeof(cre_client) != "undefined") {
cre_client.debug = debugMode;
cre_client.set_page_view();
cre_client.set_service_id("wn");
cre_client.set_origin("web");
cre_client.set_site("www.wn.de");
cre_client.set_content_id("/Muensterland/Kreis-Warendorf/Ahlen/3132846-Orkantief-Friederike-Scheune-haelt-Boeen-nicht-stand");
cre_client.set_cms_id("3132846");
cre_client.set_channel("93");
cre_client.set_doc_type("wn_article");
cre_client.set_element_id("entitlement_wn_web");
cre_client.set_sub_channel("106");
cre_client.set_sub_sub_channel("126");
cre_client.set_heading("Orkantief „Friederike“: Scheune hält Böen nicht stand - Ahlen");
cre_client.set_kicker("„Friederike“ hat Spuren hinterlassen: Baumteile, Äste, Schilder und andere Kleinteile säumen noch Stunden nach Aufhebung der Unwetterwarnung die Straßen und Plätze. An einigen ...");
cre_client.request();
}
</script >
<div class="ads">
<div class='rectangle_container ad'>
<div class='rectangle'>
<div class='adserver'>
<div id="oms_gpt_outofpage">
<script type="text/javascript">
if(typeof googletag != 'undefined') {                        googletag.cmd.push(function()  { googletag.display('oms_gpt_outofpage')});
}                    </script>
</div>
</div>
</div>
</div>
</div>
<script type="text/javascript" >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</script>

</body> </html>
