<!DOCTYPE html>
<html lang="de">
<head>
<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<link rel="preconnect" href="//static.wn.de">    <link rel="preconnect" href="//static2.wn.de">    <link rel="preconnect" href="//admin.brightcove.com">    <link rel="preconnect" href="//de.ioam.de">    <link rel="preconnect" href="//script.ioam.de">    <link rel="preconnect" href="//fonts.googleapis.com">    <link rel="preconnect" href="//fonts.gstatic.com">    <link rel="preconnect" href="//www.google-analytics.com">    <link rel="preconnect" href="//www.googletagservices.com">    <link rel="preconnect" href="//www.googletagmanager.com">    <link rel="preconnect" href="//partner.googleadservices.com">    <link rel="preconnect" href="//pagead2.googlesyndication.com">    <link rel="preconnect" href="//googleads.g.doubleclick.net">    <link rel="preconnect" href="//securepubads.g.doubleclick.net">    <link rel="preconnect" href="//ad.doubleclick.net">    <link rel="preconnect" href="//stats.g.doubleclick.net">    <link rel="preconnect" href="//cm.g.doubleclick.net">    <link rel="preconnect" href="//cdn.branch.io">    <link rel="preconnect" href="//app.link">    <link rel="preconnect" href="//www.video.oms.eu">    <link rel="preconnect" href="//oms.nuggad.net">    <link rel="preconnect" href="//cdn-t.omsnative.de">    <link rel="preconnect" href="//rtax.criteo.com">    <link rel="preconnect" href="//ssl.ligatus.com">    <link rel="preconnect" href="//i-ssl.ligatus.com">    <link rel="preconnect" href="//trk.helios.ligatus.com">    <link rel="preconnect" href="//ct.ligatus.com">    <link rel="preconnect" href="//a-ssl.ligatus.com">    <link rel="preconnect" href="//sync.ligadx.com">    <link rel="preconnect" href="//adx.ligadx.com">    <link rel="preconnect" href="//a.teads.tv">    <link rel="preconnect" href="//dmp.theadex.com">    <link rel="preconnect" href="//hello.lqm.io">    <link rel="preconnect" href="//cdn.lqmcdn.com">
<title>Einsatz gestört: Jugendliche behindern Polizisten bei Verfolgung - Ahlen - Westfälische Nachrichten</title>
<meta name="copyright" content="Westfälische Nachrichten" />
<meta name="author" content="Westfälische Nachrichten" />
<meta name="title" content="Einsatz gestört: Jugendliche behindern Polizisten bei Verfolgung - Ahlen" />
<meta name="description" content="Verfolgung aufgenommen, von Jugendlichen behindert worden und doch erfolgreich: Einige Ahlener Polizisten hatten am Donnerstagabend einen nervenaufreibenden Einsatz. Am Ende landete ein Mann ..." />
<meta name="keywords" content="Verfolgung,Ahlen,Polizei" />
<meta name="last-modified" content="2018-02-16T13:34:29 CET" />
<meta name="date" content="2018-02-16T13:06:00 CET" />
<meta property="og:site_name" content="Westfälische Nachrichten" />
<meta property="og:url" content="http://www.wn.de/Muensterland/Kreis-Warendorf/Ahlen/3188165-Einsatz-gestoert-Jugendliche-behindern-Polizisten-bei-Verfolgung" />
<meta property="fb:app_id" content="368982279876398" />
<meta property="fb:admins" content="1272984743,100000498180843,1343772204,100001524266489" />
<meta property="og:image" content="http://static.wn.de/var/storage/images/wn/startseite/muensterland/3188165-einsatz-gestoert-jugendliche-behindern-polizisten-bei-verfolgung/91554921-1-ger-DE/Einsatz-gestoert-Jugendliche-behindern-Polizisten-bei-Verfolgung_opengraph.jpg" />
<meta property="twitter:card" content="summary" />
<meta property="twitter:site" content="@WN_Redaktion" />
<meta property="twitter:creator" content="@WN_Redaktion" />
<meta property="og:type" content="article" />
<meta property="og:country-name" content="germany" />
<meta property="og:description" content=" Verfolgung aufgenommen, von Jugendlichen behindert worden und doch erfolgreich: Einige Ahlener Polizisten hatten am Donnerstagabend einen nervenaufreibenden Einsatz. Am Ende landete ein Mann in Gewahrsam, hinter dem die Beamten ursprünglich gar nicht her waren. " />
<meta property="og:title" content="Jugendliche behindern Polizisten bei Verfolgung" />
<link rel="amphtml" href="http://amp.wn.de/Muensterland/3188165-Einsatz-gestoert-Jugendliche-behindern-Polizisten-bei-Verfolgung" />
<link rel="canonical" href="http://www.wn.de/Muensterland/3188165-Einsatz-gestoert-Jugendliche-behindern-Polizisten-bei-Verfolgung" />
<link rel="alternate" type="application/rss+xml" title="Atom feed" href="http://www.wn.de/rss/feed/wn_muensterland_kreis_warendorf_ahlen" />
<meta name="node_id" content="5528625" />
<meta name="object_id" content="3188165" />
<meta name="class_identifier" content="wn_article" />
<meta name="environment" content="prod" />
<link rel="Home" href="/" title="Startseite Westfälische Nachrichten" />
<link rel="Index" href="/Schlagwoerter" title="Schlagwörter" />
<link rel="Search" href="/suche" title="Suche Westfälische Nachrichten" />
<link rel="Copyright" href="/Service/Impressum" title="Aschendorff Medien GmbH & Co. KG"/>
<link rel="Shortcut icon" href="/extension/av_responsive/design/wn/images/favicon.ico" type="image/x-icon" />
<link rel="apple-touch-icon" sizes="72x72" href="/extension/av_responsive/design/wn/images/icons/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/extension/av_responsive/design/wn/images/icons/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon-precomposed" href="/extension/av_responsive/design/wn/images/icons/apple-touch-icon-precomposed.png">
<link rel="apple-touch-icon" href="/extension/av_responsive/design/wn/images/icons/apple-touch-icon.png" />
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent">
<meta name="theme-color" content="#323232">    <link rel="manifest" href="/extension/av_resposnive/design/wn/images/manifest.json">
<style>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</style>
<style media="(max-width:785px)">
.x{margin:0}.avHeaderLogo__logo{text-align:center;display:inline-block;width:100%}.avHeaderLogo__zgmLogo{display:none}.avHeaderLogo__canvas{border-bottom:4px solid #ba0000;border-bottom:.25rem solid #ba0000;width:90%}.avNavigation{height:44.8px;height:2.8rem}.avNavigation__leftArea{width:67%}.avNavigation__rightArea{width:33%}.avPage__ads{display:none}.avPage__content{width:100%}.avPage__MenuShift{margin-top:64px;margin-top:4rem}.avPage__skyscraper{clear:both}.avCol-sm-1{width:8.3333333333%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-sm-2{width:16.6666666667%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-sm-3{width:25%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-sm-4{width:33.3333333333%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-sm-5{width:41.6666666667%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-sm-6{width:50%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-sm-7{width:58.3333333333%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-sm-8{width:66.6666666667%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-sm-9{width:75%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-sm-10{width:83.3333333333%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-sm-11{width:91.6666666667%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-sm-12{width:100%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-sm-hidden{display:none}.sm-hidden{display:none!important}@media (max-width:450px){.xs-hidden{display:none!important}}
/*# sourceMappingURL=small.css.map */
</style>
<style media="(min-width:786px) and (max-width:1171px)">
.x{margin:0}.avHeaderLogo__date{text-align:left;display:inline-block;width:20%}.avHeaderLogo__logo{text-align:center;display:inline-block;width:60%}.avHeaderLogo__zgmLogo{text-align:right;display:inline-block;width:20%}.avNavigation__leftArea,.avNavigation__rightArea{width:50%}.avPage .avPage__content{width:788px;width:49.25rem}.avPage .avPage__content .avPage__contentmargin{margin:0 16px;margin:0 1rem}.avPage__ads{width:160px;float:left}.avPage__superbanner{width:788px;width:49.25rem;height:90px}.avCol-md-1{width:8.3333333333%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-md-2{width:16.6666666667%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-md-3{width:25%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-md-4{width:33.3333333333%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-md-5{width:41.6666666667%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-md-6{width:50%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-md-7{width:58.3333333333%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-md-8{width:66.6666666667%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-md-9{width:75%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-md-10{width:83.3333333333%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-md-11{width:91.6666666667%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-md-12{width:100%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-md-hidden{display:none}.md-hidden{display:none!important}
/*# sourceMappingURL=medium.css.map */    </style>
<style media="(min-width:1172px)">
.x{margin:0}.avHeaderLogo__date{text-align:left;font-size:13px;font-size:.8125rem;display:inline-block;width:20%}.avHeaderLogo__logo{text-align:center;display:inline-block;width:60%}.avHeaderLogo__zgmLogo{text-align:right;display:inline-block;width:20%}.avNavigation__leftArea{width:35%}.avNavigation__rightArea{width:65%}.avPage .avPage__content{width:1020px;width:63.75rem;margin-left:auto;margin-right:auto}.avPage .avPage__content .avPage__contentmargin{margin:0 24px;margin:0 1.5rem}.avPage__ads{width:160px;float:left}.avPage_content_header{float:left;width:100%}.avPage__superbanner{width:1020px;width:63.75rem;margin-left:auto;margin-right:auto;height:90px}.avCol-lg-1{width:8.3333333333%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-lg-2{width:16.6666666667%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-lg-3{width:25%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-lg-4{width:33.3333333333%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-lg-5{width:41.6666666667%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-lg-6{width:50%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-lg-7{width:58.3333333333%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-lg-8{width:66.6666666667%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-lg-9{width:75%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-lg-10{width:83.3333333333%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-lg-11{width:91.6666666667%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-lg-12{width:100%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-lg-hidden{display:none}.lg-hidden{display:none!important}
/*# sourceMappingURL=large.css.map */    </style>
<script type="text/javascript" src="https://script.ioam.de/iam.js" charset="utf-8"></script>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
var IVWres = IVWres || {};
IVWres.screen_width = typeof document.documentElement != 'undefined' ? document.documentElement.clientWidth : window.innerWidth;
var ivw_mobile = IVWres.screen_width < 785 ? true : false;
if(!ivw_mobile) {
var iam_data = {                    "mg":"yes",
"st":"westnach",
"cp":"nachrichten_kreis_warendorf_ahlen",
"oc":"nachrichten_kreis_warendorf_ahlen",
"sv":"in"
};
}            else {
var iam_data = {                    "mg":"no",
"st":"mobwestn",
"cp":"mobile_nachrichten_kreis_warendorf_ahlen",
"oc":"mobile_nachrichten_kreis_warendorf_ahlen",
"sv":"mo"
};
}
if(window.location.hostname.indexOf("admin") !== -1 || window.location.hostname.indexOf("red") !== -1)
{    console.log("no ivw call"); }            else {                iom.c(iam_data,1);
}
</script>
<!--/SZM -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl+'&gtm_auth=_lraC9mCsaxnimzlY4JTbQ&gtm_preview=env-2&gtm_cookies_win=x';f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KQTTLXS');</script>
<script type="text/javascript" src="http://static2.wn.de/var/cache/public/javascript/3ed67e07b673e1ef5e158b32ab8e9aad_1518640856d41d8cd98f00b204e9800998ecf8427e.js" charset="utf-8"></script>
<meta name="ad_channel" content="localnews" />
<meta name="ad_zone" content="localnews/ahlen" />
<meta name="ad_zone_old" content="localnews/ahlen" />
<script language="JavaScript" type="text/javascript">
var cookieName = "sso_ez1_wn";
var oms_zone = "localnews/ahlen";
var btcode = "260";
</script>
<script>
dataLayer.push(
{ analyticsData :
{            "dClassIdentifier": "wn_article",
"dRootNodeId": "93",
"dIVWTag": iam_data.cp,
"dOMSTag": oms_zone
,"dPublishedDate": "0"
,"mPublishedDate": "0"
,"dObjectId":  "3188165"
}    });
</script>            </head>
<body class="avBody wn_article">
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KQTTLXS&gtm_auth=_lraC9mCsaxnimzlY4JTbQ&gtm_preview=env-2&gtm_cookies_win=x"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<div class="avPage avPage__MenuShift">
<div class="avPage__superbanner">
<div class="avDfpAd avDfpAd__AboveHeader avDfpAdSuperbanner" id="avDfpAdSuperbanner"></div>
<div class="avDfpAd avDfpAd__AboveHeader" id="avDfpAdSkyscraper"></div>
</div>
<div class="avPage__content gtm-avPage__content" id="avVisibleContent">
<div class="avPage__contentmargin">
<header class="avPage_content_header">
<nav>
<div class="avNavigation">
<div class="avNavigation__leftArea">
<div class="avNavigation__smallLogo">
<a href="/" class="ga-click" title="Zur Startseite" data-gaclick-category="Header" data-gaclick-label="Würfel-Logo">
<img class="lazy avNavigation__smallLogoImg" data-src="/extension/av_responsive/design/wn/images/wn_cube_red_128x128.png" alt="Zur Startseite">
</a>
</div>
<div class="avNavigation__dropdownMenuButton">
<a class="avButton avButton_theme_navigation avButton_cornered avButton_size_sm js-navigationButton">
<i class="fa fa-navicon fa-block"></i>
<div class="avNavigation__buttonText xs-hidden">Menü</div>
</a>
</div>
<div class="avNavigation__searchInput sm-hidden avInput">
<form action="/suche" class="js-searchForm">
<input class="avInput__field avInput__field_rounded avInput__field_theme_navigation"
type="search" name="SearchText" placeholder="Suche">
<i class="avInput__icon avInput__icon_rounded js-startSiteSearch fa fa-search"></i>
<input type="submit" class="lg-hidden md-hidden">
</form>
</div>
<div class="avNavigation__searchButton lg-hidden md-hidden">
<a class="avButton avButton_theme_navigation avButton_cornered avButton_size_sm  js-toggleSearchfield">
<i class="fa fa-search"></i><div class="avNavigation__buttonText xs-hidden">Suche</div>
</a>
</div>
</div><div class="avNavigation__rightArea">
<ul class="avNavigation__meta sm-hidden md-hidden">
<div class="avNavigation__metaDropdown">
<button class="avNavigation__metaDropdownButton">Anzeigen <i class="fa fa-angle-down fa-block"></i></button>
<div class="avNavigation__metaDropdownContent">
<a href="/Anzeigenaufgabe" class="avNavigation__metaDropdownEntry ga-click" data-gaclick-category="Metanavigation (oben)" data-gaclick-label="Anzeige aufgeben"
>Anzeige aufgeben
</a>
<a href="http://www.karriere.ms/start.html?utm_source=WN.de&amp;utm_medium=Meta-Textlink&amp;utm_campaign=Meta-Navi-Wn" class="avNavigation__metaDropdownEntry ga-click" data-gaclick-category="Metanavigation (oben)" data-gaclick-label="karriere.ms"
target="_blank">karriere.ms
</a>
<a href="https://www.immomarkt.ms?utm_source=WN.de&amp;utm_medium=Meta-Textlink&amp;utm_campaign=Meta-Navi-Wn" class="avNavigation__metaDropdownEntry ga-click" data-gaclick-category="Metanavigation (oben)" data-gaclick-label="immomarkt.ms"
target="_blank">immomarkt.ms
</a>
<a href="http://www.trauer.ms/?utm_source=WN&amp;utm_medium=Header%20wn.de&amp;utm_campaign=Header%20wn.de" class="avNavigation__metaDropdownEntry ga-click" data-gaclick-category="Metanavigation (oben)" data-gaclick-label="trauer.ms"
target="_blank">trauer.ms
</a>
<a href="http://www.flohmarkt.ms/muensterland/?utm_source=WN.de&amp;utm_medium=Meta-Textlink&amp;utm_campaign=Meta-Navi-Wn" class="avNavigation__metaDropdownEntry ga-click" data-gaclick-category="Metanavigation (oben)" data-gaclick-label="flohmarkt.ms"
target="_blank">flohmarkt.ms
</a>
<a href="http://www.azubi.ms/?utm_source=WN&amp;utm_medium=Metanavi&amp;utm_campaign=Metanavi%20WN%20" class="avNavigation__metaDropdownEntry ga-click" data-gaclick-category="Metanavigation (oben)" data-gaclick-label="azubi.ms"
target="_blank">azubi.ms
</a>
<a href="https://www.gruss.ms/?utm_source=WN%20&amp;utm_medium=Metanavi&amp;utm_campaign=Metanavi%20WN" class="avNavigation__metaDropdownEntry ga-click" data-gaclick-category="Metanavigation (oben)" data-gaclick-label="gruss.ms"
target="_blank">gruss.ms
</a>
<a href="http://www.kfzmarkt.ms/start.html?utm_source=WN.de&amp;utm_medium=Meta-Textlink&amp;utm_campaign=Meta-Navi-Wn" class="avNavigation__metaDropdownEntry ga-click" data-gaclick-category="Metanavigation (oben)" data-gaclick-label="kfzmarkt.ms"
target="_blank">kfzmarkt.ms
</a>
</div>
</div>
<div class="avNavigation__metaDropdown">
<button class="avNavigation__metaDropdownButton">Services <i class="fa fa-angle-down fa-block"></i></button>
<div class="avNavigation__metaDropdownContent">
<a href="https://meine.wn.de" class="avNavigation__metaDropdownEntry ga-click" data-gaclick-category="Metanavigation (oben)" data-gaclick-label="Meine wn.de"
>Meine wn.de
</a>
<a href="/kontakt" class="avNavigation__metaDropdownEntry ga-click" data-gaclick-category="Metanavigation (oben)" data-gaclick-label="Kontakt"
>Kontakt
</a>
<a href="http://termine.wn.de" class="avNavigation__metaDropdownEntry ga-click" data-gaclick-category="Metanavigation (oben)" data-gaclick-label="Termine"
>Termine
</a>
<a href="/tickets" class="avNavigation__metaDropdownEntry ga-click" data-gaclick-category="Metanavigation (oben)" data-gaclick-label="Tickets"
>Tickets
</a>
<a href="/aktion" class="avNavigation__metaDropdownEntry ga-click" data-gaclick-category="Metanavigation (oben)" data-gaclick-label="WN-Aktion"
>WN-Aktion
</a>
<a href="/unterwegs" class="avNavigation__metaDropdownEntry ga-click" data-gaclick-category="Metanavigation (oben)" data-gaclick-label="WN unterwegs"
>WN unterwegs
</a>
<a href="/leservorteile" class="avNavigation__metaDropdownEntry ga-click" data-gaclick-category="Metanavigation (oben)" data-gaclick-label="WN Leser-Vorteile"
>WN Leser-Vorteile
</a>
<a href="/wissensimpulse" class="avNavigation__metaDropdownEntry ga-click" data-gaclick-category="Metanavigation (oben)" data-gaclick-label="WN Wissensimpulse"
>WN Wissensimpulse
</a>
<a href="http://www.reiseauktion.ms/" class="avNavigation__metaDropdownEntry ga-click" data-gaclick-category="Metanavigation (oben)" data-gaclick-label="Reiseauktion"
target="_blank">Reiseauktion
</a>
<a href="http://sonderthemen.wn.de/" class="avNavigation__metaDropdownEntry ga-click" data-gaclick-category="Metanavigation (oben)" data-gaclick-label="Sonderthemen"
>Sonderthemen
</a>
<a href="/klasse" class="avNavigation__metaDropdownEntry ga-click" data-gaclick-category="Metanavigation (oben)" data-gaclick-label="Klasse"
>Klasse
</a>
<a href="http://www.wn.de/Specials/WN-OnlineMarketing-Club/Partner-der-Region2" class="avNavigation__metaDropdownEntry ga-click" data-gaclick-category="Metanavigation (oben)" data-gaclick-label="B2B Club"
target="_blank">B2B Club
</a>
</div>
</div>
<li class="avNavigation__entry">
<a href="https://archiv.wn.de" class="avNavigation__link ga-click" data-gaclick-category="Metanavigation (oben)" data-gaclick-label="Archiv"
target="_blank">Archiv
</a>
</li>
<li class="avNavigation__entry">
<a href="https://epaper.wn.de" class="avNavigation__link ga-click" data-gaclick-category="Metanavigation (oben)" data-gaclick-label="ePaper"
target="_blank">ePaper
</a>
</li>
<li class="avNavigation__entry">
<a href="https://abo.wn.de/" class="avNavigation__link ga-click" data-gaclick-category="Metanavigation (oben)" data-gaclick-label="Abo"
target="_blank">Abo
</a>
</li>
</ul>

<div class="avNavigation__loginButton">
<a href="https://login.wn.de/wn/login?red=1&redurl=http%3A%2F%2Fwww.wn.de%2FMuensterland%2FKreis-Warendorf%2FAhlen%2F3188165-Einsatz-gestoert-Jugendliche-behindern-Polizisten-bei-Verfolgung"
class="avButton avButton_theme_navigation avButton_cornered avButton_size_sm js-loginButton ga-click" title="Auf der Seite anmelden" data-gaclick-category="Header" data-gaclick-label="Login"><i class="fa fa-user"></i>
<div class="avNavigation__buttonText xs-hidden">Login</div>
</a>
<div class="avDropdownButton avDropdownButton_theme_navigation js-loginDropdown display_none">
<a class="avDropdownButton__link js-dropdownClick js-loginDropdownUsername" data-target-id="naviUser">
<i class="fa fa-user"></i> <i class="fa fa-angle-down avDropdownButton__icon"></i>
</a>
<div class="avDropdownButton__content" id="naviUser">
<a href="https://login.wn.de/wn"
class="avDropdownButton__entry avDropdownButton__entry_theme_navigation ga-click" title="Zur Aboverwaltung" data-gaclick-category="Header" data-gaclick-label="Aboverwaltung">
<i class="fa fa-sliders"></i> Account verwalten
</a>
<a href="https://login.wn.de/wn/login?em_action=logout&red=1&redurl=http%3A%2F%2Fwww.wn.de%2FMuensterland%2FKreis-Warendorf%2FAhlen%2F3188165-Einsatz-gestoert-Jugendliche-behindern-Polizisten-bei-Verfolgung"
class="avDropdownButton__entry avDropdownButton__entry_theme_navigation ga-click js-logout"
title="Abmelden" data-gaclick-category="Header" data-gaclick-label="Logout"><i class="fa fa-sign-out"></i> Logout
</a>
</div>
</div>
</div>
</div>
<div class="avNavigation__mobileSearch js-searchfield" style="display:none">
<div class="avInput avInput_width_full">
<form action="/suche" class="js-searchForm">
<input class="avInput__field avInput__field_theme_navigationSecoundary avInput__field_width_full avInput_size_lg"
type="search" name="SearchText" placeholder="Suche">
<i class="avInput__icon js-startSiteSearch fa fa-search"></i>
<input type="submit" class="sm-hidden">
</form>
</div>
</div>
</div>
<div class="avNavigation__side avNavigation__side_easeHeight js-sideNavigation">
<div class="avNavigation__sideTopSpace"></div>
<ul class="avNavigation__sideList">
<li>
<div class="avNavigation__sideEntry">
<a href="/" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation" data-gaclick-label="Start"
>Start
</a>
</div>
</li>
<li>
<div class="avNavigation__sideFoldoutEntry">
<a href="/Muenster" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation" data-gaclick-label="Münster"
>Münster
</a>
</div><div class="avNavigation__sideFoldoutEntryButton">
<a class="avNavigation__sideLink" onclick="toggleSideSubNav(92)">
<i class="fa fa-chevron-down js-subNaviLinkNodeId_92" aria-hidden="true"></i>
</a>
</div>
<ul class="avNavigation__sideSubEntries js-nodeId_92">
<li data-nodeid="131" class="avNavigation__sideSubEntry">
<a href="/Muenster/Stadtteile/Albachten" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Albachten"
>Albachten
</a>
</li>
<li data-nodeid="133" class="avNavigation__sideSubEntry">
<a href="/Muenster/Stadtteile/Amelsbueren" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Amelsbüren"
>Amelsbüren
</a>
</li>
<li data-nodeid="134" class="avNavigation__sideSubEntry">
<a href="/Muenster/Stadtteile/Angelmodde" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Angelmodde"
>Angelmodde
</a>
</li>
<li data-nodeid="135" class="avNavigation__sideSubEntry">
<a href="/Muenster/Stadtteile/Coerde" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Coerde"
>Coerde
</a>
</li>
<li data-nodeid="136" class="avNavigation__sideSubEntry">
<a href="/Muenster/Stadtteile/Gievenbeck" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Gievenbeck"
>Gievenbeck
</a>
</li>
<li data-nodeid="137" class="avNavigation__sideSubEntry">
<a href="/Muenster/Stadtteile/Handorf" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Handorf"
>Handorf
</a>
</li>
<li data-nodeid="138" class="avNavigation__sideSubEntry">
<a href="/Muenster/Stadtteile/Hiltrup" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Hiltrup"
>Hiltrup
</a>
</li>
<li data-nodeid="139" class="avNavigation__sideSubEntry">
<a href="/Muenster/Stadtteile/Kinderhaus" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Kinderhaus"
>Kinderhaus
</a>
</li>
<li data-nodeid="646285" class="avNavigation__sideSubEntry">
<a href="/Muenster/Kultur" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Kultur"
>Kultur
</a>
</li>
<li data-nodeid="140" class="avNavigation__sideSubEntry">
<a href="/Muenster/Stadtteile/Mecklenbeck" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Mecklenbeck"
>Mecklenbeck
</a>
</li>
<li data-nodeid="92" class="avNavigation__sideSubEntry">
<a href="/Muenster" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Münster"
>Münster
</a>
</li>
<li data-nodeid="141" class="avNavigation__sideSubEntry">
<a href="/Muenster/Stadtteile/Nienberge" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Nienberge"
>Nienberge
</a>
</li>
<li data-nodeid="142" class="avNavigation__sideSubEntry">
<a href="/Muenster/Stadtteile/Roxel" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Roxel"
>Roxel
</a>
</li>
<li data-nodeid="1614604" class="avNavigation__sideSubEntry">
<a href="http://www.wn.de/Lokalsport/Muenster" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Sport Münster"
>Sport Münster
</a>
</li>
<li data-nodeid="143" class="avNavigation__sideSubEntry">
<a href="/Muenster/Stadtteile/Sprakel" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Sprakel"
>Sprakel
</a>
</li>
<li data-nodeid="132" class="avNavigation__sideSubEntry">
<a href="/Muenster/Stadtteile" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Stadtteile"
>Stadtteile
</a>
</li>
<li data-nodeid="144" class="avNavigation__sideSubEntry">
<a href="/Muenster/Stadtteile/Wolbeck" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Wolbeck"
>Wolbeck
</a>
</li>
</ul>
</li>
<li>
<div class="avNavigation__sideFoldoutEntry">
<a href="/Muensterland" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation" data-gaclick-label="Münsterland"
>Münsterland
</a>
</div><div class="avNavigation__sideFoldoutEntryButton">
<a class="avNavigation__sideLink" onclick="toggleSideSubNav(93)">
<i class="fa fa-chevron-down js-subNaviLinkNodeId_93" aria-hidden="true"></i>
</a>
</div>
<ul class="avNavigation__sideSubEntries js-nodeId_93">
<li data-nodeid="126" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Warendorf/Ahlen" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Ahlen"
>Ahlen
</a>
</li>
<li data-nodeid="146" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Borken/Alstaette" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Alstätte"
>Alstätte
</a>
</li>
<li data-nodeid="167" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Steinfurt/Altenberge" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Altenberge"
>Altenberge
</a>
</li>
<li data-nodeid="158" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Coesfeld/Ascheberg" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Ascheberg"
>Ascheberg
</a>
</li>
<li data-nodeid="159" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Coesfeld/Billerbeck" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Billerbeck"
>Billerbeck
</a>
</li>
<li data-nodeid="148" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Borken/Borken" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Borken"
>Borken
</a>
</li>
<li data-nodeid="160" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Coesfeld/Coesfeld" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Coesfeld"
>Coesfeld
</a>
</li>
<li data-nodeid="990052" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Coesfeld/Darup" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Darup"
>Darup
</a>
</li>
<li data-nodeid="127" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Warendorf/Drensteinfurt" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Drensteinfurt"
>Drensteinfurt
</a>
</li>
<li data-nodeid="965862" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Coesfeld/Duelmen" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Dülmen"
>Dülmen
</a>
</li>
<li data-nodeid="128" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Warendorf/Everswinkel" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Everswinkel"
>Everswinkel
</a>
</li>
<li data-nodeid="149" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Borken/Gescher" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Gescher"
>Gescher
</a>
</li>
<li data-nodeid="168" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Steinfurt/Greven" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Greven"
>Greven
</a>
</li>
<li data-nodeid="150" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Borken/Gronau" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Gronau"
>Gronau
</a>
</li>
<li data-nodeid="162" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Coesfeld/Havixbeck" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Havixbeck"
>Havixbeck
</a>
</li>
<li data-nodeid="151" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Borken/Heiden" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Heiden"
>Heiden
</a>
</li>
<li data-nodeid="171" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Steinfurt/Horstmar" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Horstmar"
>Horstmar
</a>
</li>
<li data-nodeid="172" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Steinfurt/Ibbenbueren" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Ibbenbüren"
>Ibbenbüren
</a>
</li>
<li data-nodeid="103" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Borken" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Kreis Borken"
>Kreis Borken
</a>
</li>
<li data-nodeid="104" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Coesfeld" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Kreis Coesfeld"
>Kreis Coesfeld
</a>
</li>
<li data-nodeid="105" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Steinfurt" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Kreis Steinfurt"
>Kreis Steinfurt
</a>
</li>
<li data-nodeid="106" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Warendorf" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Kreis Warendorf"
>Kreis Warendorf
</a>
</li>
<li data-nodeid="3825912" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kultur-Regional" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Kultur Regional "
>Kultur Regional
</a>
</li>
<li data-nodeid="173" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Steinfurt/Ladbergen" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Ladbergen"
>Ladbergen
</a>
</li>
<li data-nodeid="174" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Steinfurt/Laer" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Laer"
>Laer
</a>
</li>
<li data-nodeid="175" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Steinfurt/Lengerich" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Lengerich"
>Lengerich
</a>
</li>
<li data-nodeid="176" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Steinfurt/Lienen" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Lienen"
>Lienen
</a>
</li>
<li data-nodeid="177" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Steinfurt/Lotte" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Lotte"
>Lotte
</a>
</li>
<li data-nodeid="163" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Coesfeld/Luedinghausen" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Lüdinghausen"
>Lüdinghausen
</a>
</li>
<li data-nodeid="178" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Steinfurt/Metelen" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Metelen"
>Metelen
</a>
</li>
<li data-nodeid="179" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Steinfurt/Mettingen" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Mettingen"
>Mettingen
</a>
</li>
<li data-nodeid="93" class="avNavigation__sideSubEntry">
<a href="/Muensterland" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Münsterland"
>Münsterland
</a>
</li>
<li data-nodeid="830347" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Steinfurt/Neuenkirchen" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Neuenkirchen"
>Neuenkirchen
</a>
</li>
<li data-nodeid="27962" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Borken/Nienborg" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Nienborg"
>Nienborg
</a>
</li>
<li data-nodeid="181" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Steinfurt/Nordwalde" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Nordwalde"
>Nordwalde
</a>
</li>
<li data-nodeid="164" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Coesfeld/Nottuln" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Nottuln"
>Nottuln
</a>
</li>
<li data-nodeid="182" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Steinfurt/Ochtrup" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Ochtrup"
>Ochtrup
</a>
</li>
<li data-nodeid="129" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Warendorf/Ostbevern" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Ostbevern"
>Ostbevern
</a>
</li>
<li data-nodeid="153" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Borken/Raesfeld" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Raesfeld"
>Raesfeld
</a>
</li>
<li data-nodeid="183" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Steinfurt/Recke" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Recke"
>Recke
</a>
</li>
<li data-nodeid="154" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Borken/Reken" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Reken"
>Reken
</a>
</li>
<li data-nodeid="829655" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Steinfurt/Rheine" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Rheine"
>Rheine
</a>
</li>
<li data-nodeid="165" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Coesfeld/Rosendahl" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Rosendahl"
>Rosendahl
</a>
</li>
<li data-nodeid="185" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Steinfurt/Saerbeck" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Saerbeck"
>Saerbeck
</a>
</li>
<li data-nodeid="130" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Warendorf/Sassenberg" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Sassenberg"
>Sassenberg
</a>
</li>
<li data-nodeid="156" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Borken/Schoeppingen" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Schöppingen"
>Schöppingen
</a>
</li>
<li data-nodeid="166" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Coesfeld/Senden" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Senden"
>Senden
</a>
</li>
<li data-nodeid="190" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Warendorf/Sendenhorst" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Sendenhorst"
>Sendenhorst
</a>
</li>
<li data-nodeid="186" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Steinfurt/Steinfurt" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Steinfurt"
>Steinfurt
</a>
</li>
<li data-nodeid="187" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Steinfurt/Tecklenburg" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Tecklenburg"
>Tecklenburg
</a>
</li>
<li data-nodeid="191" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Warendorf/Telgte" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Telgte"
>Telgte
</a>
</li>
<li data-nodeid="157" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Borken/Velen" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Velen"
>Velen
</a>
</li>
<li data-nodeid="35766" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Warendorf/Warendorf" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Warendorf"
>Warendorf
</a>
</li>
<li data-nodeid="188" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Steinfurt/Westerkappeln" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Westerkappeln"
>Westerkappeln
</a>
</li>
<li data-nodeid="830317" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Steinfurt/Wettringen" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Wettringen"
>Wettringen
</a>
</li>
</ul>
</li>
<li>
<div class="avNavigation__sideFoldoutEntry">
<a href="/Welt" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation" data-gaclick-label="Nachrichten"
>Nachrichten
</a>
</div><div class="avNavigation__sideFoldoutEntryButton">
<a class="avNavigation__sideLink" onclick="toggleSideSubNav(197)">
<i class="fa fa-chevron-down js-subNaviLinkNodeId_197" aria-hidden="true"></i>
</a>
</div>
<ul class="avNavigation__sideSubEntries js-nodeId_197">
<li data-nodeid="1819566" class="avNavigation__sideSubEntry">
<a href="/Welt/Kultur/Buch" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Buch"
>Buch
</a>
</li>
<li data-nodeid="1819672" class="avNavigation__sideSubEntry">
<a href="/Welt/Kultur/Buehne" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Bühne"
>Bühne
</a>
</li>
<li data-nodeid="1820828" class="avNavigation__sideSubEntry">
<a href="http://www.wn.de/Freizeit/Ausgehen/Kinoprogramm" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Kino"
>Kino
</a>
</li>
<li data-nodeid="201" class="avNavigation__sideSubEntry">
<a href="/Welt/Kultur" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Kultur"
>Kultur
</a>
</li>
<li data-nodeid="1918209" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kultur-Regional" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Kultur Regional"
>Kultur Regional
</a>
</li>
<li data-nodeid="1819675" class="avNavigation__sideSubEntry">
<a href="/Welt/Kultur/Kunst" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Kunst"
>Kunst
</a>
</li>
<li data-nodeid="1819525" class="avNavigation__sideSubEntry">
<a href="/Welt/Kultur/Musik" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Musik"
>Musik
</a>
</li>
<li data-nodeid="2380114" class="avNavigation__sideSubEntry">
<a href="/Welt/WM-2014/Nachrichten" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Nachrichten"
>Nachrichten
</a>
</li>
<li data-nodeid="22265" class="avNavigation__sideSubEntry">
<a href="/Welt/Politik/NRW" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="NRW"
>NRW
</a>
</li>
<li data-nodeid="199" class="avNavigation__sideSubEntry">
<a href="/Welt/Politik" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Politik"
>Politik
</a>
</li>
<li data-nodeid="202" class="avNavigation__sideSubEntry">
<a href="/Welt/Vermischtes" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Vermischtes"
>Vermischtes
</a>
</li>
<li data-nodeid="197" class="avNavigation__sideSubEntry">
<a href="/Welt" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Welt"
>Welt
</a>
</li>
<li data-nodeid="200" class="avNavigation__sideSubEntry">
<a href="/Welt/Wirtschaft" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Wirtschaft"
>Wirtschaft
</a>
</li>
<li data-nodeid="1700227" class="avNavigation__sideSubEntry">
<a href="/Welt/Wissenschaft" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Wissenschaft"
>Wissenschaft
</a>
</li>
</ul>
</li>
<li>
<div class="avNavigation__sideFoldoutEntry">
<a href="/Sport" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation" data-gaclick-label="Sport"
>Sport
</a>
</div><div class="avNavigation__sideFoldoutEntryButton">
<a class="avNavigation__sideLink" onclick="toggleSideSubNav(3661143)">
<i class="fa fa-chevron-down js-subNaviLinkNodeId_3661143" aria-hidden="true"></i>
</a>
</div>
<ul class="avNavigation__sideSubEntries js-nodeId_3661143">
<li data-nodeid="649276" class="avNavigation__sideSubEntry">
<a href="http://www.wn.de/Lokalsport/Ahlen" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Ahlen"
>Ahlen
</a>
</li>
<li data-nodeid="649277" class="avNavigation__sideSubEntry">
<a href="http://www.wn.de/Lokalsport/Alstaette" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Alstätte"
>Alstätte
</a>
</li>
<li data-nodeid="649278" class="avNavigation__sideSubEntry">
<a href="http://www.wn.de/Lokalsport/Altenberge" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Altenberge"
>Altenberge
</a>
</li>
<li data-nodeid="649279" class="avNavigation__sideSubEntry">
<a href="http://www.wn.de/Lokalsport/Ascheberg" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Ascheberg"
>Ascheberg
</a>
</li>
<li data-nodeid="1822399" class="avNavigation__sideSubEntry">
<a href="/Sport/Weltsport/Basketball" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Basketball"
>Basketball
</a>
</li>
<li data-nodeid="649282" class="avNavigation__sideSubEntry">
<a href="http://www.wn.de/Lokalsport/Coesfeld" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Coesfeld"
>Coesfeld
</a>
</li>
<li data-nodeid="649283" class="avNavigation__sideSubEntry">
<a href="http://www.wn.de/Lokalsport/Drensteinfurt" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Drensteinfurt"
>Drensteinfurt
</a>
</li>
<li data-nodeid="649286" class="avNavigation__sideSubEntry">
<a href="http://www.wn.de/Lokalsport/Everswinkel" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Everswinkel"
>Everswinkel
</a>
</li>
<li data-nodeid="543551" class="avNavigation__sideSubEntry">
<a href="/Sport/Weltsport/Golf" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Golf"
>Golf
</a>
</li>
<li data-nodeid="649288" class="avNavigation__sideSubEntry">
<a href="http://www.wn.de/Lokalsport/Greven" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Greven"
>Greven
</a>
</li>
<li data-nodeid="3708407" class="avNavigation__sideSubEntry">
<a href="/Sport/Lokalsport/Gronau" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Gronau"
>Gronau
</a>
</li>
<li data-nodeid="206" class="avNavigation__sideSubEntry">
<a href="/Sport/Weltsport/Handball" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Handball"
>Handball
</a>
</li>
<li data-nodeid="649290" class="avNavigation__sideSubEntry">
<a href="http://www.wn.de/Lokalsport/Havixbeck" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Havixbeck"
>Havixbeck
</a>
</li>
<li data-nodeid="649291" class="avNavigation__sideSubEntry">
<a href="http://www.wn.de/Lokalsport/Horstmar" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Horstmar"
>Horstmar
</a>
</li>
<li data-nodeid="649293" class="avNavigation__sideSubEntry">
<a href="http://www.wn.de/Lokalsport/Ladbergen" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Ladbergen"
>Ladbergen
</a>
</li>
<li data-nodeid="649294" class="avNavigation__sideSubEntry">
<a href="http://www.wn.de/Lokalsport/Laer" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Laer"
>Laer
</a>
</li>
<li data-nodeid="649295" class="avNavigation__sideSubEntry">
<a href="http://www.wn.de/Lokalsport/Lengerich" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Lengerich"
>Lengerich
</a>
</li>
<li data-nodeid="649296" class="avNavigation__sideSubEntry">
<a href="http://www.wn.de/Lokalsport/Lienen" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Lienen"
>Lienen
</a>
</li>
<li data-nodeid="1123959" class="avNavigation__sideSubEntry">
<a href="/Sport/Weltsport/Liveticker" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Liveticker"
>Liveticker
</a>
</li>
<li data-nodeid="94" class="avNavigation__sideSubEntry">
<a href="/Sport/Lokalsport" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Lokalsport"
>Lokalsport
</a>
</li>
<li data-nodeid="649297" class="avNavigation__sideSubEntry">
<a href="http://www.wn.de/Lokalsport/Lotte" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Lotte"
>Lotte
</a>
</li>
<li data-nodeid="649298" class="avNavigation__sideSubEntry">
<a href="http://www.wn.de/Lokalsport/Luedinghausen" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Lüdinghausen"
>Lüdinghausen
</a>
</li>
<li data-nodeid="649299" class="avNavigation__sideSubEntry">
<a href="http://www.wn.de/Lokalsport/Metelen" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Metelen"
>Metelen
</a>
</li>
<li data-nodeid="1822655" class="avNavigation__sideSubEntry">
<a href="/Sport/Weltsport/Motorsport" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Motorsport"
>Motorsport
</a>
</li>
<li data-nodeid="649300" class="avNavigation__sideSubEntry">
<a href="http://www.wn.de/Lokalsport/Muenster" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Münster"
>Münster
</a>
</li>
<li data-nodeid="649301" class="avNavigation__sideSubEntry">
<a href="http://www.wn.de/Lokalsport/Nienborg" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Nienborg"
>Nienborg
</a>
</li>
<li data-nodeid="649302" class="avNavigation__sideSubEntry">
<a href="http://www.wn.de/Lokalsport/Nordwalde" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Nordwalde"
>Nordwalde
</a>
</li>
<li data-nodeid="649303" class="avNavigation__sideSubEntry">
<a href="http://www.wn.de/Lokalsport/Nottuln" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Nottuln"
>Nottuln
</a>
</li>
<li data-nodeid="649304" class="avNavigation__sideSubEntry">
<a href="http://www.wn.de/Lokalsport/Ochtrup" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Ochtrup"
>Ochtrup
</a>
</li>
<li data-nodeid="649305" class="avNavigation__sideSubEntry">
<a href="http://www.wn.de/Lokalsport/Ostbevern" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Ostbevern"
>Ostbevern
</a>
</li>
<li data-nodeid="3661326" class="avNavigation__sideSubEntry">
<a href="/Sport/Lokalsport/Preussen-Muenster" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Preußen Münster"
>Preußen Münster
</a>
</li>
<li data-nodeid="5480587" class="avNavigation__sideSubEntry">
<a href="/Sport/Weltsport/Olympia" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="PyeongChang 2018"
>PyeongChang 2018
</a>
</li>
<li data-nodeid="649308" class="avNavigation__sideSubEntry">
<a href="http://www.wn.de/Lokalsport/Saerbeck" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Saerbeck"
>Saerbeck
</a>
</li>
<li data-nodeid="649309" class="avNavigation__sideSubEntry">
<a href="http://www.wn.de/Lokalsport/Sassenberg" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Sassenberg"
>Sassenberg
</a>
</li>
<li data-nodeid="649310" class="avNavigation__sideSubEntry">
<a href="http://www.wn.de/Lokalsport/Schoeppingen" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Schöppingen"
>Schöppingen
</a>
</li>
<li data-nodeid="649311" class="avNavigation__sideSubEntry">
<a href="http://www.wn.de/Lokalsport/Senden" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Senden"
>Senden
</a>
</li>
<li data-nodeid="649312" class="avNavigation__sideSubEntry">
<a href="http://www.wn.de/Lokalsport/Sendenhorst" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Sendenhorst"
>Sendenhorst
</a>
</li>
<li data-nodeid="57673" class="avNavigation__sideSubEntry">
<a href="/Sport/Weltsport/Sonstige" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Sonstige"
>Sonstige
</a>
</li>
<li data-nodeid="3661143" class="avNavigation__sideSubEntry">
<a href="/Sport" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Sport"
>Sport
</a>
</li>
<li data-nodeid="1828510" class="avNavigation__sideSubEntry">
<a href="/Sport/Weltsport/Sportpolitik" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Sportpolitik"
>Sportpolitik
</a>
</li>
<li data-nodeid="649313" class="avNavigation__sideSubEntry">
<a href="http://www.wn.de/Lokalsport/Steinfurt" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Steinfurt"
>Steinfurt
</a>
</li>
<li data-nodeid="52736" class="avNavigation__sideSubEntry">
<a href="/Sport/Weltsport/Tabellen" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Tabellen"
>Tabellen
</a>
</li>
<li data-nodeid="28085" class="avNavigation__sideSubEntry">
<a href="/Sport/Tabellen" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Tabellen"
>Tabellen
</a>
</li>
<li data-nodeid="649314" class="avNavigation__sideSubEntry">
<a href="http://www.wn.de/Lokalsport/Tecklenburg" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Tecklenburg"
>Tecklenburg
</a>
</li>
<li data-nodeid="649323" class="avNavigation__sideSubEntry">
<a href="http://www.wn.de/Lokalsport/Telgte" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Telgte"
>Telgte
</a>
</li>
<li data-nodeid="1700293" class="avNavigation__sideSubEntry">
<a href="/Sport/Weltsport/Tennis" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Tennis"
>Tennis
</a>
</li>
<li data-nodeid="3661327" class="avNavigation__sideSubEntry">
<a href="/sport/lokalsport/usc-muenster" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="USC Münster"
>USC Münster
</a>
</li>
<li data-nodeid="649324" class="avNavigation__sideSubEntry">
<a href="http://www.wn.de/Lokalsport/Warendorf" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Warendorf"
>Warendorf
</a>
</li>
<li data-nodeid="649325" class="avNavigation__sideSubEntry">
<a href="http://www.wn.de/Lokalsport/Westerkappeln" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Westerkappeln"
>Westerkappeln
</a>
</li>
<li data-nodeid="1116589" class="avNavigation__sideSubEntry">
<a href="/Sport/Weltsport/Wintersport" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Wintersport"
>Wintersport
</a>
</li>
</ul>
</li>
<li class="lg-hidden">
<div class="avNavigation__sideFoldoutEntry">
<a href="#" class="avNavigation__sideLink avNavigation__sideLink_disabled">Anzeigen</a>
</div><div class="avNavigation__sideFoldoutEntryButton">
<a class="avNavigation__sideLink" onclick="toggleSideSubNav(5144803)">
<i class="fa fa-chevron-down js-subNaviLinkNodeId_5144803" aria-hidden="true"></i>
</a>
</div>
<ul class="avNavigation__sideSubEntries js-nodeId_5144803">
<li class="avNavigation__sideSubEntry">
<a href="/Anzeigenaufgabe" class="avNavigation__sideLink ga-click" data-gaclick-category="Metanavigation (Seite)" data-gaclick-label="Anzeige aufgeben"
>Anzeige aufgeben
</a>
</li>
<li class="avNavigation__sideSubEntry">
<a href="http://www.karriere.ms/start.html?utm_source=WN.de&amp;utm_medium=Meta-Textlink&amp;utm_campaign=Meta-Navi-Wn" class="avNavigation__sideLink ga-click" data-gaclick-category="Metanavigation (Seite)" data-gaclick-label="karriere.ms"
target="_blank">karriere.ms
</a>
</li>
<li class="avNavigation__sideSubEntry">
<a href="https://www.immomarkt.ms?utm_source=WN.de&amp;utm_medium=Meta-Textlink&amp;utm_campaign=Meta-Navi-Wn" class="avNavigation__sideLink ga-click" data-gaclick-category="Metanavigation (Seite)" data-gaclick-label="immomarkt.ms"
target="_blank">immomarkt.ms
</a>
</li>
<li class="avNavigation__sideSubEntry">
<a href="http://www.trauer.ms/?utm_source=WN&amp;utm_medium=Header%20wn.de&amp;utm_campaign=Header%20wn.de" class="avNavigation__sideLink ga-click" data-gaclick-category="Metanavigation (Seite)" data-gaclick-label="trauer.ms"
target="_blank">trauer.ms
</a>
</li>
<li class="avNavigation__sideSubEntry">
<a href="http://www.flohmarkt.ms/muensterland/?utm_source=WN.de&amp;utm_medium=Meta-Textlink&amp;utm_campaign=Meta-Navi-Wn" class="avNavigation__sideLink ga-click" data-gaclick-category="Metanavigation (Seite)" data-gaclick-label="flohmarkt.ms"
target="_blank">flohmarkt.ms
</a>
</li>
<li class="avNavigation__sideSubEntry">
<a href="http://www.azubi.ms/?utm_source=WN&amp;utm_medium=Metanavi&amp;utm_campaign=Metanavi%20WN%20" class="avNavigation__sideLink ga-click" data-gaclick-category="Metanavigation (Seite)" data-gaclick-label="azubi.ms"
target="_blank">azubi.ms
</a>
</li>
<li class="avNavigation__sideSubEntry">
<a href="https://www.gruss.ms/?utm_source=WN%20&amp;utm_medium=Metanavi&amp;utm_campaign=Metanavi%20WN" class="avNavigation__sideLink ga-click" data-gaclick-category="Metanavigation (Seite)" data-gaclick-label="gruss.ms"
target="_blank">gruss.ms
</a>
</li>
<li class="avNavigation__sideSubEntry">
<a href="http://www.kfzmarkt.ms/start.html?utm_source=WN.de&amp;utm_medium=Meta-Textlink&amp;utm_campaign=Meta-Navi-Wn" class="avNavigation__sideLink ga-click" data-gaclick-category="Metanavigation (Seite)" data-gaclick-label="kfzmarkt.ms"
target="_blank">kfzmarkt.ms
</a>
</li>
</ul>
</li>    <li class="lg-hidden">
<div class="avNavigation__sideFoldoutEntry">
<a href="#" class="avNavigation__sideLink avNavigation__sideLink_disabled">Services</a>
</div><div class="avNavigation__sideFoldoutEntryButton">
<a class="avNavigation__sideLink" onclick="toggleSideSubNav(5144805)">
<i class="fa fa-chevron-down js-subNaviLinkNodeId_5144805" aria-hidden="true"></i>
</a>
</div>
<ul class="avNavigation__sideSubEntries js-nodeId_5144805">
<li class="avNavigation__sideSubEntry">
<a href="https://meine.wn.de" class="avNavigation__sideLink ga-click" data-gaclick-category="Metanavigation (Seite)" data-gaclick-label="Meine wn.de"
>Meine wn.de
</a>
</li>
<li class="avNavigation__sideSubEntry">
<a href="/kontakt" class="avNavigation__sideLink ga-click" data-gaclick-category="Metanavigation (Seite)" data-gaclick-label="Kontakt"
>Kontakt
</a>
</li>
<li class="avNavigation__sideSubEntry">
<a href="http://termine.wn.de" class="avNavigation__sideLink ga-click" data-gaclick-category="Metanavigation (Seite)" data-gaclick-label="Termine"
>Termine
</a>
</li>
<li class="avNavigation__sideSubEntry">
<a href="/tickets" class="avNavigation__sideLink ga-click" data-gaclick-category="Metanavigation (Seite)" data-gaclick-label="Tickets"
>Tickets
</a>
</li>
<li class="avNavigation__sideSubEntry">
<a href="/aktion" class="avNavigation__sideLink ga-click" data-gaclick-category="Metanavigation (Seite)" data-gaclick-label="WN-Aktion"
>WN-Aktion
</a>
</li>
<li class="avNavigation__sideSubEntry">
<a href="/unterwegs" class="avNavigation__sideLink ga-click" data-gaclick-category="Metanavigation (Seite)" data-gaclick-label="WN unterwegs"
>WN unterwegs
</a>
</li>
<li class="avNavigation__sideSubEntry">
<a href="/leservorteile" class="avNavigation__sideLink ga-click" data-gaclick-category="Metanavigation (Seite)" data-gaclick-label="WN Leser-Vorteile"
>WN Leser-Vorteile
</a>
</li>
<li class="avNavigation__sideSubEntry">
<a href="/wissensimpulse" class="avNavigation__sideLink ga-click" data-gaclick-category="Metanavigation (Seite)" data-gaclick-label="WN Wissensimpulse"
>WN Wissensimpulse
</a>
</li>
<li class="avNavigation__sideSubEntry">
<a href="http://www.reiseauktion.ms/" class="avNavigation__sideLink ga-click" data-gaclick-category="Metanavigation (Seite)" data-gaclick-label="Reiseauktion"
target="_blank">Reiseauktion
</a>
</li>
<li class="avNavigation__sideSubEntry">
<a href="http://sonderthemen.wn.de/" class="avNavigation__sideLink ga-click" data-gaclick-category="Metanavigation (Seite)" data-gaclick-label="Sonderthemen"
>Sonderthemen
</a>
</li>
<li class="avNavigation__sideSubEntry">
<a href="/klasse" class="avNavigation__sideLink ga-click" data-gaclick-category="Metanavigation (Seite)" data-gaclick-label="Klasse"
>Klasse
</a>
</li>
<li class="avNavigation__sideSubEntry">
<a href="http://www.wn.de/Specials/WN-OnlineMarketing-Club/Partner-der-Region2" class="avNavigation__sideLink ga-click" data-gaclick-category="Metanavigation (Seite)" data-gaclick-label="B2B Club"
target="_blank">B2B Club
</a>
</li>
</ul>
</li>    <li class="lg-hidden">
<div class="avNavigation__sideEntry">
<a href="https://archiv.wn.de" class="avNavigation__sideLink ga-click" data-gaclick-category="Metanavigation (Seite)" data-gaclick-label="Archiv"
target="_blank">Archiv
</a>
</div>
</li>    <li class="lg-hidden">
<div class="avNavigation__sideEntry">
<a href="https://epaper.wn.de" class="avNavigation__sideLink ga-click" data-gaclick-category="Metanavigation (Seite)" data-gaclick-label="ePaper"
target="_blank">ePaper
</a>
</div>
</li>    <li class="lg-hidden">
<div class="avNavigation__sideEntry">
<a href="https://abo.wn.de/" class="avNavigation__sideLink ga-click" data-gaclick-category="Metanavigation (Seite)" data-gaclick-label="Abo"
target="_blank">Abo
</a>
</div>
</li></ul>

</div>
<script>var avNavigation_iNoOfNavEntries = 4;</script>    <div class="avHeaderLogo">
<div class="avHeaderLogo__date sm-hidden">
Fr., 16.02.2018
</div><div class="avHeaderLogo__logo">
<a href="/"
title="Westfälische Nachrichten"
class="ga-click"
data-gaclick-category="Header"
data-gaclick-label="Titelschriftzug">
<canvas class="avHeaderLogo__canvas js-headerLogo" width='708' height='80'>
<img class="js-headerLogo-Fallback" width='708' height='80' data-src="/extension/av_responsive/design/wn/images/titellogo.png" alt=""/>
</canvas>
</a>
</div><div class="avHeaderLogo__zgmLogo">
<a href="http://www.zeitungsgruppe-muenster.de"
title="Ein Angebot der Zeitungsgruppe Münster"
target="_blank"
class="ga-click"
data-gaclick-category="Header"
data-gaclick-label="ZGM Logo">
<img class="lazy" data-src="/extension/av_responsive/design/wn/images/zgm_logo.gif" alt=""/>
</a>
</div>
</div>
<nav class="avMainNav sm-hidden js-mainNavigation">
<div class="avMainNav__bar">
<a href="/" class="avMainNav__entry js-naviHover ga-click js-homepageUpdateMsg avHomepageUpdateMessage__homeIcon"
title="Start"  data-gaclick-category="Hauptnavigation Menüleiste" data-gaclick-label="Start">
<i class="fa fa-home fa-block"></i>
</a>
<a title="Münster" class="avMainNav__entry js-mainNavBarLink_92" data-related-object-node="92">
<div>Münster <i class="avMainNav__iconArrow fa fa-angle-down fa-block"></i></div>
</a>
<a title="Münsterland" class="avMainNav__entry js-mainNavBarLink_93" data-related-object-node="93">
<div>Münsterland <i class="avMainNav__iconArrow fa fa-angle-down fa-block"></i></div>
</a>
<a title="Nachrichten" class="avMainNav__entry js-mainNavBarLink_197" data-related-object-node="197">
<div>Nachrichten <i class="avMainNav__iconArrow fa fa-angle-down fa-block"></i></div>
</a>
<a title="Sport" class="avMainNav__entry js-mainNavBarLink_3661143" data-related-object-node="3661143">
<div>Sport <i class="avMainNav__iconArrow fa fa-angle-down fa-block"></i></div>
</a>
</div>
<div class="avMainNav__contentContainer">
<div class="avMainNav__content avMainNav__content_easeHeight js-mainNavContent_92">
<div class="avMainNav__articlePreview">
<div class="avRow js-mainNavTileContainer_92">
<div class="avCol-lg-3 avCol-md-3">
<a href="/Muenster" title="Zur Übersichtsseite Münster" class="ga-click" data-gaclick-category="Hauptnavigation Artikelressort" data-gaclick-label="Münster">
<div class="avMainNav__tileRessort">Münster</div>
</a>
<a href="/Muenster/3188504-Gruenanlagen-Stadt-faellt-160-Baeume"
title="Zum Artikel Stadt fällt 160 Bäume"
class="ga-click"
data-gaclick-category="Hauptnavigation Artikel"
data-gaclick-label="Stadt fällt 160 Bäume">
<div class="avMainNav__tile">
<div class="avMainNav__tileImageContainer">
<div class="avMainNav__tileImage">
<img  class="lazy_manual" data-src="/var/storage/images/wn/startseite/muenster/3188504-gruenanlagen-stadt-faellt-160-baeume/91565090-1-ger-DE/Gruenanlagen-Stadt-faellt-160-Baeume_image_170f_113f.jpg" data-original="/var/storage/images/wn/startseite/muenster/3188504-gruenanlagen-stadt-faellt-160-baeume/91565090-1-ger-DE/Gruenanlagen-Stadt-faellt-160-Baeume_image_170f_113f.jpg"  style="border: 0px  ;width:100%;" alt="Auch an der Promenade wird ein Baum gefällt." title="Auch an der Promenade wird ein Baum gefällt."/>
<noscript>
<img src="/var/storage/images/wn/startseite/muenster/3188504-gruenanlagen-stadt-faellt-160-baeume/91565090-1-ger-DE/Gruenanlagen-Stadt-faellt-160-Baeume_image_170f_113f.jpg"  style="border: 0px  ;width:100%;" alt="Auch an der Promenade wird ein Baum gefällt." title="Auch an der Promenade wird ein Baum gefällt."/>
</noscript>
</div>
</div>
<div class="avMainNav__tileKicker">Grünanlagen</div>
<div class="avMainNav__tileTitle">Stadt fällt 160 Bäume</div>
</div>
</a>
</div><div class="avCol-lg-3 avCol-md-3">
<a href="/Muenster/Stadtteile" title="Zur Übersichtsseite Stadtteile" class="ga-click" data-gaclick-category="Hauptnavigation Artikelressort" data-gaclick-label="Stadtteile">
<div class="avMainNav__tileRessort">Stadtteile</div>
</a>
<a href="/Muenster/Stadtteile/Amelsbueren/3187862-Feuerwehreinsatz-in-Amelsbueren-Fuenf-Meter-hohe-Flammen"
title="Zum Artikel Fünf Meter hohe Flammen"
class="ga-click"
data-gaclick-category="Hauptnavigation Artikel"
data-gaclick-label="Fünf Meter hohe Flammen">
<div class="avMainNav__tile">
<div class="avMainNav__tileImageContainer">
<div class="avMainNav__tileImage">
<img  class="lazy_manual" data-src="/var/storage/images/wn/startseite/muenster/stadtteile/amelsbueren/3187862-feuerwehreinsatz-in-amelsbueren-fuenf-meter-hohe-flammen/91546743-6-ger-DE/Feuerwehreinsatz-in-Amelsbueren-Fuenf-Meter-hohe-Flammen_image_170f_113f.jpg" data-original="/var/storage/images/wn/startseite/muenster/stadtteile/amelsbueren/3187862-feuerwehreinsatz-in-amelsbueren-fuenf-meter-hohe-flammen/91546743-6-ger-DE/Feuerwehreinsatz-in-Amelsbueren-Fuenf-Meter-hohe-Flammen_image_170f_113f.jpg"  style="border: 0px  ;width:100%;" alt="Feuerwehreinsatz in Amelsbüren: Fünf Meter hohe Flammen" title="Feuerwehreinsatz in Amelsbüren: Fünf Meter hohe Flammen"/>
<noscript>
<img src="/var/storage/images/wn/startseite/muenster/stadtteile/amelsbueren/3187862-feuerwehreinsatz-in-amelsbueren-fuenf-meter-hohe-flammen/91546743-6-ger-DE/Feuerwehreinsatz-in-Amelsbueren-Fuenf-Meter-hohe-Flammen_image_170f_113f.jpg"  style="border: 0px  ;width:100%;" alt="Feuerwehreinsatz in Amelsbüren: Fünf Meter hohe Flammen" title="Feuerwehreinsatz in Amelsbüren: Fünf Meter hohe Flammen"/>
</noscript>
</div>
</div>
<div class="avMainNav__tileKicker">Feuerwehreinsatz in Amelsbüren</div>
<div class="avMainNav__tileTitle">Fünf Meter hohe Flammen</div>
</div>
</a>
</div><div class="avCol-lg-3 avCol-md-3">
<a href="/Muenster/Kultur" title="Zur Übersichtsseite Kultur" class="ga-click" data-gaclick-category="Hauptnavigation Artikelressort" data-gaclick-label="Kultur">
<div class="avMainNav__tileRessort">Kultur</div>
</a>
<a href="/Muenster/Kultur/3188420-Nachdenklicher-Parcours-am-Wochenende-Designer-praesentieren-Arbeiten-mit-Tiefgang"
title="Zum Artikel Designer präsentieren Arbeiten mit Tiefgang"
class="ga-click"
data-gaclick-category="Hauptnavigation Artikel"
data-gaclick-label="Designer präsentieren Arbeiten mit Tiefgang">
<div class="avMainNav__tile">
<div class="avMainNav__tileImageContainer">
<div class="avMainNav__tileImage">
<img  class="lazy_manual" data-src="/var/storage/images/wn/startseite/muenster/kultur/3188420-nachdenklicher-parcours-am-wochenende-designer-praesentieren-arbeiten-mit-tiefgang/91562775-1-ger-DE/Nachdenklicher-Parcours-am-Wochenende-Designer-praesentieren-Arbeiten-mit-Tiefgang_image_170f_113f.jpg" data-original="/var/storage/images/wn/startseite/muenster/kultur/3188420-nachdenklicher-parcours-am-wochenende-designer-praesentieren-arbeiten-mit-tiefgang/91562775-1-ger-DE/Nachdenklicher-Parcours-am-Wochenende-Designer-praesentieren-Arbeiten-mit-Tiefgang_image_170f_113f.jpg"  style="border: 0px  ;width:100%;" alt="Virtuelle Realität via Oculus-Brille kommt bei dem von Maike Eilers (vorne) und Rabea Rix entwickelten 360-Grad-Erlebnisunterricht in Schulen zum Einsatz." title="Virtuelle Realität via Oculus-Brille kommt bei dem von Maike Eilers (vorne) und Rabea Rix entwickelten 360-Grad-Erlebnisunterricht in Schulen zum Einsatz."/>
<noscript>
<img src="/var/storage/images/wn/startseite/muenster/kultur/3188420-nachdenklicher-parcours-am-wochenende-designer-praesentieren-arbeiten-mit-tiefgang/91562775-1-ger-DE/Nachdenklicher-Parcours-am-Wochenende-Designer-praesentieren-Arbeiten-mit-Tiefgang_image_170f_113f.jpg"  style="border: 0px  ;width:100%;" alt="Virtuelle Realität via Oculus-Brille kommt bei dem von Maike Eilers (vorne) und Rabea Rix entwickelten 360-Grad-Erlebnisunterricht in Schulen zum Einsatz." title="Virtuelle Realität via Oculus-Brille kommt bei dem von Maike Eilers (vorne) und Rabea Rix entwickelten 360-Grad-Erlebnisunterricht in Schulen zum Einsatz."/>
</noscript>
</div>
</div>
<div class="avMainNav__tileKicker">Nachdenklicher „Parcours“ am Wochenende</div>
<div class="avMainNav__tileTitle">Designer präsentieren Arbeiten mit Tiefgang</div>
</div>
</a>
</div><div class="avCol-lg-3 avCol-md-3">
<a href="/Muenster/Stadtteile/Roxel" title="Zur Übersichtsseite Roxel" class="ga-click" data-gaclick-category="Hauptnavigation Artikelressort" data-gaclick-label="Roxel">
<div class="avMainNav__tileRessort">Roxel</div>
</a>
<a href="/Muenster/Stadtteile/Roxel/3188359-Start-des-Grossprojekts-In-Mecklenbeck-entsteht-die-langersehnte-Bahnunterfuehrung-Heroldstrasse"
title="Zum Artikel In Mecklenbeck entsteht die langersehnte Bahnunterführung Heroldstraße"
class="ga-click"
data-gaclick-category="Hauptnavigation Artikel"
data-gaclick-label="In Mecklenbeck entsteht die langersehnte Bahnunterführung Heroldstraße">
<div class="avMainNav__tile">
<div class="avMainNav__tileImageContainer">
<div class="avMainNav__tileImage">
<img  class="lazy_manual" data-src="/var/storage/images/wn/startseite/muenster/3188359-start-des-grossprojekts-in-mecklenbeck-entsteht-die-langersehnte-bahnunterfuehrung-heroldstrasse/91560933-1-ger-DE/Start-des-Grossprojekts-In-Mecklenbeck-entsteht-die-langersehnte-Bahnunterfuehrung-Heroldstrasse_image_170f_113f.jpg" data-original="/var/storage/images/wn/startseite/muenster/3188359-start-des-grossprojekts-in-mecklenbeck-entsteht-die-langersehnte-bahnunterfuehrung-heroldstrasse/91560933-1-ger-DE/Start-des-Grossprojekts-In-Mecklenbeck-entsteht-die-langersehnte-Bahnunterfuehrung-Heroldstrasse_image_170f_113f.jpg"  style="border: 0px  ;width:100%;" alt="Großer Bahnhof: Beim ersten Spatenstich zur Verschwenkung der Heroldstraße packten Vertreter von Stadt, Bahn, Politik und Bezirksvertretung gerne mit an." title="Großer Bahnhof: Beim ersten Spatenstich zur Verschwenkung der Heroldstraße packten Vertreter von Stadt, Bahn, Politik und Bezirksvertretung gerne mit an."/>
<noscript>
<img src="/var/storage/images/wn/startseite/muenster/3188359-start-des-grossprojekts-in-mecklenbeck-entsteht-die-langersehnte-bahnunterfuehrung-heroldstrasse/91560933-1-ger-DE/Start-des-Grossprojekts-In-Mecklenbeck-entsteht-die-langersehnte-Bahnunterfuehrung-Heroldstrasse_image_170f_113f.jpg"  style="border: 0px  ;width:100%;" alt="Großer Bahnhof: Beim ersten Spatenstich zur Verschwenkung der Heroldstraße packten Vertreter von Stadt, Bahn, Politik und Bezirksvertretung gerne mit an." title="Großer Bahnhof: Beim ersten Spatenstich zur Verschwenkung der Heroldstraße packten Vertreter von Stadt, Bahn, Politik und Bezirksvertretung gerne mit an."/>
</noscript>
</div>
</div>
<div class="avMainNav__tileKicker">Start des Großprojekts</div>
<div class="avMainNav__tileTitle">In Mecklenbeck entsteht die langersehnte Bahnunterführung Heroldstraße</div>
</div>
</a>
</div>                    </div>
</div>
<div class="avMainNav__footer">
<div class="avMainNav__footerHead">
<div class="avMainNav__ressort">
<a href="/Muenster" class="avMainNav__ressortLink ga-click" title="Zur Übersichtsseite Münster"
data-related-object-node="92"
data-gaclick-category="Hauptnavigation Hauptressort" data-gaclick-label="Münster">
Münster
</a>
</div>
<a  class="avMainNav__expandFooterBtn js-mainNavLinkListBtn_92"
data-expand-target="92">
schließen <i class="fa fa-chevron-up fa-block"></i>
</a>
</div>
<div class="avMainNav__linkListContainer js-mainNavLinkList_92">
<ul class="avMainNav__linkList">
<li data-nodeid="131" class="avNavigation__sideSubEntry">
<a href="/Muenster/Stadtteile/Albachten" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Albachten" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Albachten"
>
Albachten
</a>
</li>
<li data-nodeid="133" class="avNavigation__sideSubEntry">
<a href="/Muenster/Stadtteile/Amelsbueren" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Amelsbüren" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Amelsbüren"
>
Amelsbüren
</a>
</li>
<li data-nodeid="134" class="avNavigation__sideSubEntry">
<a href="/Muenster/Stadtteile/Angelmodde" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Angelmodde" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Angelmodde"
>
Angelmodde
</a>
</li>
<li data-nodeid="135" class="avNavigation__sideSubEntry">
<a href="/Muenster/Stadtteile/Coerde" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Coerde" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Coerde"
>
Coerde
</a>
</li>
<li data-nodeid="136" class="avNavigation__sideSubEntry">
<a href="/Muenster/Stadtteile/Gievenbeck" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Gievenbeck" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Gievenbeck"
>
Gievenbeck
</a>
</li>
<li data-nodeid="137" class="avNavigation__sideSubEntry">
<a href="/Muenster/Stadtteile/Handorf" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Handorf" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Handorf"
>
Handorf
</a>
</li>
<li data-nodeid="138" class="avNavigation__sideSubEntry">
<a href="/Muenster/Stadtteile/Hiltrup" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Hiltrup" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Hiltrup"
>
Hiltrup
</a>
</li>
<li data-nodeid="139" class="avNavigation__sideSubEntry">
<a href="/Muenster/Stadtteile/Kinderhaus" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Kinderhaus" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Kinderhaus"
>
Kinderhaus
</a>
</li>
<li data-nodeid="646285" class="avNavigation__sideSubEntry">
<a href="/Muenster/Kultur" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Kultur" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Kultur"
>
Kultur
</a>
</li>
<li data-nodeid="140" class="avNavigation__sideSubEntry">
<a href="/Muenster/Stadtteile/Mecklenbeck" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Mecklenbeck" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Mecklenbeck"
>
Mecklenbeck
</a>
</li>
<li data-nodeid="92" class="avNavigation__sideSubEntry">
<a href="/Muenster" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Münster" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Münster"
>
Münster
</a>
</li>
<li data-nodeid="141" class="avNavigation__sideSubEntry">
<a href="/Muenster/Stadtteile/Nienberge" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Nienberge" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Nienberge"
>
Nienberge
</a>
</li>
<li data-nodeid="142" class="avNavigation__sideSubEntry">
<a href="/Muenster/Stadtteile/Roxel" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Roxel" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Roxel"
>
Roxel
</a>
</li>
<li data-nodeid="1614604" class="avNavigation__sideSubEntry">
<a href="http://www.wn.de/Lokalsport/Muenster" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Sport Münster" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Sport Münster"
>
Sport Münster
</a>
</li>
<li data-nodeid="143" class="avNavigation__sideSubEntry">
<a href="/Muenster/Stadtteile/Sprakel" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Sprakel" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Sprakel"
>
Sprakel
</a>
</li>
<li data-nodeid="132" class="avNavigation__sideSubEntry">
<a href="/Muenster/Stadtteile" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Stadtteile" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Stadtteile"
>
Stadtteile
</a>
</li>
<li data-nodeid="144" class="avNavigation__sideSubEntry">
<a href="/Muenster/Stadtteile/Wolbeck" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Wolbeck" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Wolbeck"
>
Wolbeck
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="avMainNav__contentContainer">
<div class="avMainNav__content avMainNav__content_easeHeight js-mainNavContent_93">
<div class="avMainNav__articlePreview">
<div class="avRow js-mainNavTileContainer_93">
<div class="avCol-lg-3 avCol-md-3">
<a href="/Muensterland/Kreis-Warendorf/Ahlen" title="Zur Übersichtsseite Ahlen" class="ga-click" data-gaclick-category="Hauptnavigation Artikelressort" data-gaclick-label="Ahlen">
<div class="avMainNav__tileRessort">Ahlen</div>
</a>
<a href="/Muensterland/Kreis-Warendorf/Ahlen/3188656-Multivision-Masuren-Vor-wilden-Pferden-wird-gewarnt"
title="Zum Artikel Vor wilden Pferden wird gewarnt"
class="ga-click"
data-gaclick-category="Hauptnavigation Artikel"
data-gaclick-label="Vor wilden Pferden wird gewarnt">
<div class="avMainNav__tile">
<div class="avMainNav__tileImageContainer">
<div class="avMainNav__tileImage">
<img  class="lazy_manual" data-src="/var/storage/images/wn/startseite/muensterland/kreis-warendorf/ahlen/3188656-multivision-masuren-vor-wilden-pferden-wird-gewarnt/91568697-9-ger-DE/Multivision-Masuren-Vor-wilden-Pferden-wird-gewarnt_image_170f_113f.jpg" data-original="/var/storage/images/wn/startseite/muensterland/kreis-warendorf/ahlen/3188656-multivision-masuren-vor-wilden-pferden-wird-gewarnt/91568697-9-ger-DE/Multivision-Masuren-Vor-wilden-Pferden-wird-gewarnt_image_170f_113f.jpg"  style="border: 0px  ;width:100%;" alt="Malerische Orte und idyllische Landschaften präsentierte Dirk Bleyer, der mit Ehefrau Aneta nach Ahlen gekommen war, auf der großen Leinwand in der Stadthalle." title="Malerische Orte und idyllische Landschaften präsentierte Dirk Bleyer, der mit Ehefrau Aneta nach Ahlen gekommen war, auf der großen Leinwand in der Stadthalle."/>
<noscript>
<img src="/var/storage/images/wn/startseite/muensterland/kreis-warendorf/ahlen/3188656-multivision-masuren-vor-wilden-pferden-wird-gewarnt/91568697-9-ger-DE/Multivision-Masuren-Vor-wilden-Pferden-wird-gewarnt_image_170f_113f.jpg"  style="border: 0px  ;width:100%;" alt="Malerische Orte und idyllische Landschaften präsentierte Dirk Bleyer, der mit Ehefrau Aneta nach Ahlen gekommen war, auf der großen Leinwand in der Stadthalle." title="Malerische Orte und idyllische Landschaften präsentierte Dirk Bleyer, der mit Ehefrau Aneta nach Ahlen gekommen war, auf der großen Leinwand in der Stadthalle."/>
</noscript>
</div>
</div>
<div class="avMainNav__tileKicker">Multivision „Masuren“</div>
<div class="avMainNav__tileTitle">Vor wilden Pferden wird gewarnt</div>
</div>
</a>
</div><div class="avCol-lg-3 avCol-md-3">
<a href="/Muensterland/Kreis-Steinfurt/Greven" title="Zur Übersichtsseite Greven" class="ga-click" data-gaclick-category="Hauptnavigation Artikelressort" data-gaclick-label="Greven">
<div class="avMainNav__tileRessort">Greven</div>
</a>
<a href="/Muensterland/Kreis-Steinfurt/Greven/3188325-Gelernt-bei-Star-Koch-Jamie-Oliver-Kein-Job-sondern-Leidenschaft"
title="Zum Artikel Kein Job, sondern Leidenschaft"
class="ga-click"
data-gaclick-category="Hauptnavigation Artikel"
data-gaclick-label="Kein Job, sondern Leidenschaft">
<div class="avMainNav__tile">
<div class="avMainNav__tileImageContainer">
<div class="avMainNav__tileImage">
<img  class="lazy_manual" data-src="/var/storage/images/wn/startseite/muensterland/kreis-steinfurt/greven/3188325-gelernt-bei-star-koch-jamie-oliver-kein-job-sondern-leidenschaft/91560054-1-ger-DE/Gelernt-bei-Star-Koch-Jamie-Oliver-Kein-Job-sondern-Leidenschaft_image_170f_113f.jpg" data-original="/var/storage/images/wn/startseite/muensterland/kreis-steinfurt/greven/3188325-gelernt-bei-star-koch-jamie-oliver-kein-job-sondern-leidenschaft/91560054-1-ger-DE/Gelernt-bei-Star-Koch-Jamie-Oliver-Kein-Job-sondern-Leidenschaft_image_170f_113f.jpg"  style="border: 0px  ;width:100%;" alt="Von Ghana nach Europa, aus dem Botschafts-Büro in die Küche: Florence Love von Kannen lernte das Kochen bei Star-Koch Jamie Oliver in London, sammelte dann weitere Erfahrungen in Spitzen-Restaurants und ist heute Chefköchin im Eichenhof in Greven." title="Von Ghana nach Europa, aus dem Botschafts-Büro in die Küche: Florence Love von Kannen lernte das Kochen bei Star-Koch Jamie Oliver in London, sammelte dann weitere Erfahrungen in Spitzen-Restaurants und ist heute Chefköchin im Eichenhof in Greven."/>
<noscript>
<img src="/var/storage/images/wn/startseite/muensterland/kreis-steinfurt/greven/3188325-gelernt-bei-star-koch-jamie-oliver-kein-job-sondern-leidenschaft/91560054-1-ger-DE/Gelernt-bei-Star-Koch-Jamie-Oliver-Kein-Job-sondern-Leidenschaft_image_170f_113f.jpg"  style="border: 0px  ;width:100%;" alt="Von Ghana nach Europa, aus dem Botschafts-Büro in die Küche: Florence Love von Kannen lernte das Kochen bei Star-Koch Jamie Oliver in London, sammelte dann weitere Erfahrungen in Spitzen-Restaurants und ist heute Chefköchin im Eichenhof in Greven." title="Von Ghana nach Europa, aus dem Botschafts-Büro in die Küche: Florence Love von Kannen lernte das Kochen bei Star-Koch Jamie Oliver in London, sammelte dann weitere Erfahrungen in Spitzen-Restaurants und ist heute Chefköchin im Eichenhof in Greven."/>
</noscript>
</div>
</div>
<div class="avMainNav__tileKicker">Gelernt bei Star-Koch Jamie Oliver</div>
<div class="avMainNav__tileTitle">Kein Job, sondern Leidenschaft</div>
</div>
</a>
</div><div class="avCol-lg-3 avCol-md-3">
<a href="/Muensterland/Kreis-Borken/Gronau" title="Zur Übersichtsseite Gronau" class="ga-click" data-gaclick-category="Hauptnavigation Artikelressort" data-gaclick-label="Gronau">
<div class="avMainNav__tileRessort">Gronau</div>
</a>
<a href="/Muensterland/Kreis-Borken/Gronau/3188714-Geld-fuer-die-Hospizbewegung-Melancholisches-zum-Mitsingen-Philipp-Punkt-begeisterten-mit-Mandoline-Banjo-und-Oldies"
title="Zum Artikel Melancholisches zum Mitsingen: Philipp &amp; Punkt begeisterten mit Mandoline, Banjo und Oldies"
class="ga-click"
data-gaclick-category="Hauptnavigation Artikel"
data-gaclick-label="Melancholisches zum Mitsingen: Philipp &amp; Punkt begeisterten mit Mandoline, Banjo und Oldies">
<div class="avMainNav__tile">
<div class="avMainNav__tileImageContainer">
<div class="avMainNav__tileImage">
<img  class="lazy_manual" data-src="/var/storage/images/wn/startseite/muensterland/kreis-borken/gronau/3188714-geld-fuer-die-hospizbewegung-melancholisches-zum-mitsingen-philipp-punkt-begeisterten-mit-mandoline-banjo-und-oldies/91570843-1-ger-DE/Geld-fuer-die-Hospizbewegung-Melancholisches-zum-Mitsingen-Philipp-Punkt-begeisterten-mit-Mandoline-Banjo-und-Oldies_image_170f_113f.jpg" data-original="/var/storage/images/wn/startseite/muensterland/kreis-borken/gronau/3188714-geld-fuer-die-hospizbewegung-melancholisches-zum-mitsingen-philipp-punkt-begeisterten-mit-mandoline-banjo-und-oldies/91570843-1-ger-DE/Geld-fuer-die-Hospizbewegung-Melancholisches-zum-Mitsingen-Philipp-Punkt-begeisterten-mit-Mandoline-Banjo-und-Oldies_image_170f_113f.jpg"  style="border: 0px  ;width:100%;" alt="Philipp &amp; Punkt: Philipp Keck (l.) und Philipp Ullrich feierten mit rund 140 Gästen auf dem Hof Detert ein einmaliges Konzerterlebnis." title="Philipp &amp; Punkt: Philipp Keck (l.) und Philipp Ullrich feierten mit rund 140 Gästen auf dem Hof Detert ein einmaliges Konzerterlebnis."/>
<noscript>
<img src="/var/storage/images/wn/startseite/muensterland/kreis-borken/gronau/3188714-geld-fuer-die-hospizbewegung-melancholisches-zum-mitsingen-philipp-punkt-begeisterten-mit-mandoline-banjo-und-oldies/91570843-1-ger-DE/Geld-fuer-die-Hospizbewegung-Melancholisches-zum-Mitsingen-Philipp-Punkt-begeisterten-mit-Mandoline-Banjo-und-Oldies_image_170f_113f.jpg"  style="border: 0px  ;width:100%;" alt="Philipp &amp; Punkt: Philipp Keck (l.) und Philipp Ullrich feierten mit rund 140 Gästen auf dem Hof Detert ein einmaliges Konzerterlebnis." title="Philipp &amp; Punkt: Philipp Keck (l.) und Philipp Ullrich feierten mit rund 140 Gästen auf dem Hof Detert ein einmaliges Konzerterlebnis."/>
</noscript>
</div>
</div>
<div class="avMainNav__tileKicker">Geld für die Hospizbewegung</div>
<div class="avMainNav__tileTitle">Melancholisches zum Mitsingen: Philipp &amp; Punkt begeisterten mit Mandoline, Banjo und Oldies</div>
</div>
</a>
</div><div class="avCol-lg-3 avCol-md-3">
<a href="/Muensterland/Kreis-Steinfurt/Steinfurt" title="Zur Übersichtsseite Steinfurt" class="ga-click" data-gaclick-category="Hauptnavigation Artikelressort" data-gaclick-label="Steinfurt">
<div class="avMainNav__tileRessort">Steinfurt</div>
</a>
<a href="/Muensterland/Kreis-Steinfurt/Steinfurt/3188249-Frueherer-Top-Manager-Jochen-Schmitt-Nur-Mut-christliche-Seele"
title="Zum Artikel Nur Mut, christliche Seele"
class="ga-click"
data-gaclick-category="Hauptnavigation Artikel"
data-gaclick-label="Nur Mut, christliche Seele">
<div class="avMainNav__tile">
<div class="avMainNav__tileImageContainer">
<div class="avMainNav__tileImage">
<img  class="lazy_manual" data-src="/var/storage/images/wn/startseite/muensterland/kreis-steinfurt/steinfurt/3188249-frueherer-top-manager-jochen-schmitt-nur-mut-christliche-seele/91557567-1-ger-DE/Frueherer-Top-Manager-Jochen-Schmitt-Nur-Mut-christliche-Seele_image_170f_113f.jpg" data-original="/var/storage/images/wn/startseite/muensterland/kreis-steinfurt/steinfurt/3188249-frueherer-top-manager-jochen-schmitt-nur-mut-christliche-seele/91557567-1-ger-DE/Frueherer-Top-Manager-Jochen-Schmitt-Nur-Mut-christliche-Seele_image_170f_113f.jpg"  style="border: 0px  ;width:100%;" alt="Jochen Schmitt hat am Donnerstagabend in der Bücherei Brümmer &amp; Woltering seine Biografie „Der Jaust“ erstmals öffentlich vorgestellt. Die Lesung stieß auf großes Interesse." title="Jochen Schmitt hat am Donnerstagabend in der Bücherei Brümmer &amp; Woltering seine Biografie „Der Jaust“ erstmals öffentlich vorgestellt. Die Lesung stieß auf großes Interesse."/>
<noscript>
<img src="/var/storage/images/wn/startseite/muensterland/kreis-steinfurt/steinfurt/3188249-frueherer-top-manager-jochen-schmitt-nur-mut-christliche-seele/91557567-1-ger-DE/Frueherer-Top-Manager-Jochen-Schmitt-Nur-Mut-christliche-Seele_image_170f_113f.jpg"  style="border: 0px  ;width:100%;" alt="Jochen Schmitt hat am Donnerstagabend in der Bücherei Brümmer &amp; Woltering seine Biografie „Der Jaust“ erstmals öffentlich vorgestellt. Die Lesung stieß auf großes Interesse." title="Jochen Schmitt hat am Donnerstagabend in der Bücherei Brümmer &amp; Woltering seine Biografie „Der Jaust“ erstmals öffentlich vorgestellt. Die Lesung stieß auf großes Interesse."/>
</noscript>
</div>
</div>
<div class="avMainNav__tileKicker">Früherer Top-Manager Jochen Schmitt</div>
<div class="avMainNav__tileTitle">Nur Mut, christliche Seele</div>
</div>
</a>
</div>                    </div>
</div>
<div class="avMainNav__footer">
<div class="avMainNav__footerHead">
<div class="avMainNav__ressort">
<a href="/Muensterland" class="avMainNav__ressortLink ga-click" title="Zur Übersichtsseite Münsterland"
data-related-object-node="93"
data-gaclick-category="Hauptnavigation Hauptressort" data-gaclick-label="Münsterland">
Münsterland
</a>
</div>
<a  class="avMainNav__expandFooterBtn js-mainNavLinkListBtn_93"
data-expand-target="93">
schließen <i class="fa fa-chevron-up fa-block"></i>
</a>
</div>
<div class="avMainNav__linkListContainer js-mainNavLinkList_93">
<ul class="avMainNav__linkList">
<li data-nodeid="126" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Warendorf/Ahlen" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Ahlen" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Ahlen"
>
Ahlen
</a>
</li>
<li data-nodeid="146" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Borken/Alstaette" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Alstätte" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Alstätte"
>
Alstätte
</a>
</li>
<li data-nodeid="167" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Steinfurt/Altenberge" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Altenberge" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Altenberge"
>
Altenberge
</a>
</li>
<li data-nodeid="158" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Coesfeld/Ascheberg" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Ascheberg" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Ascheberg"
>
Ascheberg
</a>
</li>
<li data-nodeid="148" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Borken/Borken" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Borken" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Borken"
>
Borken
</a>
</li>
<li data-nodeid="127" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Warendorf/Drensteinfurt" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Drensteinfurt" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Drensteinfurt"
>
Drensteinfurt
</a>
</li>
<li data-nodeid="965862" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Coesfeld/Duelmen" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Dülmen" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Dülmen"
>
Dülmen
</a>
</li>
<li data-nodeid="128" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Warendorf/Everswinkel" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Everswinkel" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Everswinkel"
>
Everswinkel
</a>
</li>
<li data-nodeid="168" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Steinfurt/Greven" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Greven" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Greven"
>
Greven
</a>
</li>
<li data-nodeid="150" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Borken/Gronau" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Gronau" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Gronau"
>
Gronau
</a>
</li>
<li data-nodeid="162" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Coesfeld/Havixbeck" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Havixbeck" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Havixbeck"
>
Havixbeck
</a>
</li>
<li data-nodeid="151" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Borken/Heiden" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Heiden" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Heiden"
>
Heiden
</a>
</li>
<li data-nodeid="171" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Steinfurt/Horstmar" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Horstmar" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Horstmar"
>
Horstmar
</a>
</li>
<li data-nodeid="172" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Steinfurt/Ibbenbueren" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Ibbenbüren" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Ibbenbüren"
>
Ibbenbüren
</a>
</li>
<li data-nodeid="103" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Borken" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Kreis Borken" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Kreis Borken"
>
Kreis Borken
</a>
</li>
<li data-nodeid="104" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Coesfeld" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Kreis Coesfeld" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Kreis Coesfeld"
>
Kreis Coesfeld
</a>
</li>
<li data-nodeid="105" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Steinfurt" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Kreis Steinfurt" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Kreis Steinfurt"
>
Kreis Steinfurt
</a>
</li>
<li data-nodeid="106" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Warendorf" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Kreis Warendorf" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Kreis Warendorf"
>
Kreis Warendorf
</a>
</li>
<li data-nodeid="3825912" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kultur-Regional" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Kultur Regional " data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Kultur Regional "
>
Kultur Regional
</a>
</li>
<li data-nodeid="173" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Steinfurt/Ladbergen" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Ladbergen" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Ladbergen"
>
Ladbergen
</a>
</li>
<li data-nodeid="174" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Steinfurt/Laer" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Laer" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Laer"
>
Laer
</a>
</li>
<li data-nodeid="175" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Steinfurt/Lengerich" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Lengerich" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Lengerich"
>
Lengerich
</a>
</li>
<li data-nodeid="176" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Steinfurt/Lienen" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Lienen" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Lienen"
>
Lienen
</a>
</li>
<li data-nodeid="177" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Steinfurt/Lotte" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Lotte" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Lotte"
>
Lotte
</a>
</li>
<li data-nodeid="163" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Coesfeld/Luedinghausen" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Lüdinghausen" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Lüdinghausen"
>
Lüdinghausen
</a>
</li>
<li data-nodeid="178" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Steinfurt/Metelen" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Metelen" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Metelen"
>
Metelen
</a>
</li>
<li data-nodeid="179" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Steinfurt/Mettingen" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Mettingen" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Mettingen"
>
Mettingen
</a>
</li>
<li data-nodeid="93" class="avNavigation__sideSubEntry">
<a href="/Muensterland" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Münsterland" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Münsterland"
>
Münsterland
</a>
</li>
<li data-nodeid="830347" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Steinfurt/Neuenkirchen" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Neuenkirchen" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Neuenkirchen"
>
Neuenkirchen
</a>
</li>
<li data-nodeid="27962" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Borken/Nienborg" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Nienborg" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Nienborg"
>
Nienborg
</a>
</li>
<li data-nodeid="181" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Steinfurt/Nordwalde" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Nordwalde" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Nordwalde"
>
Nordwalde
</a>
</li>
<li data-nodeid="164" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Coesfeld/Nottuln" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Nottuln" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Nottuln"
>
Nottuln
</a>
</li>
<li data-nodeid="182" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Steinfurt/Ochtrup" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Ochtrup" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Ochtrup"
>
Ochtrup
</a>
</li>
<li data-nodeid="129" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Warendorf/Ostbevern" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Ostbevern" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Ostbevern"
>
Ostbevern
</a>
</li>
<li data-nodeid="153" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Borken/Raesfeld" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Raesfeld" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Raesfeld"
>
Raesfeld
</a>
</li>
<li data-nodeid="183" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Steinfurt/Recke" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Recke" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Recke"
>
Recke
</a>
</li>
<li data-nodeid="154" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Borken/Reken" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Reken" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Reken"
>
Reken
</a>
</li>
<li data-nodeid="829655" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Steinfurt/Rheine" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Rheine" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Rheine"
>
Rheine
</a>
</li>
<li data-nodeid="185" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Steinfurt/Saerbeck" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Saerbeck" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Saerbeck"
>
Saerbeck
</a>
</li>
<li data-nodeid="130" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Warendorf/Sassenberg" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Sassenberg" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Sassenberg"
>
Sassenberg
</a>
</li>
<li data-nodeid="156" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Borken/Schoeppingen" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Schöppingen" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Schöppingen"
>
Schöppingen
</a>
</li>
<li data-nodeid="166" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Coesfeld/Senden" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Senden" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Senden"
>
Senden
</a>
</li>
<li data-nodeid="190" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Warendorf/Sendenhorst" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Sendenhorst" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Sendenhorst"
>
Sendenhorst
</a>
</li>
<li data-nodeid="186" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Steinfurt/Steinfurt" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Steinfurt" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Steinfurt"
>
Steinfurt
</a>
</li>
<li data-nodeid="187" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Steinfurt/Tecklenburg" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Tecklenburg" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Tecklenburg"
>
Tecklenburg
</a>
</li>
<li data-nodeid="191" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Warendorf/Telgte" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Telgte" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Telgte"
>
Telgte
</a>
</li>
<li data-nodeid="157" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Borken/Velen" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Velen" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Velen"
>
Velen
</a>
</li>
<li data-nodeid="35766" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Warendorf/Warendorf" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Warendorf" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Warendorf"
>
Warendorf
</a>
</li>
<li data-nodeid="188" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Steinfurt/Westerkappeln" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Westerkappeln" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Westerkappeln"
>
Westerkappeln
</a>
</li>
<li data-nodeid="830317" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Steinfurt/Wettringen" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Wettringen" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Wettringen"
>
Wettringen
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="avMainNav__contentContainer">
<div class="avMainNav__content avMainNav__content_easeHeight js-mainNavContent_197">
<div class="avMainNav__articlePreview">
<div class="avRow js-mainNavTileContainer_197">
<div class="avCol-lg-3 avCol-md-3">
<a href="/NRW" title="Zur Übersichtsseite NRW" class="ga-click" data-gaclick-category="Hauptnavigation Artikelressort" data-gaclick-label="NRW">
<div class="avMainNav__tileRessort">NRW</div>
</a>
<a href="/NRW/3188904-Fussball-Dutt-Debuet-bei-Bochum-misslingt-Niederlage-in-Heidenheim"
title="Zum Artikel Dutt-Debüt bei Bochum misslingt: Niederlage in Heidenheim"
class="ga-click"
data-gaclick-category="Hauptnavigation Artikel"
data-gaclick-label="Dutt-Debüt bei Bochum misslingt: Niederlage in Heidenheim">
<div class="avMainNav__tile">
<div class="avMainNav__tileImageContainer">
<div class="avMainNav__tileImage">
<img  class="lazy_manual" data-src="/var/storage/images/wn/startseite/nrw/3188904-fussball-dutt-debuet-bei-bochum-misslingt-niederlage-in-heidenheim/91575646-1-ger-DE/Fussball-Dutt-Debuet-bei-Bochum-misslingt-Niederlage-in-Heidenheim_image_170f_113f.jpg" data-original="/var/storage/images/wn/startseite/nrw/3188904-fussball-dutt-debuet-bei-bochum-misslingt-niederlage-in-heidenheim/91575646-1-ger-DE/Fussball-Dutt-Debuet-bei-Bochum-misslingt-Niederlage-in-Heidenheim_image_170f_113f.jpg"  style="border: 0px  ;width:100%;" alt="Bochums Trainer Robin Dutt." title="Bochums Trainer Robin Dutt."/>
<noscript>
<img src="/var/storage/images/wn/startseite/nrw/3188904-fussball-dutt-debuet-bei-bochum-misslingt-niederlage-in-heidenheim/91575646-1-ger-DE/Fussball-Dutt-Debuet-bei-Bochum-misslingt-Niederlage-in-Heidenheim_image_170f_113f.jpg"  style="border: 0px  ;width:100%;" alt="Bochums Trainer Robin Dutt." title="Bochums Trainer Robin Dutt."/>
</noscript>
</div>
</div>
<div class="avMainNav__tileKicker">Fußball</div>
<div class="avMainNav__tileTitle">Dutt-Debüt bei Bochum misslingt: Niederlage in Heidenheim</div>
</div>
</a>
</div><div class="avCol-lg-3 avCol-md-3">
<a href="/Welt" title="Zur Übersichtsseite Welt" class="ga-click" data-gaclick-category="Hauptnavigation Artikelressort" data-gaclick-label="Welt">
<div class="avMainNav__tileRessort">Welt</div>
</a>
<a href="/Welt/Vermischtes/3188410-Neue-Identitaet-Gladbecker-Geiselgangster-Degowski-wieder-in-Freiheit"
title="Zum Artikel Gladbecker Geiselgangster Degowski wieder in Freiheit"
class="ga-click"
data-gaclick-category="Hauptnavigation Artikel"
data-gaclick-label="Gladbecker Geiselgangster Degowski wieder in Freiheit">
<div class="avMainNav__tile">
<div class="avMainNav__tileImageContainer">
<div class="avMainNav__tileImage">
<img  class="lazy_manual" data-src="/var/storage/images/wn/startseite/welt/vermischtes/3188410-neue-identitaet-gladbecker-geiselgangster-degowski-wieder-in-freiheit/91562385-12-ger-DE/Neue-Identitaet-Gladbecker-Geiselgangster-Degowski-wieder-in-Freiheit_image_170f_113f.jpg" data-original="/var/storage/images/wn/startseite/welt/vermischtes/3188410-neue-identitaet-gladbecker-geiselgangster-degowski-wieder-in-freiheit/91562385-12-ger-DE/Neue-Identitaet-Gladbecker-Geiselgangster-Degowski-wieder-in-Freiheit_image_170f_113f.jpg"  style="border: 0px  ;width:100%;" alt="Neue Identität: Gladbecker Geiselgangster Degowski wieder in Freiheit" title="Neue Identität: Gladbecker Geiselgangster Degowski wieder in Freiheit"/>
<noscript>
<img src="/var/storage/images/wn/startseite/welt/vermischtes/3188410-neue-identitaet-gladbecker-geiselgangster-degowski-wieder-in-freiheit/91562385-12-ger-DE/Neue-Identitaet-Gladbecker-Geiselgangster-Degowski-wieder-in-Freiheit_image_170f_113f.jpg"  style="border: 0px  ;width:100%;" alt="Neue Identität: Gladbecker Geiselgangster Degowski wieder in Freiheit" title="Neue Identität: Gladbecker Geiselgangster Degowski wieder in Freiheit"/>
</noscript>
</div>
</div>
<div class="avMainNav__tileKicker">Neue Identität</div>
<div class="avMainNav__tileTitle">Gladbecker Geiselgangster Degowski wieder in Freiheit</div>
</div>
</a>
</div><div class="avCol-lg-3 avCol-md-3">
<a href="/Welt/Politik" title="Zur Übersichtsseite Politik" class="ga-click" data-gaclick-category="Hauptnavigation Artikelressort" data-gaclick-label="Politik">
<div class="avMainNav__tileRessort">Politik</div>
</a>
<a href="/Welt/Politik/3188015-Gabriel-verneint-Deal-Deniz-Yuecel-hat-die-Tuerkei-verlassen"
title="Zum Artikel Deniz Yücel hat die Türkei verlassen"
class="ga-click"
data-gaclick-category="Hauptnavigation Artikel"
data-gaclick-label="Deniz Yücel hat die Türkei verlassen">
<div class="avMainNav__tile">
<div class="avMainNav__tileImageContainer">
<div class="avMainNav__tileImage">
<img  class="lazy_manual" data-src="/var/storage/images/wn/startseite/welt/politik/3188015-gabriel-verneint-deal-deniz-yuecel-hat-die-tuerkei-verlassen/91551508-68-ger-DE/Gabriel-verneint-Deal-Deniz-Yuecel-hat-die-Tuerkei-verlassen_image_170f_113f.jpg" data-original="/var/storage/images/wn/startseite/welt/politik/3188015-gabriel-verneint-deal-deniz-yuecel-hat-die-tuerkei-verlassen/91551508-68-ger-DE/Gabriel-verneint-Deal-Deniz-Yuecel-hat-die-Tuerkei-verlassen_image_170f_113f.jpg"  style="border: 0px  ;width:100%;" alt="Der aus der Haft entlassene «Welt»-Journalist Deniz Yücel (2.v.r) besteigt mit einer Gruppe von Begleitern auf dem Flughafen eine Maschine. Er hat die Türkei verlassen." title="Der aus der Haft entlassene «Welt»-Journalist Deniz Yücel (2.v.r) besteigt mit einer Gruppe von Begleitern auf dem Flughafen eine Maschine. Er hat die Türkei verlassen."/>
<noscript>
<img src="/var/storage/images/wn/startseite/welt/politik/3188015-gabriel-verneint-deal-deniz-yuecel-hat-die-tuerkei-verlassen/91551508-68-ger-DE/Gabriel-verneint-Deal-Deniz-Yuecel-hat-die-Tuerkei-verlassen_image_170f_113f.jpg"  style="border: 0px  ;width:100%;" alt="Der aus der Haft entlassene «Welt»-Journalist Deniz Yücel (2.v.r) besteigt mit einer Gruppe von Begleitern auf dem Flughafen eine Maschine. Er hat die Türkei verlassen." title="Der aus der Haft entlassene «Welt»-Journalist Deniz Yücel (2.v.r) besteigt mit einer Gruppe von Begleitern auf dem Flughafen eine Maschine. Er hat die Türkei verlassen."/>
</noscript>
</div>
</div>
<div class="avMainNav__tileKicker">Gabriel verneint Deal</div>
<div class="avMainNav__tileTitle">Deniz Yücel hat die Türkei verlassen</div>
</div>
</a>
</div><div class="avCol-lg-3 avCol-md-3">
<a href="/Welt/Wirtschaft" title="Zur Übersichtsseite Wirtschaft" class="ga-click" data-gaclick-category="Hauptnavigation Artikelressort" data-gaclick-label="Wirtschaft">
<div class="avMainNav__tileRessort">Wirtschaft</div>
</a>
<a href="/Welt/Wirtschaft/3187929-Boerse-in-Frankreich-Dax-beendet-starke-Boersenwoche-mit-Gewinnen"
title="Zum Artikel Dax beendet starke Börsenwoche mit Gewinnen"
class="ga-click"
data-gaclick-category="Hauptnavigation Artikel"
data-gaclick-label="Dax beendet starke Börsenwoche mit Gewinnen">
<div class="avMainNav__tile">
<div class="avMainNav__tileImageContainer">
<div class="avMainNav__tileImage">
<img  class="lazy_manual" data-src="/var/storage/images/wn/startseite/welt/wirtschaft/3187929-boerse-in-frankreich-dax-beendet-starke-boersenwoche-mit-gewinnen/91548847-5-ger-DE/Boerse-in-Frankreich-Dax-beendet-starke-Boersenwoche-mit-Gewinnen_image_170f_113f.jpg" data-original="/var/storage/images/wn/startseite/welt/wirtschaft/3187929-boerse-in-frankreich-dax-beendet-starke-boersenwoche-mit-gewinnen/91548847-5-ger-DE/Boerse-in-Frankreich-Dax-beendet-starke-Boersenwoche-mit-Gewinnen_image_170f_113f.jpg"  style="border: 0px  ;width:100%;" alt="Die Anzeigetafel mit dem Kursverlauf spiegelt sich im Handelssaal der Frankfurter Börse im Schriftzug &quot;DAX&quot;." title="Die Anzeigetafel mit dem Kursverlauf spiegelt sich im Handelssaal der Frankfurter Börse im Schriftzug &quot;DAX&quot;."/>
<noscript>
<img src="/var/storage/images/wn/startseite/welt/wirtschaft/3187929-boerse-in-frankreich-dax-beendet-starke-boersenwoche-mit-gewinnen/91548847-5-ger-DE/Boerse-in-Frankreich-Dax-beendet-starke-Boersenwoche-mit-Gewinnen_image_170f_113f.jpg"  style="border: 0px  ;width:100%;" alt="Die Anzeigetafel mit dem Kursverlauf spiegelt sich im Handelssaal der Frankfurter Börse im Schriftzug &quot;DAX&quot;." title="Die Anzeigetafel mit dem Kursverlauf spiegelt sich im Handelssaal der Frankfurter Börse im Schriftzug &quot;DAX&quot;."/>
</noscript>
</div>
</div>
<div class="avMainNav__tileKicker">Börse in Frankreich</div>
<div class="avMainNav__tileTitle">Dax beendet starke Börsenwoche mit Gewinnen</div>
</div>
</a>
</div>                    </div>
</div>
<div class="avMainNav__footer">
<div class="avMainNav__footerHead">
<div class="avMainNav__ressort">
<a href="/Welt" class="avMainNav__ressortLink ga-click" title="Zur Übersichtsseite Nachrichten"
data-related-object-node="197"
data-gaclick-category="Hauptnavigation Hauptressort" data-gaclick-label="Nachrichten">
Nachrichten
</a>
</div>
<a  class="avMainNav__expandFooterBtn js-mainNavLinkListBtn_197"
data-expand-target="197">
schließen <i class="fa fa-chevron-up fa-block"></i>
</a>
</div>
<div class="avMainNav__linkListContainer js-mainNavLinkList_197">
<ul class="avMainNav__linkList">
<li data-nodeid="1819566" class="avNavigation__sideSubEntry">
<a href="/Welt/Kultur/Buch" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Buch" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Buch"
>
Buch
</a>
</li>
<li data-nodeid="1819672" class="avNavigation__sideSubEntry">
<a href="/Welt/Kultur/Buehne" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Bühne" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Bühne"
>
Bühne
</a>
</li>
<li data-nodeid="1820828" class="avNavigation__sideSubEntry">
<a href="http://www.wn.de/Freizeit/Ausgehen/Kinoprogramm" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Kino" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Kino"
>
Kino
</a>
</li>
<li data-nodeid="201" class="avNavigation__sideSubEntry">
<a href="/Welt/Kultur" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Kultur" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Kultur"
>
Kultur
</a>
</li>
<li data-nodeid="1918209" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kultur-Regional" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Kultur Regional" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Kultur Regional"
>
Kultur Regional
</a>
</li>
<li data-nodeid="1819675" class="avNavigation__sideSubEntry">
<a href="/Welt/Kultur/Kunst" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Kunst" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Kunst"
>
Kunst
</a>
</li>
<li data-nodeid="1819525" class="avNavigation__sideSubEntry">
<a href="/Welt/Kultur/Musik" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Musik" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Musik"
>
Musik
</a>
</li>
<li data-nodeid="2380114" class="avNavigation__sideSubEntry">
<a href="/Welt/WM-2014/Nachrichten" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Nachrichten" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Nachrichten"
>
Nachrichten
</a>
</li>
<li data-nodeid="22265" class="avNavigation__sideSubEntry">
<a href="/Welt/Politik/NRW" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite NRW" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="NRW"
>
NRW
</a>
</li>
<li data-nodeid="199" class="avNavigation__sideSubEntry">
<a href="/Welt/Politik" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Politik" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Politik"
>
Politik
</a>
</li>
<li data-nodeid="202" class="avNavigation__sideSubEntry">
<a href="/Welt/Vermischtes" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Vermischtes" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Vermischtes"
>
Vermischtes
</a>
</li>
<li data-nodeid="197" class="avNavigation__sideSubEntry">
<a href="/Welt" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Welt" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Welt"
>
Welt
</a>
</li>
<li data-nodeid="200" class="avNavigation__sideSubEntry">
<a href="/Welt/Wirtschaft" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Wirtschaft" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Wirtschaft"
>
Wirtschaft
</a>
</li>
<li data-nodeid="1700227" class="avNavigation__sideSubEntry">
<a href="/Welt/Wissenschaft" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Wissenschaft" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Wissenschaft"
>
Wissenschaft
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="avMainNav__contentContainer">
<div class="avMainNav__content avMainNav__content_easeHeight js-mainNavContent_3661143">
<div class="avMainNav__articlePreview">
<div class="avRow js-mainNavTileContainer_3661143">
<div class="avCol-lg-3 avCol-md-3">
<a href="/Sport/Lokalsport" title="Zur Übersichtsseite Lokalsport" class="ga-click" data-gaclick-category="Hauptnavigation Artikelressort" data-gaclick-label="Lokalsport">
<div class="avMainNav__tileRessort">Lokalsport</div>
</a>
<a href="/Sport/Lokalsport/Warendorf/3188976-Fussball-Kreisliga-A1-Muenster-1-3-gegen-SV-Ems-Westbevern-nur-Max-Gabriel-ueberzeugt-beim-SC-Everswinkel"
title="Zum Artikel 1:3 gegen SV Ems Westbevern – nur Max Gabriel überzeugt beim SC Everswinkel"
class="ga-click"
data-gaclick-category="Hauptnavigation Artikel"
data-gaclick-label="1:3 gegen SV Ems Westbevern – nur Max Gabriel überzeugt beim SC Everswinkel">
<div class="avMainNav__tile">
<div class="avMainNav__tileImageContainer">
<div class="avMainNav__tileImage">
<img  class="lazy_manual" data-src="/var/storage/images/wn/startseite/sport/lokalsport/warendorf/3188976-fussball-kreisliga-a1-muenster-1-3-gegen-sv-ems-westbevern-nur-max-gabriel-ueberzeugt-beim-sc-everswinkel/91577147-1-ger-DE/Fussball-Kreisliga-A1-Muenster-1-3-gegen-SV-Ems-Westbevern-nur-Max-Gabriel-ueberzeugt-beim-SC-Everswinkel_image_170f_113f.jpg" data-original="/var/storage/images/wn/startseite/sport/lokalsport/warendorf/3188976-fussball-kreisliga-a1-muenster-1-3-gegen-sv-ems-westbevern-nur-max-gabriel-ueberzeugt-beim-sc-everswinkel/91577147-1-ger-DE/Fussball-Kreisliga-A1-Muenster-1-3-gegen-SV-Ems-Westbevern-nur-Max-Gabriel-ueberzeugt-beim-SC-Everswinkel_image_170f_113f.jpg"  style="border: 0px  ;width:100%;" alt="Peter Knein " title="Peter Knein "/>
<noscript>
<img src="/var/storage/images/wn/startseite/sport/lokalsport/warendorf/3188976-fussball-kreisliga-a1-muenster-1-3-gegen-sv-ems-westbevern-nur-max-gabriel-ueberzeugt-beim-sc-everswinkel/91577147-1-ger-DE/Fussball-Kreisliga-A1-Muenster-1-3-gegen-SV-Ems-Westbevern-nur-Max-Gabriel-ueberzeugt-beim-SC-Everswinkel_image_170f_113f.jpg"  style="border: 0px  ;width:100%;" alt="Peter Knein " title="Peter Knein "/>
</noscript>
</div>
</div>
<div class="avMainNav__tileKicker">Fußball: Kreisliga A1 Münster</div>
<div class="avMainNav__tileTitle">1:3 gegen SV Ems Westbevern – nur Max Gabriel überzeugt beim SC Everswinkel</div>
</div>
</a>
</div><div class="avCol-lg-3 avCol-md-3">
<a href="/Sport/Weltsport" title="Zur Übersichtsseite Weltsport" class="ga-click" data-gaclick-category="Hauptnavigation Artikelressort" data-gaclick-label="Weltsport">
<div class="avMainNav__tileRessort">Weltsport</div>
</a>
<a href="/Sport/Weltsport/Tennis/News/3188896-WTA-Turnier-Kerber-scheitert-in-Doha-an-Wozniacki-Goerges-muss-aufgeben"
title="Zum Artikel Kerber scheitert in Doha an Wozniacki - Görges muss aufgeben"
class="ga-click"
data-gaclick-category="Hauptnavigation Artikel"
data-gaclick-label="Kerber scheitert in Doha an Wozniacki - Görges muss aufgeben">
<div class="avMainNav__tile">
<div class="avMainNav__tileImageContainer">
<div class="avMainNav__tileImage">
<img  class="lazy_manual" data-src="/var/storage/images/azc/startseite/sport/weitere-sportarten/sonstiges/3188896-wta-turnier-kerber-scheitert-in-doha-an-wozniacki-goerges-muss-aufgeben/91575363-6-ger-DE/WTA-Turnier-Kerber-scheitert-in-Doha-an-Wozniacki-Goerges-muss-aufgeben_image_170f_113f.jpg" data-original="/var/storage/images/azc/startseite/sport/weitere-sportarten/sonstiges/3188896-wta-turnier-kerber-scheitert-in-doha-an-wozniacki-goerges-muss-aufgeben/91575363-6-ger-DE/WTA-Turnier-Kerber-scheitert-in-Doha-an-Wozniacki-Goerges-muss-aufgeben_image_170f_113f.jpg"  style="border: 0px  ;width:100%;" alt="Angelique Kerber schied in Doha aus." title="Angelique Kerber schied in Doha aus."/>
<noscript>
<img src="/var/storage/images/azc/startseite/sport/weitere-sportarten/sonstiges/3188896-wta-turnier-kerber-scheitert-in-doha-an-wozniacki-goerges-muss-aufgeben/91575363-6-ger-DE/WTA-Turnier-Kerber-scheitert-in-Doha-an-Wozniacki-Goerges-muss-aufgeben_image_170f_113f.jpg"  style="border: 0px  ;width:100%;" alt="Angelique Kerber schied in Doha aus." title="Angelique Kerber schied in Doha aus."/>
</noscript>
</div>
</div>
<div class="avMainNav__tileKicker">WTA-Turnier</div>
<div class="avMainNav__tileTitle">Kerber scheitert in Doha an Wozniacki - Görges muss aufgeben</div>
</div>
</a>
</div><div class="avCol-lg-3 avCol-md-3">
<a href="/Sport/Lokalsport/Preussen-Muenster" title="Zur Übersichtsseite Preußen Münster" class="ga-click" data-gaclick-category="Hauptnavigation Artikelressort" data-gaclick-label="Preußen Münster">
<div class="avMainNav__tileRessort">Preußen Münster</div>
</a>
<a href="/Sport/Lokalsport/Preussen-Muenster/3188935-Fussball-3.-Liga-Das-Gesellenstueck-der-Adlertraeger"
title="Zum Artikel Das Gesellenstück der Adlerträger"
class="ga-click"
data-gaclick-category="Hauptnavigation Artikel"
data-gaclick-label="Das Gesellenstück der Adlerträger">
<div class="avMainNav__tile">
<div class="avMainNav__tileImageContainer">
<div class="avMainNav__tileImage">
<img  class="lazy_manual" data-src="/var/storage/images/wn/startseite/sport/lokalsport/preussen-muenster/3188935-fussball-3.-liga-das-gesellenstueck-der-adlertraeger/91576274-5-ger-DE/Fussball-3.-Liga-Das-Gesellenstueck-der-Adlertraeger_image_170f_113f.jpg" data-original="/var/storage/images/wn/startseite/sport/lokalsport/preussen-muenster/3188935-fussball-3.-liga-das-gesellenstueck-der-adlertraeger/91576274-5-ger-DE/Fussball-3.-Liga-Das-Gesellenstueck-der-Adlertraeger_image_170f_113f.jpg"  style="border: 0px  ;width:100%;" alt="Fußball: 3. Liga: Das Gesellenstück der Adlerträger" title="Fußball: 3. Liga: Das Gesellenstück der Adlerträger"/>
<noscript>
<img src="/var/storage/images/wn/startseite/sport/lokalsport/preussen-muenster/3188935-fussball-3.-liga-das-gesellenstueck-der-adlertraeger/91576274-5-ger-DE/Fussball-3.-Liga-Das-Gesellenstueck-der-Adlertraeger_image_170f_113f.jpg"  style="border: 0px  ;width:100%;" alt="Fußball: 3. Liga: Das Gesellenstück der Adlerträger" title="Fußball: 3. Liga: Das Gesellenstück der Adlerträger"/>
</noscript>
</div>
</div>
<div class="avMainNav__tileKicker">Fußball: 3. Liga</div>
<div class="avMainNav__tileTitle">Das Gesellenstück der Adlerträger</div>
</div>
</a>
</div><div class="avCol-lg-3 avCol-md-3">
<a href="/Sport/Weltsport/Olympia" title="Zur Übersichtsseite Olympia" class="ga-click" data-gaclick-category="Hauptnavigation Artikelressort" data-gaclick-label="Olympia">
<div class="avMainNav__tileRessort">Olympia</div>
</a>
<a href="/Sport/Weltsport/Olympia/Buntes/3187962-TV-Experten-und-Testfahrer-Ehemalige-Olympia-Helden-in-Pyeongchang"
title="Zum Artikel Ehemalige Olympia-Helden in Pyeongchang"
class="ga-click"
data-gaclick-category="Hauptnavigation Artikel"
data-gaclick-label="Ehemalige Olympia-Helden in Pyeongchang">
<div class="avMainNav__tile">
<div class="avMainNav__tileImageContainer">
<div class="avMainNav__tileImage">
<img  class="lazy_manual" data-src="/var/storage/images/dz/startseite/sport/ueberregionaler-sport/olympia/3187962-tv-experten-und-testfahrer-ehemalige-olympia-helden-in-pyeongchang/91549917-2-ger-DE/TV-Experten-und-Testfahrer-Ehemalige-Olympia-Helden-in-Pyeongchang_image_170f_113f.jpg" data-original="/var/storage/images/dz/startseite/sport/ueberregionaler-sport/olympia/3187962-tv-experten-und-testfahrer-ehemalige-olympia-helden-in-pyeongchang/91549917-2-ger-DE/TV-Experten-und-Testfahrer-Ehemalige-Olympia-Helden-in-Pyeongchang_image_170f_113f.jpg"  style="border: 0px  ;width:100%;" alt="Expertenrunde bei Eurosport: Martin Schmitt, Sven Hannawald, Michael Greis und Moderator Sascha Kalupke (v.l.)." title="Expertenrunde bei Eurosport: Martin Schmitt, Sven Hannawald, Michael Greis und Moderator Sascha Kalupke (v.l.)."/>
<noscript>
<img src="/var/storage/images/dz/startseite/sport/ueberregionaler-sport/olympia/3187962-tv-experten-und-testfahrer-ehemalige-olympia-helden-in-pyeongchang/91549917-2-ger-DE/TV-Experten-und-Testfahrer-Ehemalige-Olympia-Helden-in-Pyeongchang_image_170f_113f.jpg"  style="border: 0px  ;width:100%;" alt="Expertenrunde bei Eurosport: Martin Schmitt, Sven Hannawald, Michael Greis und Moderator Sascha Kalupke (v.l.)." title="Expertenrunde bei Eurosport: Martin Schmitt, Sven Hannawald, Michael Greis und Moderator Sascha Kalupke (v.l.)."/>
</noscript>
</div>
</div>
<div class="avMainNav__tileKicker">TV-Experten und Testfahrer</div>
<div class="avMainNav__tileTitle">Ehemalige Olympia-Helden in Pyeongchang</div>
</div>
</a>
</div>                    </div>
</div>
<div class="avMainNav__footer">
<div class="avMainNav__footerHead">
<div class="avMainNav__ressort">
<a href="/Sport" class="avMainNav__ressortLink ga-click" title="Zur Übersichtsseite Sport"
data-related-object-node="3661143"
data-gaclick-category="Hauptnavigation Hauptressort" data-gaclick-label="Sport">
Sport
</a>
</div>
<a  class="avMainNav__expandFooterBtn js-mainNavLinkListBtn_3661143"
data-expand-target="3661143">
schließen <i class="fa fa-chevron-up fa-block"></i>
</a>
</div>
<div class="avMainNav__linkListContainer js-mainNavLinkList_3661143">
<ul class="avMainNav__linkList">
<li data-nodeid="649276" class="avNavigation__sideSubEntry">
<a href="http://www.wn.de/Lokalsport/Ahlen" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Ahlen" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Ahlen"
>
Ahlen
</a>
</li>
<li data-nodeid="649277" class="avNavigation__sideSubEntry">
<a href="http://www.wn.de/Lokalsport/Alstaette" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Alstätte" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Alstätte"
>
Alstätte
</a>
</li>
<li data-nodeid="649278" class="avNavigation__sideSubEntry">
<a href="http://www.wn.de/Lokalsport/Altenberge" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Altenberge" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Altenberge"
>
Altenberge
</a>
</li>
<li data-nodeid="649279" class="avNavigation__sideSubEntry">
<a href="http://www.wn.de/Lokalsport/Ascheberg" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Ascheberg" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Ascheberg"
>
Ascheberg
</a>
</li>
<li data-nodeid="1822399" class="avNavigation__sideSubEntry">
<a href="/Sport/Weltsport/Basketball" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Basketball" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Basketball"
>
Basketball
</a>
</li>
<li data-nodeid="649282" class="avNavigation__sideSubEntry">
<a href="http://www.wn.de/Lokalsport/Coesfeld" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Coesfeld" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Coesfeld"
>
Coesfeld
</a>
</li>
<li data-nodeid="649283" class="avNavigation__sideSubEntry">
<a href="http://www.wn.de/Lokalsport/Drensteinfurt" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Drensteinfurt" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Drensteinfurt"
>
Drensteinfurt
</a>
</li>
<li data-nodeid="649286" class="avNavigation__sideSubEntry">
<a href="http://www.wn.de/Lokalsport/Everswinkel" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Everswinkel" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Everswinkel"
>
Everswinkel
</a>
</li>
<li data-nodeid="543551" class="avNavigation__sideSubEntry">
<a href="/Sport/Weltsport/Golf" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Golf" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Golf"
>
Golf
</a>
</li>
<li data-nodeid="649288" class="avNavigation__sideSubEntry">
<a href="http://www.wn.de/Lokalsport/Greven" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Greven" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Greven"
>
Greven
</a>
</li>
<li data-nodeid="3708407" class="avNavigation__sideSubEntry">
<a href="/Sport/Lokalsport/Gronau" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Gronau" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Gronau"
>
Gronau
</a>
</li>
<li data-nodeid="206" class="avNavigation__sideSubEntry">
<a href="/Sport/Weltsport/Handball" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Handball" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Handball"
>
Handball
</a>
</li>
<li data-nodeid="649290" class="avNavigation__sideSubEntry">
<a href="http://www.wn.de/Lokalsport/Havixbeck" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Havixbeck" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Havixbeck"
>
Havixbeck
</a>
</li>
<li data-nodeid="649291" class="avNavigation__sideSubEntry">
<a href="http://www.wn.de/Lokalsport/Horstmar" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Horstmar" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Horstmar"
>
Horstmar
</a>
</li>
<li data-nodeid="649293" class="avNavigation__sideSubEntry">
<a href="http://www.wn.de/Lokalsport/Ladbergen" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Ladbergen" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Ladbergen"
>
Ladbergen
</a>
</li>
<li data-nodeid="649294" class="avNavigation__sideSubEntry">
<a href="http://www.wn.de/Lokalsport/Laer" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Laer" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Laer"
>
Laer
</a>
</li>
<li data-nodeid="649295" class="avNavigation__sideSubEntry">
<a href="http://www.wn.de/Lokalsport/Lengerich" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Lengerich" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Lengerich"
>
Lengerich
</a>
</li>
<li data-nodeid="649296" class="avNavigation__sideSubEntry">
<a href="http://www.wn.de/Lokalsport/Lienen" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Lienen" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Lienen"
>
Lienen
</a>
</li>
<li data-nodeid="1123959" class="avNavigation__sideSubEntry">
<a href="/Sport/Weltsport/Liveticker" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Liveticker" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Liveticker"
>
Liveticker
</a>
</li>
<li data-nodeid="94" class="avNavigation__sideSubEntry">
<a href="/Sport/Lokalsport" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Lokalsport" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Lokalsport"
>
Lokalsport
</a>
</li>
<li data-nodeid="649297" class="avNavigation__sideSubEntry">
<a href="http://www.wn.de/Lokalsport/Lotte" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Lotte" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Lotte"
>
Lotte
</a>
</li>
<li data-nodeid="649298" class="avNavigation__sideSubEntry">
<a href="http://www.wn.de/Lokalsport/Luedinghausen" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Lüdinghausen" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Lüdinghausen"
>
Lüdinghausen
</a>
</li>
<li data-nodeid="649299" class="avNavigation__sideSubEntry">
<a href="http://www.wn.de/Lokalsport/Metelen" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Metelen" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Metelen"
>
Metelen
</a>
</li>
<li data-nodeid="1822655" class="avNavigation__sideSubEntry">
<a href="/Sport/Weltsport/Motorsport" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Motorsport" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Motorsport"
>
Motorsport
</a>
</li>
<li data-nodeid="649300" class="avNavigation__sideSubEntry">
<a href="http://www.wn.de/Lokalsport/Muenster" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Münster" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Münster"
>
Münster
</a>
</li>
<li data-nodeid="649301" class="avNavigation__sideSubEntry">
<a href="http://www.wn.de/Lokalsport/Nienborg" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Nienborg" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Nienborg"
>
Nienborg
</a>
</li>
<li data-nodeid="649302" class="avNavigation__sideSubEntry">
<a href="http://www.wn.de/Lokalsport/Nordwalde" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Nordwalde" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Nordwalde"
>
Nordwalde
</a>
</li>
<li data-nodeid="649303" class="avNavigation__sideSubEntry">
<a href="http://www.wn.de/Lokalsport/Nottuln" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Nottuln" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Nottuln"
>
Nottuln
</a>
</li>
<li data-nodeid="649304" class="avNavigation__sideSubEntry">
<a href="http://www.wn.de/Lokalsport/Ochtrup" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Ochtrup" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Ochtrup"
>
Ochtrup
</a>
</li>
<li data-nodeid="649305" class="avNavigation__sideSubEntry">
<a href="http://www.wn.de/Lokalsport/Ostbevern" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Ostbevern" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Ostbevern"
>
Ostbevern
</a>
</li>
<li data-nodeid="3661326" class="avNavigation__sideSubEntry">
<a href="/Sport/Lokalsport/Preussen-Muenster" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Preußen Münster" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Preußen Münster"
>
Preußen Münster
</a>
</li>
<li data-nodeid="5480587" class="avNavigation__sideSubEntry">
<a href="/Sport/Weltsport/Olympia" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite PyeongChang 2018" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="PyeongChang 2018"
>
PyeongChang 2018
</a>
</li>
<li data-nodeid="649308" class="avNavigation__sideSubEntry">
<a href="http://www.wn.de/Lokalsport/Saerbeck" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Saerbeck" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Saerbeck"
>
Saerbeck
</a>
</li>
<li data-nodeid="649309" class="avNavigation__sideSubEntry">
<a href="http://www.wn.de/Lokalsport/Sassenberg" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Sassenberg" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Sassenberg"
>
Sassenberg
</a>
</li>
<li data-nodeid="649310" class="avNavigation__sideSubEntry">
<a href="http://www.wn.de/Lokalsport/Schoeppingen" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Schöppingen" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Schöppingen"
>
Schöppingen
</a>
</li>
<li data-nodeid="649311" class="avNavigation__sideSubEntry">
<a href="http://www.wn.de/Lokalsport/Senden" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Senden" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Senden"
>
Senden
</a>
</li>
<li data-nodeid="649312" class="avNavigation__sideSubEntry">
<a href="http://www.wn.de/Lokalsport/Sendenhorst" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Sendenhorst" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Sendenhorst"
>
Sendenhorst
</a>
</li>
<li data-nodeid="57673" class="avNavigation__sideSubEntry">
<a href="/Sport/Weltsport/Sonstige" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Sonstige" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Sonstige"
>
Sonstige
</a>
</li>
<li data-nodeid="3661143" class="avNavigation__sideSubEntry">
<a href="/Sport" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Sport" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Sport"
>
Sport
</a>
</li>
<li data-nodeid="1828510" class="avNavigation__sideSubEntry">
<a href="/Sport/Weltsport/Sportpolitik" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Sportpolitik" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Sportpolitik"
>
Sportpolitik
</a>
</li>
<li data-nodeid="649313" class="avNavigation__sideSubEntry">
<a href="http://www.wn.de/Lokalsport/Steinfurt" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Steinfurt" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Steinfurt"
>
Steinfurt
</a>
</li>
<li data-nodeid="649314" class="avNavigation__sideSubEntry">
<a href="http://www.wn.de/Lokalsport/Tecklenburg" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Tecklenburg" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Tecklenburg"
>
Tecklenburg
</a>
</li>
<li data-nodeid="649323" class="avNavigation__sideSubEntry">
<a href="http://www.wn.de/Lokalsport/Telgte" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Telgte" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Telgte"
>
Telgte
</a>
</li>
<li data-nodeid="1700293" class="avNavigation__sideSubEntry">
<a href="/Sport/Weltsport/Tennis" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Tennis" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Tennis"
>
Tennis
</a>
</li>
<li data-nodeid="3661327" class="avNavigation__sideSubEntry">
<a href="/sport/lokalsport/usc-muenster" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite USC Münster" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="USC Münster"
>
USC Münster
</a>
</li>
<li data-nodeid="649324" class="avNavigation__sideSubEntry">
<a href="http://www.wn.de/Lokalsport/Warendorf" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Warendorf" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Warendorf"
>
Warendorf
</a>
</li>
<li data-nodeid="649325" class="avNavigation__sideSubEntry">
<a href="http://www.wn.de/Lokalsport/Westerkappeln" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Westerkappeln" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Westerkappeln"
>
Westerkappeln
</a>
</li>
<li data-nodeid="1116589" class="avNavigation__sideSubEntry">
<a href="/Sport/Weltsport/Wintersport" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Wintersport" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Wintersport"
>
Wintersport
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</nav>

<ol class="avRow avBreadcrumb sm-hidden" itemscope itemtype="http://schema.org/BreadcrumbList">
<li class="avBreadcrumb__element" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
<a href="/"
class="avBreadcrumb__link ga-click"
title="Westfälische Nachrichten – Startseite"
data-gaclick-category="Breadcrumb"
data-gaclick-label="Startseite"
itemscope itemtype="http://schema.org/Thing" itemprop="item">
<span itemprop="name">Startseite</span>
</a>
<meta itemprop="position" content="1" />
</li>
<li class="avBreadcrumb__element" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
&nbsp;>&nbsp;<a href="/Muensterland"
class="avBreadcrumb__link ga-click"
title="Übersichtsseite Münsterland"
data-gaclick-category="Breadcrumb"
data-gaclick-label="Münsterland"
itemscope itemtype="http://schema.org/Thing" itemprop="item">
<span itemprop="name">Münsterland</span>
</a>
<a href="/rss/feed/wn_muensterland"
class="avBreadcrumb__rss"
title="RSS Münsterland"
data-gaclick-category="Breadcrumb RSS"
data-gaclick-label="Münsterland"
target="_blank">
<i class="fa fa-rss" aria-hidden="true"></i>
</a>
<meta itemprop="position" content="2" />
</li>

<li class="avBreadcrumb__element" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
&nbsp;>&nbsp;<a href="/Muensterland/Kreis-Warendorf"
class="avBreadcrumb__link ga-click"
title="Übersichtsseite Kreis Warendorf"
data-gaclick-category="Breadcrumb"
data-gaclick-label="Kreis Warendorf"
itemscope itemtype="http://schema.org/Thing" itemprop="item">
<span itemprop="name">Kreis Warendorf</span>
</a>
<a href="/rss/feed/wn_muensterland_kreis_warendorf"
class="avBreadcrumb__rss"
title="RSS Kreis Warendorf"
data-gaclick-category="Breadcrumb RSS"
data-gaclick-label="Kreis Warendorf"
target="_blank">
<i class="fa fa-rss" aria-hidden="true"></i>
</a>
<meta itemprop="position" content="3" />
</li>

<li class="avBreadcrumb__element">
&nbsp;>&nbsp;<span>Jugendliche behindern Polizisten bei Verfolgung </span>
</li>
</ol>
<div class="avDfpAd avDfpAd__InHeader avDfpAdPremiumbanner" id="avDfpAdPremiumbanner"></div>
</nav>                    </header>
<script type="application/ld+json">{"@context":"http://schema.org",
"@type":"NewsArticle",
"headline":"Einsatz gestört: Jugendliche behindern Polizisten bei Verfolgung ",
"description":"Verfolgung aufgenommen, von Jugendlichen behindert worden und doch erfolgreich: Einige Ahlener Polizisten hatten am Donnerstagabend einen nervenaufreibenden Einsatz. Am Ende landete ein Mann ...",
"url":"http://www.wn.de/Muensterland/Kreis-Warendorf/Ahlen/3188165-Einsatz-gestoert-Jugendliche-behindern-Polizisten-bei-Verfolgung",
"author":[
{            "@type":"Person",
"name":"Westfälische Nachrichten"
}                ],
"publisher": {    "@type":"Organization",
"name":"Westfälische Nachrichten",
"legalName":"Aschendorff Medien GmbH & Co. KG",
"logo":{        "@type":"ImageObject",
"url":"http://static.wn.de/var/storage/images/wn/startseite/westfaelische-nachrichten/110534-4-ger-DE/Westfaelische-Nachrichten.png",
"height":"46",
"width":"437"
}},
"datePublished":"2018-02-16T13:06:00CET",
"dateModified":"2018-02-16T13:34:29CET",
"image":{    "@type":"ImageObject",
"url":"http://www.wn.de/var/storage/images/wn/startseite/muensterland/3188165-einsatz-gestoert-jugendliche-behindern-polizisten-bei-verfolgung/91554921-1-ger-DE/Einsatz-gestoert-Jugendliche-behindern-Polizisten-bei-Verfolgung_image_630_420f.jpg",
"height":"373",
"width":"630"},
"keywords":"Verfolgung,Ahlen,Polizei",
"mainEntityOfPage":{    "@type":"CreativeWork",
"name":"Westfälische Nachrichten"},
"potentialAction": {    "@type": "SearchAction",
"target": "http://www.wn.de/suche?SearchText={search_term_string}",
"query-input": "required name=search_term_string"}}</script>
<div class="avContent avCol-lg-12 avCol-md12 avCol-sm-12">
<article class="avArticle">
<header>
<h1 class="avTitle">
<div class="avRow avTitle__subheadline">
Einsatz gestört
</div>
<div class="avRow avTitle__headline">Jugendliche behindern Polizisten bei Verfolgung
</div>
</h1>
<div class="avArticle__intro">
<p class="avArticle__place">Ahlen -</p>
<p class="avArticle_paragraph__padding gtm-articleContent">
Verfolgung aufgenommen, von Jugendlichen behindert worden und doch erfolgreich: Einige Ahlener Polizisten hatten am Donnerstagabend einen nervenaufreibenden Einsatz. Am Ende landete ein Mann in Gewahrsam, hinter dem die Beamten ursprünglich gar nicht her waren.&nbsp;
</p>                            </div>
<p class="avRow avArticle__date">
<span unix="1518782760">Freitag, 16.02.2018, 13:02 Uhr</span>
</p>
</header>
<div class="avArticle__articleimage">
<figure class="avSingleImageArticle">
<div class="ratio_2-1 sm-ratio_3-2 js-avExpandButtonContent">
<img src="http://static2.wn.de/var/storage/images/wn/startseite/muensterland/3188165-einsatz-gestoert-jugendliche-behindern-polizisten-bei-verfolgung/91554921-1-ger-DE/Einsatz-gestoert-Jugendliche-behindern-Polizisten-bei-Verfolgung_image_1024_width.jpg" width="1024" height="606"  style="border: 0px  ;" alt="Einsatz gestört: Jugendliche behindern Polizisten bei Verfolgung " title="Einsatz gestört: Jugendliche behindern Polizisten bei Verfolgung "/>
</div>
<div style="height:0"><div class="avExpandButton js-avExpandButton avExpandButton_hover avExpandButton_position"><i class="fa fa-expand fa-block avExpandButton_icon__style" aria-hidden="true"></i></div></div>                    <figcaption class="avSingleImageArticle__subline avSingleImageArticle_subline__position">
Symbolbild
<span class="avSingleImageArticle__author">
Foto: dpa                    </span>
</figcaption>
</figure>        </div>
<div class="avRow">
<div class="avCol-lg-1 avCol-md-1">
<div class="">
<nav class="avArticleNavigation js-avArticleNavigation-Button js-avArticleNavigationTouchPrev">
<a href=/Muensterland/Kreis-Warendorf/Ahlen/3188030-St.-Ludgeri-Spende-fuer-Spielzimmerausstattung title="Vorheriger Artikel aus Ahlen" class="avArticleNavigation__container ga-click" data-gaclick-category="Artikel" data-gaclick-label="Vorheriger Artikel">
<div class="avArticleNavigation__icon">
‹
</div><article class="avArticleNavigation__text">
<div class="avArticleNavigation__text__shorttitle">St. Ludgeri</div>
<div class="avArticleNavigation__text__title avArticleNavigation__text__title__hover">Spende für Spielzimmerausstattung</div>
</article>
</a>
</nav>

</div>
</div><div class="avCol-lg-10 avCol-md-10 avCol-sm-12 avArticle__text js-avArticleNavigation-Content">
<div class="avRow js-boxplacement">
<p class="avArticle_paragraph__padding gtm-articleContent">
Als Polizisten am späten Donnerstagabend auf der Weststraße in Ahlen einen Motorradfahrer kontrollieren wollten, stieg er ab und ergriff die Flucht. Den Angaben der <a href="/Schlagwoerter/(etype)/organisation/(entity)/Polizei"         target="_self"    class=" textcolor"
title="weitere Artikel zum Schlagwort Polizei">Polizei</a>
zufolge rannte der Mann in ein Gebäude, wohin ihm die Beamten folgten. In dem Haus stellten sich ein 20-Jähriger und ein&nbsp;<br />25-Jähriger den Beamten in den Weg.&nbsp;
</p>    <a name="eztoc91554948_0_0_1" id="eztoc91554948_0_0_1"></a>        <h4 class="avArticle_header">Polizisten geschlagen</h4>
<p class="avArticle_paragraph__padding gtm-articleContent">
Der Aufforderung der Einsatzkräfte, den Weg frei zu geben, kamen die beiden nicht nach. Ganz im Gegenteil: Als die Polizisten die beiden zur Seite drängen&nbsp;wollten, stießen und schubsten sie die Beamten. Der Jüngere der beiden schlug einem Beamten mit der Faust gegen die Schulter. Das ließen sich die Ordnungshüter nicht gefallen und nahmen ihn&nbsp;in Gewahrsam
</p> <p class="avArticle_paragraph__padding gtm-articleContent">
Als die Beamten das&nbsp;Gebäude mit weiteren Einsatzkräften erneut betraten, stellte sich&nbsp;ihnen der 25-Jährige zunächst wieder in den Weg. Doch diesmal schnappten sie den&nbsp;zuvor geflüchteten Motorradfahrer.&nbsp;Da der Verdacht bestand, dass er das Fahrzeug unter&nbsp;Drogeneinfluss geführt hatte, brachten sie ihn zur Polizeiwache und&nbsp;ordneten die Entnahme einer Blutprobe an.
</p>                                               </div>
<section class="avCol-lg-7 js-hideContainerIfEmpty" id="js-RelatedContent">
</section>
<script>
var aArticlePlacedBoxesContent = [];
</script>
<div class="avDfpAd_InArticle_Container" class="avCol-lg-5" id="js-Rectangle">
<div class="avAdLabel">Anzeige</div>
<div class="avDfpAd avDfpAd__InArticle iframe__loading" id="avDfpAdRectangle1"></div>
<div class="avDfpAd avDfpAd__InArticle iframe__loading" id="avDfpAdRectangle2"></div>
</div>
<script>
if (typeof aArticlePlacedBoxesContent !== 'undefined'){aArticlePlacedBoxesContent[aArticlePlacedBoxesContent.length] = 'js-Rectangle';}    </script>                <script>
if (typeof aArticlePlacedBoxesContent !== 'undefined'){aArticlePlacedBoxesContent[aArticlePlacedBoxesContent.length] = 'js-RelatedContent';}</script>
<div class="avArticle_articleLayoutBoxes">
</div>

<div class="avDfpAd_InArticle_Container md-hidden lg-hidden">
<div class="avAdLabel">Anzeige</div>
<div class="avDfpAd avDfpAd__InArticle iframe__loading" id="avDfpAdRectangle3"></div>
</div>
<nav class="avTopthemen">
<div class="avTopthemen__heading avInfoOverlay">
<div class="avInfoOverlayButton">
Schlagwörter
<div class="avInfoOverlayContent">
Schlagwörter des Artikels "Jugendliche behindern Polizisten bei Verfolgung "
</div>
</div>
</div>
<ul class="avArticleTags_list" itemprop="keywords">
<a href="/Schlagwoerter/(etype)/keyword/(entity)/Verfolgung" rel="tag" title="weitere Artikel zum Schlagwort Verfolgung"><li class="avTopthemen__item">Verfolgung</li></a>
<a href="/Schlagwoerter/(etype)/location/(entity)/Ahlen" rel="tag" title="weitere Artikel zum Schlagwort Ahlen"><li class="avTopthemen__item">Ahlen</li></a>
<a href="/Schlagwoerter/(etype)/organisation/(entity)/Polizei" rel="tag" title="weitere Artikel zum Schlagwort Polizei"><li class="avTopthemen__item">Polizei</li></a>
</ul>
</nav>
<footer class="avArticle_Footer">
<div class="avArticle_gotoStartseiteButton">
<a class="avButton ga-click" href="/" title="zur Startseite" data-gaclick-category="Artikel" data-gaclick-label="Startseite">
Startseite <i class="fa fa-angle-right" aria-hidden="true"></i>
</a>
</div>
<div class="avRow avLineHorizontal"></div>
<div class="avSharing avSharing__blocks avRow" id="js-avSharing">
<a class="avSharing__link facebook_color ga-click" href="http://www.facebook.com/share.php?u=http://www.wn.de/Muensterland/Kreis-Warendorf/Ahlen/3188165-Einsatz-gestoert-Jugendliche-behindern-Polizisten-bei-Verfolgung%3Futm_source=Facebook%26utm_medium=Shared%2dLink" title="Auf Facebook teilen" target="_blank"
data-gaclick-category="Teilen" data-gaclick-label="Facebook">
<i class="fa fa-facebook" aria-hidden="true"></i>
</a><a class="avSharing__link twitter_color ga-click" href="http://twitter.com/home?status=http://www.wn.de/Muensterland/Kreis-Warendorf/Ahlen/3188165-Einsatz-gestoert-Jugendliche-behindern-Polizisten-bei-Verfolgung%3Futm_source=Twitter%26utm_medium=Shared%2dLink" title="Auf Twitter teilen" target="_blank"
data-gaclick-category="Teilen" data-gaclick-label="Twitter">
<i class="fa fa-twitter" aria-hidden="true"></i>
</a><a class="lg-hidden md-hidden avSharing__link whatsapp_color ga-click" href="whatsapp://send?text=http://www.wn.de/Muensterland/Kreis-Warendorf/Ahlen/3188165-Einsatz-gestoert-Jugendliche-behindern-Polizisten-bei-Verfolgung%3Futm_source=WhatsApp%26utm_medium=Shared%2dLink" title="Auf Whatsapp teilen" target="_blank"
data-gaclick-category="Teilen" data-gaclick-label="Whatsapp">
<i class="fa fa-whatsapp" aria-hidden="true"></i>
</a><a class="lg-hidden md-hidden avSharing__link sms_color ga-click" href="sms:&body=http://www.wn.de/Muensterland/Kreis-Warendorf/Ahlen/3188165-Einsatz-gestoert-Jugendliche-behindern-Polizisten-bei-Verfolgung%3Futm_source=SMS%26utm_medium=Shared%2dLink" title="Per SMS versenden" target="_blank"
data-gaclick-category="Teilen" data-gaclick-label="SMS">
SMS
</a><a class="sm-hidden avSharing__link googlePlus_color ga-click" href="https://plus.google.com/share?url=http://www.wn.de/Muensterland/Kreis-Warendorf/Ahlen/3188165-Einsatz-gestoert-Jugendliche-behindern-Polizisten-bei-Verfolgung%3Futm_source=Google%20Plus%26utm_medium=Shared%2dLink" title="Auf GooglePlus teilen" target="_blank"
data-gaclick-category="Teilen" data-gaclick-label="Google+">
<i class="fa fa-google-plus" aria-hidden="true"></i>
</a><a  class="sm-hidden avSharing__link print_color ga-click"
href="javascript:window.print();"
title="Drucken"
data-gaclick-category="Teilen"
data-gaclick-label="Drucken">
<i class="fa fa-print" aria-hidden="true"></i>
</a><a  class="avSharing__link avSharing__lastlink mail_color ga-click"
href="mailto:?body=http%3A%2F%2Fwww.wn.de%2FMuensterland%2FKreis-Warendorf%2FAhlen%2F3188165-Einsatz-gestoert-Jugendliche-behindern-Polizisten-bei-Verfolgung%3Futm_source=E%2dMail%26utm_medium=Shared%2dLink&subject=Jugendliche%20behindern%20Polizisten%20bei%20Verfolgung%20%20-%20Artikel%20auf%20www.wn.de"
title="Artikel per E-Mail teilen"
target="_blank"
data-gaclick-category="Teilen"
data-gaclick-label="E-Mail">
<i class="fa fa-envelope" aria-hidden="true"></i>
</a>
</div>                    
<div class="gtm-nativendoTeaser"></div>
<div class="avFacebookComments">
<div class="avFacebookComments__content">
<div class="avFacebookComments__placeholder">
<i class="fa fa-facebook-square" aria-hidden="true"></i> Leserkommentare aktivieren
</div>
<div class="avFacebookComments__widget">
<div id="fb-root"></div>
<div class="fb-comments" data-href="http://www.wn.de/content/view/full/5528625" data-width="100%" data-numposts="10"></div>
</div>
</div>
</div>
<div class="gtm-ligatusRecommendation"></div>
<!--ESI-START#ABOBOXRSP#PARAMS:#ABOBOXRSP#ESI-END-->
</footer>
</div><div class="avCol-lg-1 avCol-md-1">
<div class="">
<nav class="avArticleNavigation avArticleNavigation_next js-avArticleNavigation-Button js-avArticleNavigationTouchNext">
<a href=/Muensterland/Kreis-Warendorf/Ahlen/3188296-Einsatz-auf-der-Weststrasse-Widerstand-gegen-Polizisten title="Nächster Artikel aus Ahlen" class="avArticleNavigation__container ga-click" data-gaclick-category="Artikel" data-gaclick-label="Nächster Artikel">
<article class="avArticleNavigation__text">
<div class="avArticleNavigation__text__shorttitle">Einsatz auf der Weststraße</div>
<div class="avArticleNavigation__text__title avArticleNavigation__text__title__hover">Widerstand gegen Polizisten</div>
</article><div class="avArticleNavigation__icon">›</div>
</a>
</nav>

</div>
</div>
</div>
<script>
var aSmartNavigationData = {        "iRessortNodeId": 126,
"sRessortName": "Ahlen",
"sRessortUrl": "/Muensterland/Kreis-Warendorf/Ahlen",
"iBoostValue": 1,
"iRootNodeId": 93
};
</script>                </article>
</div>
<div style="display:none;"><div id="ezreco-consume-event" data-trigger-time="5">http://event.yoochoose.net/news/705/consume/10/2/5528625?categorypath=%2F2%2F84%2F61%2F93%2F106%2F126%2F</div></div>
<div class="avLigatusFooterAd" id="ligatus-footer-ad"></div>
</div>
</div>
<div class="avDfpAd" id="outofpage"></div>
</div>
<footer class="avFooter">
<nav class="avFooter__backToTop">
<a class="js-backToTop avFooter__backToTop_style ga-click" data-gaclick-category="Footernavigation" data-gaclick-label="Nach oben">
nach oben <i class="fa fa-chevron-up" aria-hidden="true"></i>
</a>
</nav>
<div class="avFooter__content">
<div class="avFooter__links">
<a href="/Service/Mediadaten" class="avFooter__link avFooter__link_border ga-click" data-gaclick-category="Footernavigation" data-gaclick-label="Mediadaten" >
Mediadaten
</a>
<a href="/rss" class="avFooter__link avFooter__link_border ga-click" data-gaclick-category="Footernavigation" data-gaclick-label="RSS" >
RSS
</a>
<a href="/Service/Sitemap" class="avFooter__link  ga-click" data-gaclick-category="Footernavigation" data-gaclick-label="Sitemap" >
Sitemap
</a>
</div>
<div class="avFooter__links">
<a href="http://www.facebook.com/wnonline" class="avFooter__link avFooter__link_border ga-click" data-gaclick-category="Footernavigation" data-gaclick-label="WN bei Facebook"  target="_blank">
WN bei Facebook
</a>
<a href="https://www.instagram.com/wnonline/?utm_source=WN&amp;utm_medium=Footer%20Link" class="avFooter__link avFooter__link_border ga-click" data-gaclick-category="Footernavigation" data-gaclick-label="WN bei Instagram"  target="_blank">
WN bei Instagram
</a>
<a href="https://twitter.com/wn_redaktion" class="avFooter__link avFooter__link_border ga-click" data-gaclick-category="Footernavigation" data-gaclick-label="WN bei Twitter"  target="_blank">
WN bei Twitter
</a>
<a href="http://www.youtube.com/wntvchannel" class="avFooter__link  ga-click" data-gaclick-category="Footernavigation" data-gaclick-label="WN bei YouTube"  target="_blank">
WN bei YouTube
</a>
</div>
<div class="avFooter__links">
<a href="/Service/Kontakt" class="avFooter__link avFooter__link_border ga-click" data-gaclick-category="Footernavigation" data-gaclick-label="Kontakt" >
Kontakt
</a>
<a href="/Service/Impressum" class="avFooter__link avFooter__link_border ga-click" data-gaclick-category="Footernavigation" data-gaclick-label="Impressum" >
Impressum
</a>
<a href="/Service/Datenschutz2/2296453-Datenschutz-Datenschutzerklaerung-fuer-wn.de-und-seine-Teilbereiche" class="avFooter__link avFooter__link_border ga-click" data-gaclick-category="Footernavigation" data-gaclick-label="Datenschutz" >
Datenschutz
</a>
<a href="/Service/AGB" class="avFooter__link avFooter__link_border ga-click" data-gaclick-category="Footernavigation" data-gaclick-label="AGB" >
AGB
</a>
<a href="/Service/Netiquette" class="avFooter__link avFooter__link_border ga-click" data-gaclick-category="Footernavigation" data-gaclick-label="Netiquette" >
Netiquette
</a>
<a href="http://www.oms.eu/cms/nutzungsbasierte-online-werbung.html" class="avFooter__link  ga-click" data-gaclick-category="Footernavigation" data-gaclick-label="Nutzungsbasierte Online-Werbung"  target="_blank">
Nutzungsbasierte Online-Werbung
</a>
</div>

<div class="avFooter__logo">
<a href="/" title="Westfälische Nachrichten" class="ga-click" data-gaclick-category="Footer" data-gaclick-label="Titelschriftzug">
<canvas class="avFooter__canvas js-headerLogo" width='708' height='80'></canvas>
</a>
</div>
<div class="avFooter__copyright">
&copy; Westf&auml;lische Nachrichten - Alle Rechte vorbehalten 2018
</div>
</div>
</footer>
<div class="avOverscrolling sm-hidden md-hidden js-overscrolling">
<div class="avOverscrolling__overlay"></div>
<div class="avOverscrolling__content">
<div class="avHeaderLogo">
<div class="avHeaderLogo__date sm-hidden">
Fr., 16.02.2018
</div><div class="avHeaderLogo__logo">
<a href="/" title="Westfälische Nachrichten" class="ga-click" data-gaclick-category="Header" data-gaclick-label="Titelschriftzug">
<canvas class="avHeaderLogo__canvas js-headerLogo" width='708' height='80'></canvas>
</a>
</div><div class="avHeaderLogo__zgmLogo">
<a href="http://www.zeitungsgruppe-muenster.de" title="Ein Angebot der Zeitungsgruppe Münster" target="_blank" class="ga-click" data-gaclick-category="Header" data-gaclick-label="ZGM Logo">
<img class="lazy" data-src="/extension/av_responsive/design/wn/images/zgm_logo.gif" alt="" />
</a>
</div>
</div>
<div class="avMainNav sm-hidden">
<div class="avMainNav__bar">
<a href="/"
title="Start"
class="avMainNav__entry">
<i class="fa fa-home fa-block"></i>
</a>
<a href="/Muenster"
title="Münster"
class="avMainNav__entry">
<div>
Münster <i class="avMainNav__iconArrow fa fa-angle-down fa-block"></i>
</div>
</a>
<a href="/Muensterland"
title="Münsterland"
class="avMainNav__entry">
<div>
Münsterland <i class="avMainNav__iconArrow fa fa-angle-down fa-block"></i>
</div>
</a>
<a href="/Welt"
title="Nachrichten"
class="avMainNav__entry">
<div>
Nachrichten <i class="avMainNav__iconArrow fa fa-angle-down fa-block"></i>
</div>
</a>
<a href="/Sport"
title="Sport"
class="avMainNav__entry">
<div>
Sport <i class="avMainNav__iconArrow fa fa-angle-down fa-block"></i>
</div>
</a>
</div>
</div>
<div class="avRow">
<div class="avCol-lg-8">
<div class="avOverscrolling__article">
<div class="avOverscrolling__articleBox">
<div class="avOverscrolling__articleTeaser">Re-Live</div>
<div class="avOverscrolling__articleTitle">Preußen Münster gewinnt 2:0 gegen Hansa Rostock</div>
</div>
<div class="avOverscrolling__articleImage">
<img  class="lazy" data-src="/var/storage/images/wn/startseite/sport/lokalsport/preussen-muenster/3188023-re-live-preussen-muenster-gewinnt-2-0-gegen-hansa-rostock/91551820-1-ger-DE/Re-Live-Preussen-Muenster-gewinnt-2-0-gegen-Hansa-Rostock_image_1024_width.png" data-original="/var/storage/images/wn/startseite/sport/lokalsport/preussen-muenster/3188023-re-live-preussen-muenster-gewinnt-2-0-gegen-hansa-rostock/91551820-1-ger-DE/Re-Live-Preussen-Muenster-gewinnt-2-0-gegen-Hansa-Rostock_image_1024_width.png" width="1024" height="683"  style="border: 0px  ;" alt="Re-Live: Preußen Münster gewinnt 2:0 gegen Hansa Rostock" title="Re-Live: Preußen Münster gewinnt 2:0 gegen Hansa Rostock"/>
<noscript>
<img src="/var/storage/images/wn/startseite/sport/lokalsport/preussen-muenster/3188023-re-live-preussen-muenster-gewinnt-2-0-gegen-hansa-rostock/91551820-1-ger-DE/Re-Live-Preussen-Muenster-gewinnt-2-0-gegen-Hansa-Rostock_image_1024_width.png" width="1024" height="683"  style="border: 0px  ;" alt="Re-Live: Preußen Münster gewinnt 2:0 gegen Hansa Rostock" title="Re-Live: Preußen Münster gewinnt 2:0 gegen Hansa Rostock"/>
</noscript>
</div>
</div>
</div><div class="avCol-lg-4">
<div class="avOverscrolling__newsticker">
<div class="avOverscrolling__newstickerTitle">
Nachrichten-Ticker
</div>
<ul>
<li>
<div class="avOverscrolling__newstickerDate">
Fr., 16.02.2018
</div>
<div>
<img class="lazy" data-src="/extension/av_responsive/design/wn/images/ticker_dummy_2.png">
</div>
</li>
<li>
<div class="avOverscrolling__newstickerDate">
Fr., 16.02.2018
</div>
<div>
<img class="lazy" data-src="/extension/av_responsive/design/wn/images/ticker_dummy_1.png">
</div>
</li>
<li>
<div class="avOverscrolling__newstickerDate">
Fr., 16.02.2018
</div>
<div>
<img class="lazy" data-src="/extension/av_responsive/design/wn/images/ticker_dummy_2.png">
</div>
</li>
<li class="avOverscrolling__newstickerLinkDiv">
<a class="avOverscrolling__newstickerLink" href="/Schlaglichter" alt="zu weiteren Nachrichten" title="zu weiteren Nachrichten">
zu weiteren Nachrichten
<i class="fa fa-chevron-right" aria-hidden="true"></i>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="avOverscrolling__banner js-overscrolling-banner">
<div class="avOverscrolling__progress">
<div>
<div class="avOverscrolling__mask js-overscrolling-mask-full">
<div class="avOverscrolling__fill js-overscrolling-fill"></div>
</div>
<div class="avOverscrolling__mask">
<div class="avOverscrolling__fill js-overscrolling-fill"></div>
<div class="avOverscrolling__fill js-overscrolling-fix"></div>
</div>
<div class="avOverscrolling__shadow"></div>
</div>
<div class="avOverscrolling__text">
<a href="/" class="ga-click" data-gaclick-category="Overscrolling" data-gaclick-label="Overscrolling">
<div class="avOverscrolling__title">
zur Startseite <i class="fa fa-chevron-down" aria-hidden="true"></i>
</div>
</a>
</div>
</div>
</div>
</div>
<script>var bOverscrollingActive = true;</script>

<link href='https://fonts.googleapis.com/css?family=Lato:400,700' rel='stylesheet' type='text/css'>
<link rel="stylesheet" type="text/css" href="http://static2.wn.de/var/cache/public/stylesheets/c8e419bec81cf0490d52757c74519a6f_1518640860c990510168ac618b51471bddcceb0697.css" media="(max-width:785px)" />
<link rel="stylesheet" type="text/css" href="http://static.wn.de/var/cache/public/stylesheets/005f39895c4489fb8dd10e280c1dcd86_1518640860644f48b0430890000f7a3017e3cbd894.css" media="(min-width:786px) and (max-width:1171px)" />
<link rel="stylesheet" type="text/css" href="http://static2.wn.de/var/cache/public/stylesheets/fd096af49504f05f94075d28182086f4_151864086017051fe2c7a0f5eeba17959d64013061.css" media="(min-width:1172px)" />
<script>
var defaultDbContent = [                            {        nodeid: 92,
data: [
{                        nodeid: 92,
url: "/Muenster",
name: "Münster",
count: 5
}                                            ,                                                    {                        nodeid: 132,
url: "/Muenster/Stadtteile",
name: "Stadtteile",
count: 3
}                                            ,                                                    {                        nodeid: 646285,
url: "/Muenster/Kultur",
name: "Kultur",
count: 2
}                                            ,                                                    {                        nodeid: 142,
url: "/Muenster/Stadtteile/Roxel",
name: "Roxel",
count: 1
}                                                    ]
}    ,            {        nodeid: 93,
data: [
{                        nodeid: 126,
url: "/Muensterland/Kreis-Warendorf/Ahlen",
name: "Ahlen",
count: 5
}                                            ,                                                    {                        nodeid: 168,
url: "/Muensterland/Kreis-Steinfurt/Greven",
name: "Greven",
count: 4
}                                            ,                                                    {                        nodeid: 150,
url: "/Muensterland/Kreis-Borken/Gronau",
name: "Gronau",
count: 3
}                                            ,                                                    {                        nodeid: 186,
url: "/Muensterland/Kreis-Steinfurt/Steinfurt",
name: "Steinfurt",
count: 2
}                                                    ]
}    ,            {        nodeid: 197,
data: [
{                        nodeid: 22265,
url: "/NRW",
name: "NRW",
count: 4
}                                            ,                                                    {                        nodeid: 197,
url: "/Welt",
name: "Welt",
count: 3
}                                            ,                                                    {                        nodeid: 199,
url: "/Welt/Politik",
name: "Politik",
count: 2
}                                            ,                                                    {                        nodeid: 200,
url: "/Welt/Wirtschaft",
name: "Wirtschaft",
count: 1
}                                            ,                                                    {                        nodeid: 201,
url: "/Welt/Kultur",
name: "Kultur",
count: 0
}                                            ,                                                    {                        nodeid: 1700227,
url: "/Welt/Wissenschaft",
name: "Wissenschaft",
count: 0
}                                            ,                                                    {                        nodeid: 202,
url: "/Welt/Vermischtes",
name: "Vermischtes",
count: 0
}                                                    ]
}    ,            {        nodeid: 3661143,
data: [
{                        nodeid: 94,
url: "/Sport/Lokalsport",
name: "Lokalsport",
count: 5
}                                            ,                                                    {                        nodeid: 203,
url: "/Sport/weltsport",
name: "Weltsport",
count: 4
}                                            ,                                                    {                        nodeid: 216,
url: "/Sport/Lokalsport/Preussen-Muenster",
name: "Preußen Münster",
count: 3
}                                            ,                                                    {                        nodeid: 1016202,
url: "/Sport/Weltsport/Olympia",
name: "Olympia",
count: 2
}                                                    ]
}    ];
</script>

<script type="text/javascript" src="http://static2.wn.de/var/cache/public/javascript/cc935b874b7253a7f20196eebfdae69d_1518781538d41d8cd98f00b204e9800998ecf8427e.js" charset="utf-8"></script>
<script src="http://www.wn.de/cre-1.0/tracking/feature.js"></script>
<script src="http://www.wn.de/cre-1.0/api/tracking/service/wn/templateclient.js"></script>
<div id="paywall_container"></div><script>
if(typeof cre_templateclient != "undefined"){    cre_templateclient.setup({container_id: "paywall_container"});}</script>
<script>
var debugMode = false;
if (typeof(cre_client) != "undefined") {
cre_client.debug = debugMode;
cre_client.set_page_view();
cre_client.set_service_id("wn");
cre_client.set_origin("web");
cre_client.set_site("www.wn.de");
cre_client.set_content_id("/Muensterland/Kreis-Warendorf/Ahlen/3188165-Einsatz-gestoert-Jugendliche-behindern-Polizisten-bei-Verfolgung");
cre_client.set_cms_id("3188165");
cre_client.set_channel("93");
cre_client.set_doc_type("wn_article");
cre_client.set_element_id("entitlement_wn_web");
cre_client.set_sub_channel("106");
cre_client.set_sub_sub_channel("126");
cre_client.set_entitlement("not set");
cre_client.request();
}
</script>    <script>
dataLayer.push(
{ ligatusData :
{            objectid: "3188165",
title: "Jugendliche behindern Polizisten bei Verfolgung : Einsatz gestört",
text: "Verfolgung aufgenommen, von Jugendlichen behindert worden und doch erfolgreich: Einige Ahlener Polizisten hatten am Donnerstagabend einen nervenaufreibenden Einsatz. Am Ende landete ein Mann in Gewahrsam, hinter dem die Beamten ursprünglich gar nicht her waren. ",
url: "http://www.wn.de/Muensterland/Kreis-Warendorf/Ahlen/3188165-Einsatz-gestoert-Jugendliche-behindern-Polizisten-bei-Verfolgung",
img: "http://www.wn.de/var/storage/images/wn/startseite/muensterland/3188165-einsatz-gestoert-jugendliche-behindern-polizisten-bei-verfolgung/91554921-1-ger-DE/Einsatz-gestoert-Jugendliche-behindern-Polizisten-bei-Verfolgung_image_630f_420f_wn.jpg",
imglong: "http://www.wn.de/var/storage/images/wn/startseite/muensterland/3188165-einsatz-gestoert-jugendliche-behindern-polizisten-bei-verfolgung/91554921-1-ger-DE/Einsatz-gestoert-Jugendliche-behindern-Polizisten-bei-Verfolgung_image_630f_420f_wn.jpg",
created_at: "1518782760"
}    });
</script><script>
var ssoLogin = getCookie(cookieName);
if(ssoLogin){
var ssocookie = ssoLogin.split(/&|=/);
if((ssocookie[0] === 'h') && (ssocookie[2] === 'l') && (ssocookie[4] === 't') && (ssocookie[1].length >= 32) && (ssocookie[5].length === 32)) {
if(oms_zone.indexOf("_paid") == -1)
{
oms_zone = oms_zone.concat("_paid");
}
}
}
</script>
<script>
if(typeof ssoLogin !== 'undefined')
{
$('head').append('<script src="\/kreide"><\/script>');
}
</script>
<div class="md-hidden sm-hidden">
</div>
</body>
</html>
