<!DOCTYPE html>
<html lang="de">
<head>
<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0, shrink-to-fit=no">
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<link rel="preconnect" href="//static.wn.de"><link rel="preconnect" href="//static2.wn.de"><link rel="preconnect" href="//admin.brightcove.com"><link rel="preconnect" href="//de.ioam.de"><link rel="preconnect" href="//script.ioam.de"><link rel="preconnect" href="//fonts.googleapis.com"><link rel="preconnect" href="//fonts.gstatic.com"><link rel="preconnect" href="//www.google-analytics.com"><link rel="preconnect" href="//www.googletagservices.com"><link rel="preconnect" href="//www.googletagmanager.com"><link rel="preconnect" href="//partner.googleadservices.com"><link rel="preconnect" href="//pagead2.googlesyndication.com"><link rel="preconnect" href="//googleads.g.doubleclick.net"><link rel="preconnect" href="//securepubads.g.doubleclick.net"><link rel="preconnect" href="//ad.doubleclick.net"><link rel="preconnect" href="//stats.g.doubleclick.net"><link rel="preconnect" href="//cm.g.doubleclick.net"><link rel="preconnect" href="//cdn.branch.io"><link rel="preconnect" href="//app.link"><link rel="preconnect" href="//www.video.oms.eu"><link rel="preconnect" href="//oms.nuggad.net"><link rel="preconnect" href="//cdn-t.omsnative.de"><link rel="preconnect" href="//rtax.criteo.com"><link rel="preconnect" href="//ssl.ligatus.com"><link rel="preconnect" href="//i-ssl.ligatus.com"><link rel="preconnect" href="//trk.helios.ligatus.com"><link rel="preconnect" href="//ct.ligatus.com"><link rel="preconnect" href="//a-ssl.ligatus.com"><link rel="preconnect" href="//sync.ligadx.com"><link rel="preconnect" href="//adx.ligadx.com"><link rel="preconnect" href="//a.teads.tv"><link rel="preconnect" href="//dmp.theadex.com"><link rel="preconnect" href="//hello.lqm.io"><link rel="preconnect" href="//cdn.lqmcdn.com">
<title>Museum im Goldschmiedehaus Ahlen: Weltreligionen und ihre Kultgeräte - Ahlen - Westfälische Nachrichten</title>
<meta name="copyright" content="Westfälische Nachrichten" />
<meta name="author" content="Westfälische Nachrichten" />
<meta name="title" content="Museum im Goldschmiedehaus Ahlen: Weltreligionen und ihre Kultgeräte - Ahlen" />
<meta name="description" content="Das Interreligiöse Museum im Goldschmiedehaus ist ein Ort des Erinnerns, des Besinnens und der Auseinandersetzung mit der Vergangenheit." />
<meta name="keywords" content="Weltreligion,Kultgerät,Museum im Goldschmiedehaus" />
<meta name="last-modified" content="2018-07-26T12:28:25 CEST" />
<meta name="date" content="2018-07-26T12:26:08 CEST" />
<meta property="og:site_name" content="Westfälische Nachrichten" />
<meta property="og:url" content="http://www.wn.de/Muensterland/Kreis-Warendorf/Ahlen/3409819-Museum-im-Goldschmiedehaus-Ahlen-Weltreligionen-und-ihre-Kultgeraete" />
<meta property="fb:app_id" content="368982279876398" />
<meta property="fb:admins" content="1272984743,100000498180843,1343772204,100001524266489" />
<meta property="og:image" content="http://static.wn.de/var/storage/images/wn/startseite/muensterland/kreis-warendorf/ahlen/3409819-museum-im-goldschmiedehaus-ahlen-weltreligionen-und-ihre-kultgeraete/96337646-1-ger-DE/Museum-im-Goldschmiedehaus-Ahlen-Weltreligionen-und-ihre-Kultgeraete_opengraph.jpg" />
<meta property="twitter:card" content="summary" />
<meta property="twitter:site" content="@WN_Redaktion" />
<meta property="twitter:creator" content="@WN_Redaktion" />
<meta property="og:type" content="article" />
<meta property="og:country-name" content="germany" />
<meta property="og:description" content=" Das Interreligiöse Museum im Goldschmiedehaus ist ein Ort des Erinnerns, des Besinnens und der Auseinandersetzung mit der Vergangenheit." />
<meta property="og:title" content="Weltreligionen und ihre Kultgeräte" />
<link rel="amphtml" href="http://amp.wn.de/Muensterland/Kreis-Warendorf/Ahlen/3409819-Museum-im-Goldschmiedehaus-Ahlen-Weltreligionen-und-ihre-Kultgeraete" />
<link rel="canonical" href="http://www.wn.de/Muensterland/Kreis-Warendorf/Ahlen/3409819-Museum-im-Goldschmiedehaus-Ahlen-Weltreligionen-und-ihre-Kultgeraete" />
<link rel="alternate" type="application/rss+xml" title="Atom feed" href="http://www.wn.de/rss/feed/wn_muensterland_kreis_warendorf_ahlen" />
<meta name="node_id" content="5933463" />
<meta name="object_id" content="3409819" />
<meta name="class_identifier" content="wn_article" />
<meta name="environment" content="prod" />
<link rel="Home" href="/" title="Startseite Westfälische Nachrichten" />
<link rel="Index" href="/Schlagwoerter" title="Schlagwörter" />
<link rel="Search" href="/suche" title="Suche Westfälische Nachrichten" />
<link rel="Copyright" href="/Service/Impressum" title="Aschendorff Medien GmbH & Co. KG"/>
<link rel="Shortcut icon" href="/extension/av_responsive/design/wn/images/favicon.ico" type="image/x-icon" />
<link rel="apple-touch-icon" sizes="72x72" href="/extension/av_responsive/design/wn/images/icons/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/extension/av_responsive/design/wn/images/icons/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon-precomposed" href="/extension/av_responsive/design/wn/images/icons/apple-touch-icon-precomposed.png">
<link rel="apple-touch-icon" href="/extension/av_responsive/design/wn/images/icons/apple-touch-icon.png" />
<meta name="apple-mobile-web-app-capable" content="no">
<meta name="mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black">
<meta name="theme-color" content="#666666">    <link rel="manifest" href="/extension/av_responsive/design/wn/images/manifest.json">
<style>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</style>
<style media="(max-width:785px)">
.x{margin:0}.avPortalLogo__large{padding-bottom:3px;border-bottom:3px solid #ba0000}.avHeaderLogo__zgmLogo{display:none}.avNavigation{height:44.8px;height:2.8rem}.avNavigation__leftArea{width:67%}.avNavigation__rightArea{width:33%}.avPage__ads{display:none}.avPage__content{width:100%}.avPage__MenuShift{margin-top:64px;margin-top:4rem}.avPage__skyscraper{clear:both}.avCol-sm-1{width:8.3333333333%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-sm-2{width:16.6666666667%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-sm-3{width:25%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-sm-4{width:33.3333333333%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-sm-5{width:41.6666666667%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-sm-6{width:50%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-sm-7{width:58.3333333333%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-sm-8{width:66.6666666667%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-sm-9{width:75%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-sm-10{width:83.3333333333%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-sm-11{width:91.6666666667%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-sm-12{width:100%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-sm-hidden{display:none}@media print{.avCol-sm-1,.avCol-sm-10,.avCol-sm-11,.avCol-sm-12,.avCol-sm-2,.avCol-sm-3,.avCol-sm-4,.avCol-sm-5,.avCol-sm-6,.avCol-sm-7,.avCol-sm-8,.avCol-sm-9{display:block;height:100%;flex:none;float:none;min-height:initial}}.sm-hidden{display:none!important}@media (max-width:450px){.xs-hidden{display:none!important}}
/*# sourceMappingURL=small.css.map */    </style>
<style media="(min-width:786px) and (max-width:1171px)">
.x{margin:0}.avPortalLogo{text-align:center;display:inline-block}.avPortalLogo__large{width:40%}.avPortalLogo__small{margin-left:16px;margin-left:1rem}.avHeaderLogo__date{text-align:left;font-size:13px;font-size:.8125rem;display:inline-block;width:30%}.avHeaderLogo__zgmLogo{text-align:right;display:inline-block;width:30%}.avNavigation__leftArea,.avNavigation__rightArea{width:50%}.avPage .avPage__content{width:788px;width:49.25rem}.avPage .avPage__content .avPage__contentmargin{margin:0 16px;margin:0 1rem}.avPage__ads{width:160px;float:left}.avPage__superbanner{width:788px;width:49.25rem;height:90px}.avCol-md-1{width:8.3333333333%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-md-2{width:16.6666666667%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-md-3{width:25%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-md-4{width:33.3333333333%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-md-5{width:41.6666666667%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-md-6{width:50%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-md-7{width:58.3333333333%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-md-8{width:66.6666666667%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-md-9{width:75%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-md-10{width:83.3333333333%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-md-11{width:91.6666666667%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-md-12{width:100%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-md-hidden{display:none}@media print{.avCol-md-1,.avCol-md-10,.avCol-md-11,.avCol-md-12,.avCol-md-2,.avCol-md-3,.avCol-md-4,.avCol-md-5,.avCol-md-6,.avCol-md-7,.avCol-md-8,.avCol-md-9{display:block;height:100%;flex:none;float:none;min-height:initial}}.md-hidden{display:none!important}
/*# sourceMappingURL=medium.css.map */    </style>
<style media="(min-width:1172px)">
.x{margin:0}.avPortalLogo{text-align:center;display:inline-block}.avPortalLogo__large{width:40%}.avHeaderLogo__date{text-align:left;font-size:13px;font-size:.8125rem;display:inline-block;width:30%}.avHeaderLogo__zgmLogo{text-align:right;display:inline-block;width:30%}.avNavigation__leftArea{width:35%}.avNavigation__rightArea{width:65%}.avPage .avPage__content{width:1020px;width:63.75rem;margin-left:auto;margin-right:auto}.avPage .avPage__content .avPage__contentmargin{margin:0 24px;margin:0 1.5rem}.avPage__ads{width:160px;float:left}.avPage_content_header{float:left;width:100%}.avPage__superbanner{width:1020px;width:63.75rem;margin-left:auto;margin-right:auto;height:90px}.avCol-lg-1{width:8.3333333333%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-lg-2{width:16.6666666667%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-lg-3{width:25%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-lg-4{width:33.3333333333%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-lg-5{width:41.6666666667%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-lg-6{width:50%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-lg-7{width:58.3333333333%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-lg-8{width:66.6666666667%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-lg-9{width:75%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-lg-10{width:83.3333333333%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-lg-11{width:91.6666666667%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-lg-12{width:100%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-lg-hidden{display:none}@media print{.avCol-lg-1,.avCol-lg-10,.avCol-lg-11,.avCol-lg-12,.avCol-lg-2,.avCol-lg-3,.avCol-lg-4,.avCol-lg-5,.avCol-lg-6,.avCol-lg-7,.avCol-lg-8,.avCol-lg-9{display:block;height:100%;flex:none;float:none;min-height:initial}}.lg-hidden{display:none!important}
/*# sourceMappingURL=large.css.map */    </style>
<script type="text/javascript" src="https://script.ioam.de/iam.js" charset="utf-8"></script>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
var IVWres = IVWres || {};
IVWres.screen_width = typeof document.documentElement != 'undefined' ? document.documentElement.clientWidth : window.innerWidth;
var ivw_mobile = IVWres.screen_width < 785 ? true : false;
if(!ivw_mobile) {
var iam_data = {                    "mg":"yes",
"st":"westnach",
"cp":"nachrichten_kreis_warendorf_ahlen",
"oc":"nachrichten_kreis_warendorf_ahlen",
"sv":"in"
};
}            else {
var iam_data = {                    "mg":"no",
"st":"mobwestn",
"cp":"mobile_nachrichten_kreis_warendorf_ahlen",
"oc":"mobile_nachrichten_kreis_warendorf_ahlen",
"sv":"mo"
};
}
if(window.location.hostname.indexOf("admin") !== -1 || window.location.hostname.indexOf("red") !== -1)
{    console.log("no ivw call"); }            else {                iom.c(iam_data,1);
}
</script>
<!--/SZM -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl+'&gtm_auth=_lraC9mCsaxnimzlY4JTbQ&gtm_preview=env-2&gtm_cookies_win=x';f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KQTTLXS');</script>
<meta name="ad_channel" content="" />
<meta name="ad_zone" content="localnews/ahlen" />
<script language="JavaScript" type="text/javascript">
var cookieName = "sso_ez1_wn";
var oms_zone = "localnews/ahlen";
var btcode = "260";
</script>
<script>
dataLayer.push(
{ analyticsData :
{            "dClassIdentifier": "wn_article",
"dRootNodeId": "93",
"dIVWTag": iam_data.cp,
"dOMSTag": oms_zone
,"dPublishedDate": "0"
,"mPublishedDate": "0"
,"dObjectId":  "3409819"
}    });
</script>            </head>
<body class="avBody wn_article">
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KQTTLXS&gtm_auth=_lraC9mCsaxnimzlY4JTbQ&gtm_preview=env-2&gtm_cookies_win=x"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<div class="avPage avPage__MenuShift">
<div class="avPage__superbanner">
<div class="avDfpAd avDfpAd__AboveHeader avDfpAdSuperbanner gtm-dfpAdSlot" id="avDfpAdSuperbanner"></div>
<div class="avDfpAd avDfpAd__AboveHeader gtm-dfpAdSlot" id="avDfpAdSkyscraper"></div>
</div>
<div class="avPage__content gtm-avPage__content" id="avVisibleContent">
<div class="avPage__contentmargin">
<header class="avPage_content_header">
<nav>
<div class="avNavigation js-stickyNavAdSelector">
<div class="avNavigation__leftArea">
<div class="avNavigation__smallLogo">
<a href="/" class="ga-click" title="Zur Startseite" data-gaclick-category="Header" data-gaclick-label="Würfel-Logo">
<img class="lazy avNavigation__smallLogoImg" data-src="/extension/av_responsive/design/wn/images/cubelogo.png" alt="Zur Startseite">
</a>
</div>
<div class="avNavigation__dropdownMenuButton">
<a class="avButton avButton_theme_navigation avButton_cornered avButton_size_sm js-navigationButton">
<i class="fa fa-navicon fa-block"></i>
<div class="avNavigation__buttonText xs-hidden">Menü</div>
</a>
</div>
<div class="avNavigation__searchInput sm-hidden avInput">
<form action="/suche" class="js-searchForm">
<input class="avInput__field avInput__field_rounded avInput__field_theme_navigation"
type="search" name="SearchText" placeholder="Suche">
<i class="avInput__icon avInput__icon_rounded js-startSiteSearch fa fa-search"></i>
<input type="submit" class="lg-hidden md-hidden">
</form>
</div>
<div class="avNavigation__searchButton lg-hidden md-hidden">
<a class="avButton avButton_theme_navigation avButton_cornered avButton_size_sm  js-toggleSearchfield">
<i class="fa fa-search"></i><div class="avNavigation__buttonText xs-hidden">Suche</div>
</a>
</div>
</div><div class="avNavigation__rightArea">
<ul class="avNavigation__meta sm-hidden md-hidden">
<li class="avNavigation__entry">
<a href="http://www.karriere.ms/start.html?utm_source=WN.de&amp;utm_medium=Meta-Textlink&amp;utm_campaign=Meta-Navi-Wn" class="avNavigation__link ga-click" data-gaclick-category="Metanavigation (oben)" data-gaclick-label="Jobs"
target="_blank">Jobs
</a>
</li>
<div class="avNavigation__metaDropdown">
<button class="avNavigation__metaDropdownButton">Anzeigen <i class="fa fa-angle-down fa-block"></i></button>
<div class="avNavigation__metaDropdownContent">
<a href="/Anzeigenaufgabe" class="avNavigation__metaDropdownEntry ga-click" data-gaclick-category="Metanavigation (oben)" data-gaclick-label="Anzeige aufgeben"
>Anzeige aufgeben
</a>
<a href="http://www.karriere.ms/start.html?utm_source=WN.de&amp;utm_medium=Meta-Textlink&amp;utm_campaign=Meta-Navi-Wn" class="avNavigation__metaDropdownEntry ga-click" data-gaclick-category="Metanavigation (oben)" data-gaclick-label="karriere.ms"
target="_blank">karriere.ms
</a>
<a href="https://www.immomarkt.ms?utm_source=WN.de&amp;utm_medium=Meta-Textlink&amp;utm_campaign=Meta-Navi-Wn" class="avNavigation__metaDropdownEntry ga-click" data-gaclick-category="Metanavigation (oben)" data-gaclick-label="immomarkt.ms"
target="_blank">immomarkt.ms
</a>
<a href="http://www.trauer.ms/?utm_source=WN&amp;utm_medium=Header%20wn.de&amp;utm_campaign=Header%20wn.de" class="avNavigation__metaDropdownEntry ga-click" data-gaclick-category="Metanavigation (oben)" data-gaclick-label="trauer.ms"
target="_blank">trauer.ms
</a>
<a href="http://www.flohmarkt.ms/muensterland/?utm_source=WN.de&amp;utm_medium=Meta-Textlink&amp;utm_campaign=Meta-Navi-Wn" class="avNavigation__metaDropdownEntry ga-click" data-gaclick-category="Metanavigation (oben)" data-gaclick-label="flohmarkt.ms"
target="_blank">flohmarkt.ms
</a>
<a href="http://www.azubi.ms/?utm_source=WN&amp;utm_medium=Metanavi&amp;utm_campaign=Metanavi%20WN%20" class="avNavigation__metaDropdownEntry ga-click" data-gaclick-category="Metanavigation (oben)" data-gaclick-label="azubi.ms"
target="_blank">azubi.ms
</a>
<a href="https://www.gruss.ms/?utm_source=WN%20&amp;utm_medium=Metanavi&amp;utm_campaign=Metanavi%20WN" class="avNavigation__metaDropdownEntry ga-click" data-gaclick-category="Metanavigation (oben)" data-gaclick-label="gruss.ms"
target="_blank">gruss.ms
</a>
<a href="http://www.kfzmarkt.ms/start.html?utm_source=WN.de&amp;utm_medium=Meta-Textlink&amp;utm_campaign=Meta-Navi-Wn" class="avNavigation__metaDropdownEntry ga-click" data-gaclick-category="Metanavigation (oben)" data-gaclick-label="kfzmarkt.ms"
target="_blank">kfzmarkt.ms
</a>
</div>
</div>
<div class="avNavigation__metaDropdown">
<button class="avNavigation__metaDropdownButton">Abo <i class="fa fa-angle-down fa-block"></i></button>
<div class="avNavigation__metaDropdownContent">
<a href="https://abo.wn.de/abo-bestellung/digitale-angebote.html" class="avNavigation__metaDropdownEntry ga-click" data-gaclick-category="Metanavigation (oben)" data-gaclick-label="Digitale Abos"
target="_blank">Digitale Abos
</a>
<a href="https://abo.wn.de/abo-bestellung/zeitungsangebote.html" class="avNavigation__metaDropdownEntry ga-click" data-gaclick-category="Metanavigation (oben)" data-gaclick-label="Zeitungsabos"
target="_blank">Zeitungsabos
</a>
<a href="https://abo.wn.de/abo-bestellung/Angebot-des-Monats.html" class="avNavigation__metaDropdownEntry ga-click" data-gaclick-category="Metanavigation (oben)" data-gaclick-label="Aktionsabos"
target="_blank">Aktionsabos
</a>
<a href="https://meine.wn.de" class="avNavigation__metaDropdownEntry ga-click" data-gaclick-category="Metanavigation (oben)" data-gaclick-label="Abo-Service"
target="_blank">Abo-Service
</a>
</div>
</div>
<li class="avNavigation__entry">
<a href="https://epaper.wn.de" class="avNavigation__link ga-click" data-gaclick-category="Metanavigation (oben)" data-gaclick-label="ePaper"
target="_blank">ePaper
</a>
</li>
<div class="avNavigation__metaDropdown">
<button class="avNavigation__metaDropdownButton">Services <i class="fa fa-angle-down fa-block"></i></button>
<div class="avNavigation__metaDropdownContent">
<a href="https://meine.wn.de" class="avNavigation__metaDropdownEntry ga-click" data-gaclick-category="Metanavigation (oben)" data-gaclick-label="Abo-Service"
target="_blank">Abo-Service
</a>
<a href="/Kontakt" class="avNavigation__metaDropdownEntry ga-click" data-gaclick-category="Metanavigation (oben)" data-gaclick-label="Kontakt"
>Kontakt
</a>
<a href="http://termine.wn.de" class="avNavigation__metaDropdownEntry ga-click" data-gaclick-category="Metanavigation (oben)" data-gaclick-label="Termine"
>Termine
</a>
<a href="/Aktion" class="avNavigation__metaDropdownEntry ga-click" data-gaclick-category="Metanavigation (oben)" data-gaclick-label="WN Leser-Aktionen"
>WN Leser-Aktionen
</a>
<a href="/tickets" class="avNavigation__metaDropdownEntry ga-click" data-gaclick-category="Metanavigation (oben)" data-gaclick-label="Tickets"
>Tickets
</a>
<a href="http://sonderthemen.wn.de/" class="avNavigation__metaDropdownEntry ga-click" data-gaclick-category="Metanavigation (oben)" data-gaclick-label="Sonderthemen"
>Sonderthemen
</a>
<a href="/Klasse" class="avNavigation__metaDropdownEntry ga-click" data-gaclick-category="Metanavigation (oben)" data-gaclick-label="Klasse!-Projekt"
>Klasse!-Projekt
</a>
<a href="/Specials/Alles-was-Recht-ist" class="avNavigation__metaDropdownEntry ga-click" data-gaclick-category="Metanavigation (oben)" data-gaclick-label="Recht"
>Recht
</a>
<a href="http://www.wn.de/Specials/WN-OnlineMarketing-Club/Partner-der-Region2" class="avNavigation__metaDropdownEntry ga-click" data-gaclick-category="Metanavigation (oben)" data-gaclick-label="B2B Club"
target="_blank">B2B Club
</a>
<a href="/Specials/Lotto" class="avNavigation__metaDropdownEntry ga-click" data-gaclick-category="Metanavigation (oben)" data-gaclick-label="Westlotto"
>Westlotto
</a>
<a href="/Specials/Vergleichsrechner" class="avNavigation__metaDropdownEntry ga-click" data-gaclick-category="Metanavigation (oben)" data-gaclick-label="Vergleichsrechner"
>Vergleichsrechner
</a>
</div>
</div>
<li class="avNavigation__entry">
<a href="https://archiv.wn.de" class="avNavigation__link ga-click" data-gaclick-category="Metanavigation (oben)" data-gaclick-label="Archiv"
target="_blank">Archiv
</a>
</li>
</ul>

<div class="avNavigation__loginButton">
<a href="https://login.wn.de/wn/login?red=1&redurl=http%3A%2F%2Fwww.wn.de%2FMuensterland%2FKreis-Warendorf%2FAhlen%2F3409819-Museum-im-Goldschmiedehaus-Ahlen-Weltreligionen-und-ihre-Kultgeraete"
class="avButton avButton_theme_navigation avButton_cornered avButton_size_sm js-loginButton ga-click" title="Auf der Seite anmelden" data-gaclick-category="Header" data-gaclick-label="Login"><i class="fa fa-user"></i>
<div class="avNavigation__buttonText xs-hidden">Login</div>
</a>
<div class="avDropdownButton avDropdownButton_theme_navigation js-loginDropdown display_none">
<a class="avDropdownButton__link js-dropdownClick js-loginDropdownUsername" data-target-id="naviUser">
<i class="fa fa-user"></i> <i class="fa fa-angle-down avDropdownButton__icon"></i>
</a>
<div class="avDropdownButton__content" id="naviUser">
<a href="https://login.wn.de/wn"
class="avDropdownButton__entry avDropdownButton__entry_theme_navigation ga-click" title="Zur Aboverwaltung" data-gaclick-category="Header" data-gaclick-label="Aboverwaltung">
<i class="fa fa-sliders"></i> Account verwalten
</a>
<a href="https://login.wn.de/wn/login?em_action=logout&red=1&redurl=http%3A%2F%2Fwww.wn.de%2FMuensterland%2FKreis-Warendorf%2FAhlen%2F3409819-Museum-im-Goldschmiedehaus-Ahlen-Weltreligionen-und-ihre-Kultgeraete"
class="avDropdownButton__entry avDropdownButton__entry_theme_navigation ga-click js-logout"
title="Abmelden" data-gaclick-category="Header" data-gaclick-label="Logout"><i class="fa fa-sign-out"></i> Logout
</a>
</div>
</div>
</div>
</div>
<div class="avNavigation__mobileSearch js-searchfield" style="display:none">
<div class="avInput avInput_width_full">
<form action="/suche" class="js-searchForm">
<input class="avInput__field avInput__field_theme_navigationSecoundary avInput__field_width_full avInput_size_lg"
type="search" name="SearchText" placeholder="Suche">
<i class="avInput__icon js-startSiteSearch fa fa-search"></i>
<input type="submit" class="sm-hidden">
</form>
</div>
</div>
</div>
<div class="avNavigation__side avNavigation__side_easeHeight js-sideNavigation">
<div class="avNavigation__sideTopSpace"></div>
<ul class="avNavigation__sideList">
<li>
<div class="avNavigation__sideEntry">
<a href="/" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation" data-gaclick-label="Start"
>Start
</a>
</div>
</li>
<li>
<div class="avNavigation__sideFoldoutEntry">
<a href="/Muenster" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation" data-gaclick-label="Münster"
>Münster
</a>
</div><div class="avNavigation__sideFoldoutEntryButton">
<a class="avNavigation__sideLink ga-click" onclick="toggleSideSubNav(92)" data-gaclick-category="Seitennavigation Dropdown" data-gaclick-label="Münster">
<i class="fa fa-chevron-down js-subNaviLinkNodeId_92" aria-hidden="true"></i>
</a>
</div>
<ul class="avNavigation__sideSubEntries js-nodeId_92">
<li data-nodeid="131" class="avNavigation__sideSubEntry">
<a href="/Muenster/Stadtteile/Albachten" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Albachten"
>Albachten
</a>
</li>
<li data-nodeid="133" class="avNavigation__sideSubEntry">
<a href="/Muenster/Stadtteile/Amelsbueren" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Amelsbüren"
>Amelsbüren
</a>
</li>
<li data-nodeid="134" class="avNavigation__sideSubEntry">
<a href="/Muenster/Stadtteile/Angelmodde" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Angelmodde"
>Angelmodde
</a>
</li>
<li data-nodeid="135" class="avNavigation__sideSubEntry">
<a href="/Muenster/Stadtteile/Coerde" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Coerde"
>Coerde
</a>
</li>
<li data-nodeid="136" class="avNavigation__sideSubEntry">
<a href="/Muenster/Stadtteile/Gievenbeck" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Gievenbeck"
>Gievenbeck
</a>
</li>
<li data-nodeid="137" class="avNavigation__sideSubEntry">
<a href="/Muenster/Stadtteile/Handorf" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Handorf"
>Handorf
</a>
</li>
<li data-nodeid="138" class="avNavigation__sideSubEntry">
<a href="/Muenster/Stadtteile/Hiltrup" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Hiltrup"
>Hiltrup
</a>
</li>
<li data-nodeid="139" class="avNavigation__sideSubEntry">
<a href="/Muenster/Stadtteile/Kinderhaus" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Kinderhaus"
>Kinderhaus
</a>
</li>
<li data-nodeid="646285" class="avNavigation__sideSubEntry">
<a href="/Muenster/Kultur" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Kultur"
>Kultur
</a>
</li>
<li data-nodeid="140" class="avNavigation__sideSubEntry">
<a href="/Muenster/Stadtteile/Mecklenbeck" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Mecklenbeck"
>Mecklenbeck
</a>
</li>
<li data-nodeid="92" class="avNavigation__sideSubEntry">
<a href="/Muenster" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Münster"
>Münster
</a>
</li>
<li data-nodeid="141" class="avNavigation__sideSubEntry">
<a href="/Muenster/Stadtteile/Nienberge" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Nienberge"
>Nienberge
</a>
</li>
<li data-nodeid="5653738" class="avNavigation__sideSubEntry">
<a href="/NRW" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="NRW"
>NRW
</a>
</li>
<li data-nodeid="142" class="avNavigation__sideSubEntry">
<a href="/Muenster/Stadtteile/Roxel" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Roxel"
>Roxel
</a>
</li>
<li data-nodeid="1614604" class="avNavigation__sideSubEntry">
<a href="http://www.wn.de/Lokalsport/Muenster" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Sport Münster"
>Sport Münster
</a>
</li>
<li data-nodeid="143" class="avNavigation__sideSubEntry">
<a href="/Muenster/Stadtteile/Sprakel" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Sprakel"
>Sprakel
</a>
</li>
<li data-nodeid="132" class="avNavigation__sideSubEntry">
<a href="/Muenster/Stadtteile" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Stadtteile"
>Stadtteile
</a>
</li>
<li data-nodeid="144" class="avNavigation__sideSubEntry">
<a href="/Muenster/Stadtteile/Wolbeck" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Wolbeck"
>Wolbeck
</a>
</li>
</ul>
</li>
<li>
<div class="avNavigation__sideFoldoutEntry">
<a href="/Muensterland" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation" data-gaclick-label="Münsterland"
>Münsterland
</a>
</div><div class="avNavigation__sideFoldoutEntryButton">
<a class="avNavigation__sideLink ga-click" onclick="toggleSideSubNav(93)" data-gaclick-category="Seitennavigation Dropdown" data-gaclick-label="Münsterland">
<i class="fa fa-chevron-down js-subNaviLinkNodeId_93" aria-hidden="true"></i>
</a>
</div>
<ul class="avNavigation__sideSubEntries js-nodeId_93">
<li data-nodeid="126" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Warendorf/Ahlen" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Ahlen"
>Ahlen
</a>
</li>
<li data-nodeid="146" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Borken/Alstaette" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Alstätte"
>Alstätte
</a>
</li>
<li data-nodeid="167" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Steinfurt/Altenberge" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Altenberge"
>Altenberge
</a>
</li>
<li data-nodeid="158" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Coesfeld/Ascheberg" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Ascheberg"
>Ascheberg
</a>
</li>
<li data-nodeid="159" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Coesfeld/Billerbeck" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Billerbeck"
>Billerbeck
</a>
</li>
<li data-nodeid="160" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Coesfeld/Coesfeld" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Coesfeld"
>Coesfeld
</a>
</li>
<li data-nodeid="990052" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Coesfeld/Darup" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Darup"
>Darup
</a>
</li>
<li data-nodeid="127" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Warendorf/Drensteinfurt" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Drensteinfurt"
>Drensteinfurt
</a>
</li>
<li data-nodeid="965862" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Coesfeld/Duelmen" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Dülmen"
>Dülmen
</a>
</li>
<li data-nodeid="128" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Warendorf/Everswinkel" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Everswinkel"
>Everswinkel
</a>
</li>
<li data-nodeid="149" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Borken/Gescher" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Gescher"
>Gescher
</a>
</li>
<li data-nodeid="168" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Steinfurt/Greven" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Greven"
>Greven
</a>
</li>
<li data-nodeid="150" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Borken/Gronau" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Gronau"
>Gronau
</a>
</li>
<li data-nodeid="162" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Coesfeld/Havixbeck" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Havixbeck"
>Havixbeck
</a>
</li>
<li data-nodeid="171" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Steinfurt/Horstmar" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Horstmar"
>Horstmar
</a>
</li>
<li data-nodeid="172" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Steinfurt/Ibbenbueren" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Ibbenbüren"
>Ibbenbüren
</a>
</li>
<li data-nodeid="103" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Borken" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Kreis Borken"
>Kreis Borken
</a>
</li>
<li data-nodeid="104" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Coesfeld" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Kreis Coesfeld"
>Kreis Coesfeld
</a>
</li>
<li data-nodeid="105" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Steinfurt" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Kreis Steinfurt"
>Kreis Steinfurt
</a>
</li>
<li data-nodeid="106" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Warendorf" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Kreis Warendorf"
>Kreis Warendorf
</a>
</li>
<li data-nodeid="3825912" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kultur-Regional" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Kultur Regional "
>Kultur Regional
</a>
</li>
<li data-nodeid="173" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Steinfurt/Ladbergen" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Ladbergen"
>Ladbergen
</a>
</li>
<li data-nodeid="174" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Steinfurt/Laer" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Laer"
>Laer
</a>
</li>
<li data-nodeid="175" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Steinfurt/Lengerich" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Lengerich"
>Lengerich
</a>
</li>
<li data-nodeid="176" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Steinfurt/Lienen" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Lienen"
>Lienen
</a>
</li>
<li data-nodeid="177" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Steinfurt/Lotte" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Lotte"
>Lotte
</a>
</li>
<li data-nodeid="163" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Coesfeld/Luedinghausen" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Lüdinghausen"
>Lüdinghausen
</a>
</li>
<li data-nodeid="178" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Steinfurt/Metelen" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Metelen"
>Metelen
</a>
</li>
<li data-nodeid="179" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Steinfurt/Mettingen" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Mettingen"
>Mettingen
</a>
</li>
<li data-nodeid="93" class="avNavigation__sideSubEntry">
<a href="/Muensterland" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Münsterland"
>Münsterland
</a>
</li>
<li data-nodeid="27962" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Borken/Nienborg" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Nienborg"
>Nienborg
</a>
</li>
<li data-nodeid="181" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Steinfurt/Nordwalde" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Nordwalde"
>Nordwalde
</a>
</li>
<li data-nodeid="164" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Coesfeld/Nottuln" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Nottuln"
>Nottuln
</a>
</li>
<li data-nodeid="182" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Steinfurt/Ochtrup" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Ochtrup"
>Ochtrup
</a>
</li>
<li data-nodeid="129" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Warendorf/Ostbevern" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Ostbevern"
>Ostbevern
</a>
</li>
<li data-nodeid="153" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Borken/Raesfeld" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Raesfeld"
>Raesfeld
</a>
</li>
<li data-nodeid="183" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Steinfurt/Recke" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Recke"
>Recke
</a>
</li>
<li data-nodeid="165" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Coesfeld/Rosendahl" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Rosendahl"
>Rosendahl
</a>
</li>
<li data-nodeid="185" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Steinfurt/Saerbeck" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Saerbeck"
>Saerbeck
</a>
</li>
<li data-nodeid="130" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Warendorf/Sassenberg" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Sassenberg"
>Sassenberg
</a>
</li>
<li data-nodeid="156" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Borken/Schoeppingen" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Schöppingen"
>Schöppingen
</a>
</li>
<li data-nodeid="166" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Coesfeld/Senden" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Senden"
>Senden
</a>
</li>
<li data-nodeid="190" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Warendorf/Sendenhorst" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Sendenhorst"
>Sendenhorst
</a>
</li>
<li data-nodeid="186" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Steinfurt/Steinfurt" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Steinfurt"
>Steinfurt
</a>
</li>
<li data-nodeid="187" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Steinfurt/Tecklenburg" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Tecklenburg"
>Tecklenburg
</a>
</li>
<li data-nodeid="191" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Warendorf/Telgte" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Telgte"
>Telgte
</a>
</li>
<li data-nodeid="35766" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Warendorf/Warendorf" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Warendorf"
>Warendorf
</a>
</li>
<li data-nodeid="188" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Steinfurt/Westerkappeln" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Westerkappeln"
>Westerkappeln
</a>
</li>
</ul>
</li>
<li>
<div class="avNavigation__sideFoldoutEntry">
<a href="/Welt" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation" data-gaclick-label="Nachrichten"
>Nachrichten
</a>
</div><div class="avNavigation__sideFoldoutEntryButton">
<a class="avNavigation__sideLink ga-click" onclick="toggleSideSubNav(197)" data-gaclick-category="Seitennavigation Dropdown" data-gaclick-label="Nachrichten">
<i class="fa fa-chevron-down js-subNaviLinkNodeId_197" aria-hidden="true"></i>
</a>
</div>
<ul class="avNavigation__sideSubEntries js-nodeId_197">
<li data-nodeid="1819566" class="avNavigation__sideSubEntry">
<a href="/Welt/Kultur/Buch" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Buch"
>Buch
</a>
</li>
<li data-nodeid="1819672" class="avNavigation__sideSubEntry">
<a href="/Welt/Kultur/Buehne" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Bühne"
>Bühne
</a>
</li>
<li data-nodeid="1820828" class="avNavigation__sideSubEntry">
<a href="http://www.wn.de/Freizeit/Ausgehen/Kinoprogramm" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Kino"
>Kino
</a>
</li>
<li data-nodeid="201" class="avNavigation__sideSubEntry">
<a href="/Welt/Kultur" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Kultur"
>Kultur
</a>
</li>
<li data-nodeid="1918209" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kultur-Regional" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Kultur Regional"
>Kultur Regional
</a>
</li>
<li data-nodeid="1819675" class="avNavigation__sideSubEntry">
<a href="/Welt/Kultur/Kunst" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Kunst"
>Kunst
</a>
</li>
<li data-nodeid="1819525" class="avNavigation__sideSubEntry">
<a href="/Welt/Kultur/Musik" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Musik"
>Musik
</a>
</li>
<li data-nodeid="2380114" class="avNavigation__sideSubEntry">
<a href="/Welt/WM/Nachrichten" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Nachrichten"
>Nachrichten
</a>
</li>
<li data-nodeid="5557558" class="avNavigation__sideSubEntry">
<a href="/NRW" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="NRW"
>NRW
</a>
</li>
<li data-nodeid="199" class="avNavigation__sideSubEntry">
<a href="/Welt/Politik" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Politik"
>Politik
</a>
</li>
<li data-nodeid="202" class="avNavigation__sideSubEntry">
<a href="/Welt/Vermischtes" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Vermischtes"
>Vermischtes
</a>
</li>
<li data-nodeid="2516342" class="avNavigation__sideSubEntry">
<a href="/Welt/WM/Vorrunde" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Vorrunde"
>Vorrunde
</a>
</li>
<li data-nodeid="200" class="avNavigation__sideSubEntry">
<a href="/Welt/Wirtschaft" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Wirtschaft"
>Wirtschaft
</a>
</li>
<li data-nodeid="1700227" class="avNavigation__sideSubEntry">
<a href="/Welt/Wissenschaft" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Wissenschaft"
>Wissenschaft
</a>
</li>
</ul>
</li>
<li>
<div class="avNavigation__sideFoldoutEntry">
<a href="/Sport" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation" data-gaclick-label="Sport"
>Sport
</a>
</div><div class="avNavigation__sideFoldoutEntryButton">
<a class="avNavigation__sideLink ga-click" onclick="toggleSideSubNav(3661143)" data-gaclick-category="Seitennavigation Dropdown" data-gaclick-label="Sport">
<i class="fa fa-chevron-down js-subNaviLinkNodeId_3661143" aria-hidden="true"></i>
</a>
</div>
<ul class="avNavigation__sideSubEntries js-nodeId_3661143">
<li data-nodeid="649276" class="avNavigation__sideSubEntry">
<a href="/Lokalsport/Ahlen" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Ahlen"
>Ahlen
</a>
</li>
<li data-nodeid="649277" class="avNavigation__sideSubEntry">
<a href="/Lokalsport/Alstaette" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Alstätte"
>Alstätte
</a>
</li>
<li data-nodeid="649278" class="avNavigation__sideSubEntry">
<a href="/Lokalsport/Altenberge" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Altenberge"
>Altenberge
</a>
</li>
<li data-nodeid="649279" class="avNavigation__sideSubEntry">
<a href="/Lokalsport/Ascheberg" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Ascheberg"
>Ascheberg
</a>
</li>
<li data-nodeid="649280" class="avNavigation__sideSubEntry">
<a href="/Lokalsport/Billerbeck" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Billerbeck"
>Billerbeck
</a>
</li>
<li data-nodeid="649282" class="avNavigation__sideSubEntry">
<a href="/Lokalsport/Coesfeld" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Coesfeld"
>Coesfeld
</a>
</li>
<li data-nodeid="649283" class="avNavigation__sideSubEntry">
<a href="/Lokalsport/Drensteinfurt" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Drensteinfurt"
>Drensteinfurt
</a>
</li>
<li data-nodeid="649286" class="avNavigation__sideSubEntry">
<a href="/Lokalsport/Everswinkel" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Everswinkel"
>Everswinkel
</a>
</li>
<li data-nodeid="649288" class="avNavigation__sideSubEntry">
<a href="/Lokalsport/Greven" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Greven"
>Greven
</a>
</li>
<li data-nodeid="3708407" class="avNavigation__sideSubEntry">
<a href="/Sport/Lokalsport/Gronau" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Gronau"
>Gronau
</a>
</li>
<li data-nodeid="649290" class="avNavigation__sideSubEntry">
<a href="/Lokalsport/Havixbeck" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Havixbeck"
>Havixbeck
</a>
</li>
<li data-nodeid="649291" class="avNavigation__sideSubEntry">
<a href="/Lokalsport/Horstmar" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Horstmar"
>Horstmar
</a>
</li>
<li data-nodeid="649293" class="avNavigation__sideSubEntry">
<a href="/Lokalsport/Ladbergen" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Ladbergen"
>Ladbergen
</a>
</li>
<li data-nodeid="649294" class="avNavigation__sideSubEntry">
<a href="/Lokalsport/Laer" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Laer"
>Laer
</a>
</li>
<li data-nodeid="649295" class="avNavigation__sideSubEntry">
<a href="/Lokalsport/Lengerich" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Lengerich"
>Lengerich
</a>
</li>
<li data-nodeid="649296" class="avNavigation__sideSubEntry">
<a href="/Lokalsport/Lienen" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Lienen"
>Lienen
</a>
</li>
<li data-nodeid="649297" class="avNavigation__sideSubEntry">
<a href="/Lokalsport/Lotte" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Lotte"
>Lotte
</a>
</li>
<li data-nodeid="649298" class="avNavigation__sideSubEntry">
<a href="/Lokalsport/Luedinghausen" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Lüdinghausen"
>Lüdinghausen
</a>
</li>
<li data-nodeid="649299" class="avNavigation__sideSubEntry">
<a href="/Lokalsport/Metelen" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Metelen"
>Metelen
</a>
</li>
<li data-nodeid="649300" class="avNavigation__sideSubEntry">
<a href="/Lokalsport/Muenster" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Münster"
>Münster
</a>
</li>
<li data-nodeid="649301" class="avNavigation__sideSubEntry">
<a href="/Lokalsport/Nienborg" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Nienborg"
>Nienborg
</a>
</li>
<li data-nodeid="649302" class="avNavigation__sideSubEntry">
<a href="/Lokalsport/Nordwalde" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Nordwalde"
>Nordwalde
</a>
</li>
<li data-nodeid="649303" class="avNavigation__sideSubEntry">
<a href="/Lokalsport/Nottuln" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Nottuln"
>Nottuln
</a>
</li>
<li data-nodeid="649304" class="avNavigation__sideSubEntry">
<a href="/Lokalsport/Ochtrup" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Ochtrup"
>Ochtrup
</a>
</li>
<li data-nodeid="649305" class="avNavigation__sideSubEntry">
<a href="/Lokalsport/Ostbevern" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Ostbevern"
>Ostbevern
</a>
</li>
<li data-nodeid="3661326" class="avNavigation__sideSubEntry">
<a href="/Sport/Lokalsport/Preussen-Muenster" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Preußen Münster"
>Preußen Münster
</a>
</li>
<li data-nodeid="649308" class="avNavigation__sideSubEntry">
<a href="/Lokalsport/Saerbeck" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Saerbeck"
>Saerbeck
</a>
</li>
<li data-nodeid="649309" class="avNavigation__sideSubEntry">
<a href="/Lokalsport/Sassenberg" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Sassenberg"
>Sassenberg
</a>
</li>
<li data-nodeid="649310" class="avNavigation__sideSubEntry">
<a href="/Lokalsport/Schoeppingen" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Schöppingen"
>Schöppingen
</a>
</li>
<li data-nodeid="649311" class="avNavigation__sideSubEntry">
<a href="/Lokalsport/Senden" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Senden"
>Senden
</a>
</li>
<li data-nodeid="649312" class="avNavigation__sideSubEntry">
<a href="/Lokalsport/Sendenhorst" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Sendenhorst"
>Sendenhorst
</a>
</li>
<li data-nodeid="3661143" class="avNavigation__sideSubEntry">
<a href="/Sport" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Sport"
>Sport
</a>
</li>
<li data-nodeid="649313" class="avNavigation__sideSubEntry">
<a href="/Lokalsport/Steinfurt" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Steinfurt"
>Steinfurt
</a>
</li>
<li data-nodeid="52736" class="avNavigation__sideSubEntry">
<a href="/Sport/Weltsport/Tabellen" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Tabellen"
>Tabellen
</a>
</li>
<li data-nodeid="649314" class="avNavigation__sideSubEntry">
<a href="/Lokalsport/Tecklenburg" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Tecklenburg"
>Tecklenburg
</a>
</li>
<li data-nodeid="649323" class="avNavigation__sideSubEntry">
<a href="/Lokalsport/Telgte" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Telgte"
>Telgte
</a>
</li>
<li data-nodeid="3661327" class="avNavigation__sideSubEntry">
<a href="/Sport/Lokalsport/USC-Muenster" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="USC Münster"
>USC Münster
</a>
</li>
<li data-nodeid="649324" class="avNavigation__sideSubEntry">
<a href="/Lokalsport/Warendorf" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Warendorf"
>Warendorf
</a>
</li>
<li data-nodeid="649325" class="avNavigation__sideSubEntry">
<a href="/Lokalsport/Westerkappeln" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Westerkappeln"
>Westerkappeln
</a>
</li>
</ul>
</li>
<li>
<div class="avNavigation__sideFoldoutEntry">
<a href="/Freizeit/Ratgeber" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation" data-gaclick-label="Ratgeber"
>Ratgeber
</a>
</div><div class="avNavigation__sideFoldoutEntryButton">
<a class="avNavigation__sideLink ga-click" onclick="toggleSideSubNav(711292)" data-gaclick-category="Seitennavigation Dropdown" data-gaclick-label="Ratgeber">
<i class="fa fa-chevron-down js-subNaviLinkNodeId_711292" aria-hidden="true"></i>
</a>
</div>
<ul class="avNavigation__sideSubEntries js-nodeId_711292">
<li data-nodeid="215" class="avNavigation__sideSubEntry">
<a href="/Freizeit/Ratgeber/Auto" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Auto"
>Auto
</a>
</li>
<li data-nodeid="711749" class="avNavigation__sideSubEntry">
<a href="/Freizeit/Ratgeber/Digitales" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Digitales"
>Digitales
</a>
</li>
<li data-nodeid="213" class="avNavigation__sideSubEntry">
<a href="/Freizeit/Ratgeber/Ernaehrung" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Ernährung"
>Ernährung
</a>
</li>
<li data-nodeid="711769" class="avNavigation__sideSubEntry">
<a href="/Freizeit/Ratgeber/Familie" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Familie"
>Familie
</a>
</li>
<li data-nodeid="711820" class="avNavigation__sideSubEntry">
<a href="/Freizeit/Ratgeber/Finanzen" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Finanzen"
>Finanzen
</a>
</li>
<li data-nodeid="711821" class="avNavigation__sideSubEntry">
<a href="/Freizeit/Ratgeber/Gesundheit" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Gesundheit"
>Gesundheit
</a>
</li>
<li data-nodeid="711748" class="avNavigation__sideSubEntry">
<a href="/Freizeit/Ratgeber/Karriere" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Karriere"
>Karriere
</a>
</li>
<li data-nodeid="690649" class="avNavigation__sideSubEntry">
<a href="/Freizeit/Ratgeber/Mode" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Mode"
>Mode
</a>
</li>
<li data-nodeid="711292" class="avNavigation__sideSubEntry">
<a href="/Freizeit/Ratgeber" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Ratgeber"
>Ratgeber
</a>
</li>
<li data-nodeid="214" class="avNavigation__sideSubEntry">
<a href="/Freizeit/Ratgeber/Reise" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Reise"
>Reise
</a>
</li>
<li data-nodeid="1728122" class="avNavigation__sideSubEntry">
<a href="/Freizeit/Ratgeber/Specials" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Specials"
>Specials
</a>
</li>
<li data-nodeid="711822" class="avNavigation__sideSubEntry">
<a href="/Freizeit/Ratgeber/Tiere" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Tiere"
>Tiere
</a>
</li>
<li data-nodeid="711816" class="avNavigation__sideSubEntry">
<a href="/Freizeit/Ratgeber/Umwelt" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Umwelt"
>Umwelt
</a>
</li>
<li data-nodeid="711747" class="avNavigation__sideSubEntry">
<a href="/Freizeit/Ratgeber/Wohnen" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Wohnen"
>Wohnen
</a>
</li>
</ul>
</li>
<li>
<div class="avNavigation__sideEntry">
<a href="/Fotos" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation" data-gaclick-label="Fotos"
>Fotos
</a>
</div>
</li>
<li>
<div class="avNavigation__sideEntry">
<a href="/Freizeit" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation" data-gaclick-label="Freizeit"
>Freizeit
</a>
</div>
</li>
<li class="lg-hidden">
<div class="avNavigation__sideEntry">
<a href="http://www.karriere.ms/start.html?utm_source=WN.de&amp;utm_medium=Meta-Textlink&amp;utm_campaign=Meta-Navi-Wn" class="avNavigation__sideLink ga-click" data-gaclick-category="Metanavigation (Seite)" data-gaclick-label="Jobs"  target="_blank">Jobs</a>
</div>
</li>    <li class="lg-hidden">
<div class="avNavigation__sideFoldoutEntry">
<a href="#" class="avNavigation__sideLink avNavigation__sideLink_disabled">Anzeigen</a>
</div><div class="avNavigation__sideFoldoutEntryButton">
<a class="avNavigation__sideLink" onclick="toggleSideSubNav(5144803)">
<i class="fa fa-chevron-down js-subNaviLinkNodeId_5144803" aria-hidden="true"></i>
</a>
</div>
<ul class="avNavigation__sideSubEntries js-nodeId_5144803">
<li class="avNavigation__sideSubEntry">
<a href="/Anzeigenaufgabe" class="avNavigation__sideLink ga-click" data-gaclick-category="Metanavigation (Seite)" data-gaclick-label="Anzeige aufgeben" >Anzeige aufgeben</a>
</li>
<li class="avNavigation__sideSubEntry">
<a href="http://www.karriere.ms/start.html?utm_source=WN.de&amp;utm_medium=Meta-Textlink&amp;utm_campaign=Meta-Navi-Wn" class="avNavigation__sideLink ga-click" data-gaclick-category="Metanavigation (Seite)" data-gaclick-label="karriere.ms"  target="_blank">karriere.ms</a>
</li>
<li class="avNavigation__sideSubEntry">
<a href="https://www.immomarkt.ms?utm_source=WN.de&amp;utm_medium=Meta-Textlink&amp;utm_campaign=Meta-Navi-Wn" class="avNavigation__sideLink ga-click" data-gaclick-category="Metanavigation (Seite)" data-gaclick-label="immomarkt.ms"  target="_blank">immomarkt.ms</a>
</li>
<li class="avNavigation__sideSubEntry">
<a href="http://www.trauer.ms/?utm_source=WN&amp;utm_medium=Header%20wn.de&amp;utm_campaign=Header%20wn.de" class="avNavigation__sideLink ga-click" data-gaclick-category="Metanavigation (Seite)" data-gaclick-label="trauer.ms"  target="_blank">trauer.ms</a>
</li>
<li class="avNavigation__sideSubEntry">
<a href="http://www.flohmarkt.ms/muensterland/?utm_source=WN.de&amp;utm_medium=Meta-Textlink&amp;utm_campaign=Meta-Navi-Wn" class="avNavigation__sideLink ga-click" data-gaclick-category="Metanavigation (Seite)" data-gaclick-label="flohmarkt.ms"  target="_blank">flohmarkt.ms</a>
</li>
<li class="avNavigation__sideSubEntry">
<a href="http://www.azubi.ms/?utm_source=WN&amp;utm_medium=Metanavi&amp;utm_campaign=Metanavi%20WN%20" class="avNavigation__sideLink ga-click" data-gaclick-category="Metanavigation (Seite)" data-gaclick-label="azubi.ms"  target="_blank">azubi.ms</a>
</li>
<li class="avNavigation__sideSubEntry">
<a href="https://www.gruss.ms/?utm_source=WN%20&amp;utm_medium=Metanavi&amp;utm_campaign=Metanavi%20WN" class="avNavigation__sideLink ga-click" data-gaclick-category="Metanavigation (Seite)" data-gaclick-label="gruss.ms"  target="_blank">gruss.ms</a>
</li>
<li class="avNavigation__sideSubEntry">
<a href="http://www.kfzmarkt.ms/start.html?utm_source=WN.de&amp;utm_medium=Meta-Textlink&amp;utm_campaign=Meta-Navi-Wn" class="avNavigation__sideLink ga-click" data-gaclick-category="Metanavigation (Seite)" data-gaclick-label="kfzmarkt.ms"  target="_blank">kfzmarkt.ms</a>
</li>
</ul>
</li>    <li class="lg-hidden">
<div class="avNavigation__sideFoldoutEntry">
<a href="#" class="avNavigation__sideLink avNavigation__sideLink_disabled">Abo</a>
</div><div class="avNavigation__sideFoldoutEntryButton">
<a class="avNavigation__sideLink" onclick="toggleSideSubNav(5575610)">
<i class="fa fa-chevron-down js-subNaviLinkNodeId_5575610" aria-hidden="true"></i>
</a>
</div>
<ul class="avNavigation__sideSubEntries js-nodeId_5575610">
<li class="avNavigation__sideSubEntry">
<a href="https://abo.wn.de/abo-bestellung/digitale-angebote.html" class="avNavigation__sideLink ga-click" data-gaclick-category="Metanavigation (Seite)" data-gaclick-label="Digitale Abos"  target="_blank">Digitale Abos</a>
</li>
<li class="avNavigation__sideSubEntry">
<a href="https://abo.wn.de/abo-bestellung/zeitungsangebote.html" class="avNavigation__sideLink ga-click" data-gaclick-category="Metanavigation (Seite)" data-gaclick-label="Zeitungsabos"  target="_blank">Zeitungsabos</a>
</li>
<li class="avNavigation__sideSubEntry">
<a href="https://abo.wn.de/abo-bestellung/Angebot-des-Monats.html" class="avNavigation__sideLink ga-click" data-gaclick-category="Metanavigation (Seite)" data-gaclick-label="Aktionsabos"  target="_blank">Aktionsabos</a>
</li>
<li class="avNavigation__sideSubEntry">
<a href="https://meine.wn.de" class="avNavigation__sideLink ga-click" data-gaclick-category="Metanavigation (Seite)" data-gaclick-label="Abo-Service"  target="_blank">Abo-Service</a>
</li>
</ul>
</li>    <li class="lg-hidden">
<div class="avNavigation__sideEntry">
<a href="https://epaper.wn.de" class="avNavigation__sideLink ga-click" data-gaclick-category="Metanavigation (Seite)" data-gaclick-label="ePaper"  target="_blank">ePaper</a>
</div>
</li>    <li class="lg-hidden">
<div class="avNavigation__sideFoldoutEntry">
<a href="#" class="avNavigation__sideLink avNavigation__sideLink_disabled">Services</a>
</div><div class="avNavigation__sideFoldoutEntryButton">
<a class="avNavigation__sideLink" onclick="toggleSideSubNav(5144805)">
<i class="fa fa-chevron-down js-subNaviLinkNodeId_5144805" aria-hidden="true"></i>
</a>
</div>
<ul class="avNavigation__sideSubEntries js-nodeId_5144805">
<li class="avNavigation__sideSubEntry">
<a href="https://meine.wn.de" class="avNavigation__sideLink ga-click" data-gaclick-category="Metanavigation (Seite)" data-gaclick-label="Abo-Service"  target="_blank">Abo-Service</a>
</li>
<li class="avNavigation__sideSubEntry">
<a href="/Kontakt" class="avNavigation__sideLink ga-click" data-gaclick-category="Metanavigation (Seite)" data-gaclick-label="Kontakt" >Kontakt</a>
</li>
<li class="avNavigation__sideSubEntry">
<a href="http://termine.wn.de" class="avNavigation__sideLink ga-click" data-gaclick-category="Metanavigation (Seite)" data-gaclick-label="Termine" >Termine</a>
</li>
<li class="avNavigation__sideSubEntry">
<a href="/Aktion" class="avNavigation__sideLink ga-click" data-gaclick-category="Metanavigation (Seite)" data-gaclick-label="WN Leser-Aktionen" >WN Leser-Aktionen</a>
</li>
<li class="avNavigation__sideSubEntry">
<a href="/tickets" class="avNavigation__sideLink ga-click" data-gaclick-category="Metanavigation (Seite)" data-gaclick-label="Tickets" >Tickets</a>
</li>
<li class="avNavigation__sideSubEntry">
<a href="http://sonderthemen.wn.de/" class="avNavigation__sideLink ga-click" data-gaclick-category="Metanavigation (Seite)" data-gaclick-label="Sonderthemen" >Sonderthemen</a>
</li>
<li class="avNavigation__sideSubEntry">
<a href="/Klasse" class="avNavigation__sideLink ga-click" data-gaclick-category="Metanavigation (Seite)" data-gaclick-label="Klasse!-Projekt" >Klasse!-Projekt</a>
</li>
<li class="avNavigation__sideSubEntry">
<a href="/Specials/Alles-was-Recht-ist" class="avNavigation__sideLink ga-click" data-gaclick-category="Metanavigation (Seite)" data-gaclick-label="Recht" >Recht</a>
</li>
<li class="avNavigation__sideSubEntry">
<a href="http://www.wn.de/Specials/WN-OnlineMarketing-Club/Partner-der-Region2" class="avNavigation__sideLink ga-click" data-gaclick-category="Metanavigation (Seite)" data-gaclick-label="B2B Club"  target="_blank">B2B Club</a>
</li>
<li class="avNavigation__sideSubEntry">
<a href="/Specials/Lotto" class="avNavigation__sideLink ga-click" data-gaclick-category="Metanavigation (Seite)" data-gaclick-label="Westlotto" >Westlotto</a>
</li>
<li class="avNavigation__sideSubEntry">
<a href="/Specials/Vergleichsrechner" class="avNavigation__sideLink ga-click" data-gaclick-category="Metanavigation (Seite)" data-gaclick-label="Vergleichsrechner" >Vergleichsrechner</a>
</li>
</ul>
</li>    <li class="lg-hidden">
<div class="avNavigation__sideEntry">
<a href="https://archiv.wn.de" class="avNavigation__sideLink ga-click" data-gaclick-category="Metanavigation (Seite)" data-gaclick-label="Archiv"  target="_blank">Archiv</a>
</div>
</li></ul>

</div>
<script>var avNavigation_iNoOfNavEntries = 4;</script>    <div class="avHeaderLogo">
<div class="avHeaderLogo__date sm-hidden">
Do., 26.07.2018
</div><div class="avPortalLogo avPortalLogo__large">
<a href="/" title="Westfälische Nachrichten" class="avPortalLogo_ratio ratio_37-4 ga-click" data-gaclick-category="Header" data-gaclick-label="Titelschriftzug">
<div class="avPortalLogo__image avPortalLogo__image__wn ratio_content"></div>
</a>
</div><div class="avHeaderLogo__zgmLogo">
<a href="http://www.zeitungsgruppe-muenster.de"
title="Ein Angebot der Zeitungsgruppe Münster" target="_blank" class="ga-click" data-gaclick-category="Header" data-gaclick-label="ZGM Logo">
<img class="lazy" data-src="/extension/av_responsive/design/wn/images/zgm_logo.gif" alt=""/></a>
</div>
</div>
<nav class="avMainNav sm-hidden js-mainNavigation">
<div class="avMainNav__bar">
<a href="/" class="avMainNav__entry js-naviHover ga-click js-homepageUpdateMsg avHomepageUpdateMessage__homeIcon"
title="Start"  data-gaclick-category="Hauptnavigation Menüleiste" data-gaclick-label="Start">
<i class="fa fa-home fa-block"></i>
</a>
<a title="Münster" class="avMainNav__entry js-mainNavBarLink_92 ga-click" data-related-object-node="92" data-gaclick-category="Hauptnavigation Menüleiste" data-gaclick-label="Münster">
<div>Münster <i class="avMainNav__iconArrow fa fa-angle-down fa-block"></i></div>
</a>
<a title="Münsterland" class="avMainNav__entry js-mainNavBarLink_93 ga-click" data-related-object-node="93" data-gaclick-category="Hauptnavigation Menüleiste" data-gaclick-label="Münsterland">
<div>Münsterland <i class="avMainNav__iconArrow fa fa-angle-down fa-block"></i></div>
</a>
<a title="Nachrichten" class="avMainNav__entry js-mainNavBarLink_197 ga-click" data-related-object-node="197" data-gaclick-category="Hauptnavigation Menüleiste" data-gaclick-label="Nachrichten">
<div>Nachrichten <i class="avMainNav__iconArrow fa fa-angle-down fa-block"></i></div>
</a>
<a title="Sport" class="avMainNav__entry js-mainNavBarLink_3661143 ga-click" data-related-object-node="3661143" data-gaclick-category="Hauptnavigation Menüleiste" data-gaclick-label="Sport">
<div>Sport <i class="avMainNav__iconArrow fa fa-angle-down fa-block"></i></div>
</a>
</div>
<div class="avMainNav__contentContainer">
<div class="avMainNav__content avMainNav__content_easeHeight js-mainNavContent_92">
<div class="avMainNav__articlePreview">
<div class="avRow js-mainNavTileContainer_92">
<div class="avCol-lg-3 avCol-md-3">
<a href="/Muenster" title="Zur Übersichtsseite Münster" class="ga-click" data-gaclick-category="Hauptnavigation Artikelressort" data-gaclick-label="Münster">
<div class="avMainNav__tileRessort">Münster</div>
</a>
<a href="/Muenster/3409293-Freiwilligendienst-im-Rahmen-des-weltwaerts-Programms-Dienst-an-der-Menschlichkeit" title="Zum Artikel Dienst an der Menschlichkeit" class="ga-click" data-gaclick-category="Hauptnavigation Artikel" data-gaclick-label="Dienst an der Menschlichkeit">
<div class="avMainNav__tile">
<div class="avMainNav__tileImageContainer">
<div class="avMainNav__tileImage">
<img  class="lazy_manual" data-src="/var/storage/images/wn/startseite/muenster/3409293-freiwilligendienst-im-rahmen-des-weltwaerts-programms-dienst-an-der-menschlichkeit/96323342-1-ger-DE/Freiwilligendienst-im-Rahmen-des-weltwaerts-Programms-Dienst-an-der-Menschlichkeit_image_170f_113f.jpg" data-original="/var/storage/images/wn/startseite/muenster/3409293-freiwilligendienst-im-rahmen-des-weltwaerts-programms-dienst-an-der-menschlichkeit/96323342-1-ger-DE/Freiwilligendienst-im-Rahmen-des-weltwaerts-Programms-Dienst-an-der-Menschlichkeit_image_170f_113f.jpg"  style="border: 0px  ;width:100%;" alt="Heinz-Wilhelm Upphoff, Vizepräsident DRK-Landesverband Westfalen-Lippe (vorne, 4.v.l.), und Jugendrotkreuz-Landesleiter Sören Ledig (vorne, 5.v.l.) verabschiedeten die „weltwärts“-Freiwilligen mit einer Feier in Münster." title="Heinz-Wilhelm Upphoff, Vizepräsident DRK-Landesverband Westfalen-Lippe (vorne, 4.v.l.), und Jugendrotkreuz-Landesleiter Sören Ledig (vorne, 5.v.l.) verabschiedeten die „weltwärts“-Freiwilligen mit einer Feier in Münster."/>
<noscript>
<img src="/var/storage/images/wn/startseite/muenster/3409293-freiwilligendienst-im-rahmen-des-weltwaerts-programms-dienst-an-der-menschlichkeit/96323342-1-ger-DE/Freiwilligendienst-im-Rahmen-des-weltwaerts-Programms-Dienst-an-der-Menschlichkeit_image_170f_113f.jpg"  style="border: 0px  ;width:100%;" alt="Heinz-Wilhelm Upphoff, Vizepräsident DRK-Landesverband Westfalen-Lippe (vorne, 4.v.l.), und Jugendrotkreuz-Landesleiter Sören Ledig (vorne, 5.v.l.) verabschiedeten die „weltwärts“-Freiwilligen mit einer Feier in Münster." title="Heinz-Wilhelm Upphoff, Vizepräsident DRK-Landesverband Westfalen-Lippe (vorne, 4.v.l.), und Jugendrotkreuz-Landesleiter Sören Ledig (vorne, 5.v.l.) verabschiedeten die „weltwärts“-Freiwilligen mit einer Feier in Münster."/>
</noscript>
</div>
</div>
<div class="avMainNav__tileKicker">Freiwilligendienst im Rahmen des „weltwärts“-Programms</div>
<div class="avMainNav__tileTitle">Dienst an der Menschlichkeit</div>
</div>
</a>
</div><div class="avCol-lg-3 avCol-md-3">
<a href="/Muenster/Stadtteile" title="Zur Übersichtsseite Stadtteile" class="ga-click" data-gaclick-category="Hauptnavigation Artikelressort" data-gaclick-label="Stadtteile">
<div class="avMainNav__tileRessort">Stadtteile</div>
</a>
<a href="/Muenster/Stadtteile/Amelsbueren/3409211-Jugendzentrum-Black-Bull-kooperiert-mit-Kirchengemeinde-St.-Clemens-Das-Dorf-ist-voll-mit-Kindern" title="Zum Artikel „Das Dorf ist voll mit Kindern“" class="ga-click" data-gaclick-category="Hauptnavigation Artikel" data-gaclick-label="„Das Dorf ist voll mit Kindern“">
<div class="avMainNav__tile">
<div class="avMainNav__tileImageContainer">
<div class="avMainNav__tileImage">
<img  class="lazy_manual" data-src="/var/storage/images/wn/startseite/muenster/stadtteile/amelsbueren/3409211-jugendzentrum-black-bull-kooperiert-mit-kirchengemeinde-st.-clemens-das-dorf-ist-voll-mit-kindern/96320681-1-ger-DE/Jugendzentrum-Black-Bull-kooperiert-mit-Kirchengemeinde-St.-Clemens-Das-Dorf-ist-voll-mit-Kindern_image_170f_113f.jpg" data-original="/var/storage/images/wn/startseite/muenster/stadtteile/amelsbueren/3409211-jugendzentrum-black-bull-kooperiert-mit-kirchengemeinde-st.-clemens-das-dorf-ist-voll-mit-kindern/96320681-1-ger-DE/Jugendzentrum-Black-Bull-kooperiert-mit-Kirchengemeinde-St.-Clemens-Das-Dorf-ist-voll-mit-Kindern_image_170f_113f.jpg"  style="border: 0px  ;width:100%;" alt="Eis für alle! Bezirksbürgermeister Joachim Schmidt (3.v.r.) besuchte am Mittwochmorgen die Sommerferienbetreuung am Jugendzentrum Black Bull und ermöglichte mit einer Spende den Besuch eines Eiswagens, den Susanne Decker (l.) aus dem Leitungsteam organisiert hatte." title="Eis für alle! Bezirksbürgermeister Joachim Schmidt (3.v.r.) besuchte am Mittwochmorgen die Sommerferienbetreuung am Jugendzentrum Black Bull und ermöglichte mit einer Spende den Besuch eines Eiswagens, den Susanne Decker (l.) aus dem Leitungsteam organisiert hatte."/>
<noscript>
<img src="/var/storage/images/wn/startseite/muenster/stadtteile/amelsbueren/3409211-jugendzentrum-black-bull-kooperiert-mit-kirchengemeinde-st.-clemens-das-dorf-ist-voll-mit-kindern/96320681-1-ger-DE/Jugendzentrum-Black-Bull-kooperiert-mit-Kirchengemeinde-St.-Clemens-Das-Dorf-ist-voll-mit-Kindern_image_170f_113f.jpg"  style="border: 0px  ;width:100%;" alt="Eis für alle! Bezirksbürgermeister Joachim Schmidt (3.v.r.) besuchte am Mittwochmorgen die Sommerferienbetreuung am Jugendzentrum Black Bull und ermöglichte mit einer Spende den Besuch eines Eiswagens, den Susanne Decker (l.) aus dem Leitungsteam organisiert hatte." title="Eis für alle! Bezirksbürgermeister Joachim Schmidt (3.v.r.) besuchte am Mittwochmorgen die Sommerferienbetreuung am Jugendzentrum Black Bull und ermöglichte mit einer Spende den Besuch eines Eiswagens, den Susanne Decker (l.) aus dem Leitungsteam organisiert hatte."/>
</noscript>
</div>
</div>
<div class="avMainNav__tileKicker">Jugendzentrum Black Bull kooperiert mit Kirchengemeinde St. Clemens</div>
<div class="avMainNav__tileTitle">„Das Dorf ist voll mit Kindern“</div>
</div>
</a>
</div><div class="avCol-lg-3 avCol-md-3">
<a href="/Muenster/Kultur" title="Zur Übersichtsseite Kultur" class="ga-click" data-gaclick-category="Hauptnavigation Artikelressort" data-gaclick-label="Kultur">
<div class="avMainNav__tileRessort">Kultur</div>
</a>
<a href="/Muenster/Kultur/3407084-Kunstakademie-zeigt-im-Dom-die-Ausstellung-Biete-Frieden-Ein-gelegentliches-Zeichen-des-Lichts" title="Zum Artikel Ein gelegentliches Zeichen des Lichts" class="ga-click" data-gaclick-category="Hauptnavigation Artikel" data-gaclick-label="Ein gelegentliches Zeichen des Lichts">
<div class="avMainNav__tile">
<div class="avMainNav__tileImageContainer">
<div class="avMainNav__tileImage">
<img  class="lazy_manual" data-src="/var/storage/images/wn/startseite/muenster/kultur/3407084-kunstakademie-zeigt-im-dom-die-ausstellung-biete-frieden-ein-gelegentliches-zeichen-des-lichts/96269819-1-ger-DE/Kunstakademie-zeigt-im-Dom-die-Ausstellung-Biete-Frieden-Ein-gelegentliches-Zeichen-des-Lichts_image_170f_113f.jpg" data-original="/var/storage/images/wn/startseite/muenster/kultur/3407084-kunstakademie-zeigt-im-dom-die-ausstellung-biete-frieden-ein-gelegentliches-zeichen-des-lichts/96269819-1-ger-DE/Kunstakademie-zeigt-im-Dom-die-Ausstellung-Biete-Frieden-Ein-gelegentliches-Zeichen-des-Lichts_image_170f_113f.jpg"  style="border: 0px  ;width:100%;" alt="Moritz Riesenbeck setzt im Westchor ein dynamisches Leuchtzeichen, das fünf Mal am Tag erscheint und wieder verschwindet." title="Moritz Riesenbeck setzt im Westchor ein dynamisches Leuchtzeichen, das fünf Mal am Tag erscheint und wieder verschwindet."/>
<noscript>
<img src="/var/storage/images/wn/startseite/muenster/kultur/3407084-kunstakademie-zeigt-im-dom-die-ausstellung-biete-frieden-ein-gelegentliches-zeichen-des-lichts/96269819-1-ger-DE/Kunstakademie-zeigt-im-Dom-die-Ausstellung-Biete-Frieden-Ein-gelegentliches-Zeichen-des-Lichts_image_170f_113f.jpg"  style="border: 0px  ;width:100%;" alt="Moritz Riesenbeck setzt im Westchor ein dynamisches Leuchtzeichen, das fünf Mal am Tag erscheint und wieder verschwindet." title="Moritz Riesenbeck setzt im Westchor ein dynamisches Leuchtzeichen, das fünf Mal am Tag erscheint und wieder verschwindet."/>
</noscript>
</div>
</div>
<div class="avMainNav__tileKicker">Kunstakademie zeigt im Dom die Ausstellung „Biete Frieden“</div>
<div class="avMainNav__tileTitle">Ein gelegentliches Zeichen des Lichts</div>
</div>
</a>
</div><div class="avCol-lg-3 avCol-md-3">
<a href="/Muenster/Stadtteile/Roxel" title="Zur Übersichtsseite Roxel" class="ga-click" data-gaclick-category="Hauptnavigation Artikelressort" data-gaclick-label="Roxel">
<div class="avMainNav__tileRessort">Roxel</div>
</a>
<a href="/Muenster/Stadtteile/Roxel/3408279-Friedensreich-Hundertwasser-Schule-Roxel-Haben-ein-offenes-Ohr-fuer-die-ganze-Klasse" title="Zum Artikel „Haben ein offenes Ohr für die ganze Klasse“" class="ga-click" data-gaclick-category="Hauptnavigation Artikel" data-gaclick-label="„Haben ein offenes Ohr für die ganze Klasse“">
<div class="avMainNav__tile">
<div class="avMainNav__tileImageContainer">
<div class="avMainNav__tileImage">
<img  class="lazy_manual" data-src="/var/storage/images/wn/startseite/muenster/stadtteile/roxel/3408279-friedensreich-hundertwasser-schule-roxel-haben-ein-offenes-ohr-fuer-die-ganze-klasse/96297921-1-ger-DE/Friedensreich-Hundertwasser-Schule-Roxel-Haben-ein-offenes-Ohr-fuer-die-ganze-Klasse_image_170f_113f.jpg" data-original="/var/storage/images/wn/startseite/muenster/stadtteile/roxel/3408279-friedensreich-hundertwasser-schule-roxel-haben-ein-offenes-ohr-fuer-die-ganze-klasse/96297921-1-ger-DE/Friedensreich-Hundertwasser-Schule-Roxel-Haben-ein-offenes-Ohr-fuer-die-ganze-Klasse_image_170f_113f.jpg"  style="border: 0px  ;width:100%;" alt="Annika Zacher und Marco Stünkel arbeiten seit zwei Jahren als Schulbegleiter an der Roxeler Sekundarschule." title="Annika Zacher und Marco Stünkel arbeiten seit zwei Jahren als Schulbegleiter an der Roxeler Sekundarschule."/>
<noscript>
<img src="/var/storage/images/wn/startseite/muenster/stadtteile/roxel/3408279-friedensreich-hundertwasser-schule-roxel-haben-ein-offenes-ohr-fuer-die-ganze-klasse/96297921-1-ger-DE/Friedensreich-Hundertwasser-Schule-Roxel-Haben-ein-offenes-Ohr-fuer-die-ganze-Klasse_image_170f_113f.jpg"  style="border: 0px  ;width:100%;" alt="Annika Zacher und Marco Stünkel arbeiten seit zwei Jahren als Schulbegleiter an der Roxeler Sekundarschule." title="Annika Zacher und Marco Stünkel arbeiten seit zwei Jahren als Schulbegleiter an der Roxeler Sekundarschule."/>
</noscript>
</div>
</div>
<div class="avMainNav__tileKicker">Friedensreich-Hundertwasser-Schule Roxel</div>
<div class="avMainNav__tileTitle">„Haben ein offenes Ohr für die ganze Klasse“</div>
</div>
</a>
</div>                    </div>
</div>
<div class="avMainNav__footer">
<div class="avMainNav__footerHead">
<div class="avMainNav__ressort">
<a href="/Muenster" class="avMainNav__ressortLink ga-click" title="Zur Übersichtsseite Münster"
data-related-object-node="92"
data-gaclick-category="Hauptnavigation Hauptressort" data-gaclick-label="Münster">
Münster
</a>
</div>
<a  class="avMainNav__expandFooterBtn js-mainNavLinkListBtn_92" data-expand-target="92">
schließen <i class="fa fa-chevron-up fa-block"></i>
</a>
</div>
<div class="avMainNav__linkListContainer js-mainNavLinkList_92">
<ul class="avMainNav__linkList">
<li data-nodeid="131" class="avNavigation__sideSubEntry">
<a href="/Muenster/Stadtteile/Albachten" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Albachten" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Albachten" >
Albachten
</a>
</li>
<li data-nodeid="133" class="avNavigation__sideSubEntry">
<a href="/Muenster/Stadtteile/Amelsbueren" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Amelsbüren" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Amelsbüren" >
Amelsbüren
</a>
</li>
<li data-nodeid="134" class="avNavigation__sideSubEntry">
<a href="/Muenster/Stadtteile/Angelmodde" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Angelmodde" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Angelmodde" >
Angelmodde
</a>
</li>
<li data-nodeid="135" class="avNavigation__sideSubEntry">
<a href="/Muenster/Stadtteile/Coerde" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Coerde" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Coerde" >
Coerde
</a>
</li>
<li data-nodeid="136" class="avNavigation__sideSubEntry">
<a href="/Muenster/Stadtteile/Gievenbeck" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Gievenbeck" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Gievenbeck" >
Gievenbeck
</a>
</li>
<li data-nodeid="137" class="avNavigation__sideSubEntry">
<a href="/Muenster/Stadtteile/Handorf" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Handorf" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Handorf" >
Handorf
</a>
</li>
<li data-nodeid="138" class="avNavigation__sideSubEntry">
<a href="/Muenster/Stadtteile/Hiltrup" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Hiltrup" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Hiltrup" >
Hiltrup
</a>
</li>
<li data-nodeid="139" class="avNavigation__sideSubEntry">
<a href="/Muenster/Stadtteile/Kinderhaus" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Kinderhaus" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Kinderhaus" >
Kinderhaus
</a>
</li>
<li data-nodeid="646285" class="avNavigation__sideSubEntry">
<a href="/Muenster/Kultur" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Kultur" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Kultur" >
Kultur
</a>
</li>
<li data-nodeid="140" class="avNavigation__sideSubEntry">
<a href="/Muenster/Stadtteile/Mecklenbeck" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Mecklenbeck" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Mecklenbeck" >
Mecklenbeck
</a>
</li>
<li data-nodeid="92" class="avNavigation__sideSubEntry">
<a href="/Muenster" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Münster" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Münster" >
Münster
</a>
</li>
<li data-nodeid="141" class="avNavigation__sideSubEntry">
<a href="/Muenster/Stadtteile/Nienberge" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Nienberge" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Nienberge" >
Nienberge
</a>
</li>
<li data-nodeid="5653738" class="avNavigation__sideSubEntry">
<a href="/NRW" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite NRW" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="NRW" >
NRW
</a>
</li>
<li data-nodeid="142" class="avNavigation__sideSubEntry">
<a href="/Muenster/Stadtteile/Roxel" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Roxel" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Roxel" >
Roxel
</a>
</li>
<li data-nodeid="1614604" class="avNavigation__sideSubEntry">
<a href="http://www.wn.de/Lokalsport/Muenster" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Sport Münster" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Sport Münster" >
Sport Münster
</a>
</li>
<li data-nodeid="143" class="avNavigation__sideSubEntry">
<a href="/Muenster/Stadtteile/Sprakel" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Sprakel" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Sprakel" >
Sprakel
</a>
</li>
<li data-nodeid="132" class="avNavigation__sideSubEntry">
<a href="/Muenster/Stadtteile" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Stadtteile" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Stadtteile" >
Stadtteile
</a>
</li>
<li data-nodeid="144" class="avNavigation__sideSubEntry">
<a href="/Muenster/Stadtteile/Wolbeck" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Wolbeck" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Wolbeck" >
Wolbeck
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="avMainNav__contentContainer">
<div class="avMainNav__content avMainNav__content_easeHeight js-mainNavContent_93">
<div class="avMainNav__articlePreview">
<div class="avRow js-mainNavTileContainer_93">
<div class="avCol-lg-3 avCol-md-3">
<a href="/Muensterland/Kreis-Warendorf/Ahlen" title="Zur Übersichtsseite Ahlen" class="ga-click" data-gaclick-category="Hauptnavigation Artikelressort" data-gaclick-label="Ahlen">
<div class="avMainNav__tileRessort">Ahlen</div>
</a>
<a href="/Muensterland/Kreis-Warendorf/Ahlen/3409819-Museum-im-Goldschmiedehaus-Ahlen-Weltreligionen-und-ihre-Kultgeraete" title="Zum Artikel Weltreligionen und ihre Kultgeräte" class="ga-click" data-gaclick-category="Hauptnavigation Artikel" data-gaclick-label="Weltreligionen und ihre Kultgeräte">
<div class="avMainNav__tile">
<div class="avMainNav__tileImageContainer">
<div class="avMainNav__tileImage">
<img  class="lazy_manual" data-src="/var/storage/images/wn/startseite/muensterland/kreis-warendorf/ahlen/3409819-museum-im-goldschmiedehaus-ahlen-weltreligionen-und-ihre-kultgeraete/96337646-1-ger-DE/Museum-im-Goldschmiedehaus-Ahlen-Weltreligionen-und-ihre-Kultgeraete_image_170f_113f.jpg" data-original="/var/storage/images/wn/startseite/muensterland/kreis-warendorf/ahlen/3409819-museum-im-goldschmiedehaus-ahlen-weltreligionen-und-ihre-kultgeraete/96337646-1-ger-DE/Museum-im-Goldschmiedehaus-Ahlen-Weltreligionen-und-ihre-Kultgeraete_image_170f_113f.jpg"  style="border: 0px  ;width:100%;" alt="Hausherr Werner Fischer verfügt über ein großes Wissen über die Weltreligionen und ihre Gebräuche." title="Hausherr Werner Fischer verfügt über ein großes Wissen über die Weltreligionen und ihre Gebräuche."/>
<noscript>
<img src="/var/storage/images/wn/startseite/muensterland/kreis-warendorf/ahlen/3409819-museum-im-goldschmiedehaus-ahlen-weltreligionen-und-ihre-kultgeraete/96337646-1-ger-DE/Museum-im-Goldschmiedehaus-Ahlen-Weltreligionen-und-ihre-Kultgeraete_image_170f_113f.jpg"  style="border: 0px  ;width:100%;" alt="Hausherr Werner Fischer verfügt über ein großes Wissen über die Weltreligionen und ihre Gebräuche." title="Hausherr Werner Fischer verfügt über ein großes Wissen über die Weltreligionen und ihre Gebräuche."/>
</noscript>
</div>
</div>
<div class="avMainNav__tileKicker">Museum im Goldschmiedehaus Ahlen</div>
<div class="avMainNav__tileTitle">Weltreligionen und ihre Kultgeräte</div>
</div>
</a>
</div><div class="avCol-lg-3 avCol-md-3">
<a href="/Muensterland/Kreis-Steinfurt/Greven" title="Zur Übersichtsseite Greven" class="ga-click" data-gaclick-category="Hauptnavigation Artikelressort" data-gaclick-label="Greven">
<div class="avMainNav__tileRessort">Greven</div>
</a>
<a href="/Muensterland/Kreis-Steinfurt/Greven/3408887-Notfallseelsorger-Michael-Thelen-Die-Not-ueberbruecken" title="Zum Artikel „Die Not überbrücken“" class="ga-click" data-gaclick-category="Hauptnavigation Artikel" data-gaclick-label="„Die Not überbrücken“">
<div class="avMainNav__tile">
<div class="avMainNav__tileImageContainer">
<div class="avMainNav__tileImage">
<img  class="lazy_manual" data-src="/var/storage/images/wn/startseite/muensterland/kreis-steinfurt/greven/3408887-notfallseelsorger-michael-thelen-die-not-ueberbruecken/96313951-1-ger-DE/Notfallseelsorger-Michael-Thelen-Die-Not-ueberbruecken_image_170f_113f.jpg" data-original="/var/storage/images/wn/startseite/muensterland/kreis-steinfurt/greven/3408887-notfallseelsorger-michael-thelen-die-not-ueberbruecken/96313951-1-ger-DE/Notfallseelsorger-Michael-Thelen-Die-Not-ueberbruecken_image_170f_113f.jpg"  style="border: 0px  ;width:100%;" alt="Michael Thelen, der altkatholische Priester ist einer von 49 Notfallseelsorgern im Kreis Steinfurt." title="Michael Thelen, der altkatholische Priester ist einer von 49 Notfallseelsorgern im Kreis Steinfurt."/>
<noscript>
<img src="/var/storage/images/wn/startseite/muensterland/kreis-steinfurt/greven/3408887-notfallseelsorger-michael-thelen-die-not-ueberbruecken/96313951-1-ger-DE/Notfallseelsorger-Michael-Thelen-Die-Not-ueberbruecken_image_170f_113f.jpg"  style="border: 0px  ;width:100%;" alt="Michael Thelen, der altkatholische Priester ist einer von 49 Notfallseelsorgern im Kreis Steinfurt." title="Michael Thelen, der altkatholische Priester ist einer von 49 Notfallseelsorgern im Kreis Steinfurt."/>
</noscript>
</div>
</div>
<div class="avMainNav__tileKicker">Notfallseelsorger Michael Thelen</div>
<div class="avMainNav__tileTitle">„Die Not überbrücken“</div>
</div>
</a>
</div><div class="avCol-lg-3 avCol-md-3">
<a href="/Muensterland/Kreis-Borken/Gronau" title="Zur Übersichtsseite Gronau" class="ga-click" data-gaclick-category="Hauptnavigation Artikelressort" data-gaclick-label="Gronau">
<div class="avMainNav__tileRessort">Gronau</div>
</a>
<a href="/Muensterland/Kreis-Borken/Gronau/3409327-Khatchik-Kaspar-engagiert-sich-fuer-arabisch-sprechende-Christen-Mission-fuer-die-Menschen" title="Zum Artikel Mission für die Menschen" class="ga-click" data-gaclick-category="Hauptnavigation Artikel" data-gaclick-label="Mission für die Menschen">
<div class="avMainNav__tile">
<div class="avMainNav__tileImageContainer">
<div class="avMainNav__tileImage">
<img  class="lazy_manual" data-src="/var/storage/images/wn/startseite/muensterland/kreis-borken/gronau/3409327-khatchik-kaspar-engagiert-sich-fuer-arabisch-sprechende-christen-mission-fuer-die-menschen/96324218-1-ger-DE/Khatchik-Kaspar-engagiert-sich-fuer-arabisch-sprechende-Christen-Mission-fuer-die-Menschen_image_170f_113f.jpg" data-original="/var/storage/images/wn/startseite/muensterland/kreis-borken/gronau/3409327-khatchik-kaspar-engagiert-sich-fuer-arabisch-sprechende-christen-mission-fuer-die-menschen/96324218-1-ger-DE/Khatchik-Kaspar-engagiert-sich-fuer-arabisch-sprechende-Christen-Mission-fuer-die-Menschen_image_170f_113f.jpg"  style="border: 0px  ;width:100%;" alt="Der 35-jährige Khatchik Kaspar engagiert sich in der Gemeinde der arabisch-sprechenden Christen in Gronau. Einmal im Monat wird sonntags in St. Josef gemeinsam die Messe gefeiert.  Foto: Bischöfliche Pressestelle/ Gudrun Niewöhner" title="Der 35-jährige Khatchik Kaspar engagiert sich in der Gemeinde der arabisch-sprechenden Christen in Gronau. Einmal im Monat wird sonntags in St. Josef gemeinsam die Messe gefeiert.  Foto: Bischöfliche Pressestelle/ Gudrun Niewöhner"/>
<noscript>
<img src="/var/storage/images/wn/startseite/muensterland/kreis-borken/gronau/3409327-khatchik-kaspar-engagiert-sich-fuer-arabisch-sprechende-christen-mission-fuer-die-menschen/96324218-1-ger-DE/Khatchik-Kaspar-engagiert-sich-fuer-arabisch-sprechende-Christen-Mission-fuer-die-Menschen_image_170f_113f.jpg"  style="border: 0px  ;width:100%;" alt="Der 35-jährige Khatchik Kaspar engagiert sich in der Gemeinde der arabisch-sprechenden Christen in Gronau. Einmal im Monat wird sonntags in St. Josef gemeinsam die Messe gefeiert.  Foto: Bischöfliche Pressestelle/ Gudrun Niewöhner" title="Der 35-jährige Khatchik Kaspar engagiert sich in der Gemeinde der arabisch-sprechenden Christen in Gronau. Einmal im Monat wird sonntags in St. Josef gemeinsam die Messe gefeiert.  Foto: Bischöfliche Pressestelle/ Gudrun Niewöhner"/>
</noscript>
</div>
</div>
<div class="avMainNav__tileKicker">Khatchik Kaspar engagiert sich für arabisch-sprechende Christen</div>
<div class="avMainNav__tileTitle">Mission für die Menschen</div>
</div>
</a>
</div><div class="avCol-lg-3 avCol-md-3">
<a href="/Muensterland/Kreis-Steinfurt/Steinfurt" title="Zur Übersichtsseite Steinfurt" class="ga-click" data-gaclick-category="Hauptnavigation Artikelressort" data-gaclick-label="Steinfurt">
<div class="avMainNav__tileRessort">Steinfurt</div>
</a>
<a href="/Muensterland/Kreis-Steinfurt/Steinfurt/3409201-Baumassnahmen-an-Schulen-geraten-ins-Stocken-Handwerker-haben-kein-Interesse" title="Zum Artikel Handwerker haben kein Interesse" class="ga-click" data-gaclick-category="Hauptnavigation Artikel" data-gaclick-label="Handwerker haben kein Interesse">
<div class="avMainNav__tile">
<div class="avMainNav__tileImageContainer">
<div class="avMainNav__tileImage">
<img  class="lazy_manual" data-src="/var/storage/images/wn/startseite/muensterland/kreis-steinfurt/steinfurt/3409201-baumassnahmen-an-schulen-geraten-ins-stocken-handwerker-haben-kein-interesse/96320375-1-ger-DE/Baumassnahmen-an-Schulen-geraten-ins-Stocken-Handwerker-haben-kein-Interesse_image_170f_113f.jpg" data-original="/var/storage/images/wn/startseite/muensterland/kreis-steinfurt/steinfurt/3409201-baumassnahmen-an-schulen-geraten-ins-stocken-handwerker-haben-kein-interesse/96320375-1-ger-DE/Baumassnahmen-an-Schulen-geraten-ins-Stocken-Handwerker-haben-kein-Interesse_image_170f_113f.jpg"  style="border: 0px  ;width:100%;" alt="Handwerker, hier ein Symbolbild, haben im Augenblick Hochkonjunktur. Das hat für die Stadt zur Folge, dass die Sanierungsmaßnahmen in den Schulen derzeit liegen bleiben." title="Handwerker, hier ein Symbolbild, haben im Augenblick Hochkonjunktur. Das hat für die Stadt zur Folge, dass die Sanierungsmaßnahmen in den Schulen derzeit liegen bleiben."/>
<noscript>
<img src="/var/storage/images/wn/startseite/muensterland/kreis-steinfurt/steinfurt/3409201-baumassnahmen-an-schulen-geraten-ins-stocken-handwerker-haben-kein-interesse/96320375-1-ger-DE/Baumassnahmen-an-Schulen-geraten-ins-Stocken-Handwerker-haben-kein-Interesse_image_170f_113f.jpg"  style="border: 0px  ;width:100%;" alt="Handwerker, hier ein Symbolbild, haben im Augenblick Hochkonjunktur. Das hat für die Stadt zur Folge, dass die Sanierungsmaßnahmen in den Schulen derzeit liegen bleiben." title="Handwerker, hier ein Symbolbild, haben im Augenblick Hochkonjunktur. Das hat für die Stadt zur Folge, dass die Sanierungsmaßnahmen in den Schulen derzeit liegen bleiben."/>
</noscript>
</div>
</div>
<div class="avMainNav__tileKicker">Baumaßnahmen an Schulen geraten ins Stocken</div>
<div class="avMainNav__tileTitle">Handwerker haben kein Interesse</div>
</div>
</a>
</div>                    </div>
</div>
<div class="avMainNav__footer">
<div class="avMainNav__footerHead">
<div class="avMainNav__ressort">
<a href="/Muensterland" class="avMainNav__ressortLink ga-click" title="Zur Übersichtsseite Münsterland"
data-related-object-node="93"
data-gaclick-category="Hauptnavigation Hauptressort" data-gaclick-label="Münsterland">
Münsterland
</a>
</div>
<a  class="avMainNav__expandFooterBtn js-mainNavLinkListBtn_93" data-expand-target="93">
schließen <i class="fa fa-chevron-up fa-block"></i>
</a>
</div>
<div class="avMainNav__linkListContainer js-mainNavLinkList_93">
<ul class="avMainNav__linkList">
<li data-nodeid="126" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Warendorf/Ahlen" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Ahlen" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Ahlen" >
Ahlen
</a>
</li>
<li data-nodeid="146" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Borken/Alstaette" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Alstätte" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Alstätte" >
Alstätte
</a>
</li>
<li data-nodeid="167" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Steinfurt/Altenberge" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Altenberge" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Altenberge" >
Altenberge
</a>
</li>
<li data-nodeid="158" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Coesfeld/Ascheberg" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Ascheberg" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Ascheberg" >
Ascheberg
</a>
</li>
<li data-nodeid="127" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Warendorf/Drensteinfurt" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Drensteinfurt" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Drensteinfurt" >
Drensteinfurt
</a>
</li>
<li data-nodeid="965862" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Coesfeld/Duelmen" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Dülmen" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Dülmen" >
Dülmen
</a>
</li>
<li data-nodeid="128" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Warendorf/Everswinkel" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Everswinkel" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Everswinkel" >
Everswinkel
</a>
</li>
<li data-nodeid="168" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Steinfurt/Greven" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Greven" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Greven" >
Greven
</a>
</li>
<li data-nodeid="150" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Borken/Gronau" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Gronau" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Gronau" >
Gronau
</a>
</li>
<li data-nodeid="162" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Coesfeld/Havixbeck" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Havixbeck" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Havixbeck" >
Havixbeck
</a>
</li>
<li data-nodeid="171" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Steinfurt/Horstmar" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Horstmar" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Horstmar" >
Horstmar
</a>
</li>
<li data-nodeid="172" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Steinfurt/Ibbenbueren" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Ibbenbüren" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Ibbenbüren" >
Ibbenbüren
</a>
</li>
<li data-nodeid="103" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Borken" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Kreis Borken" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Kreis Borken" >
Kreis Borken
</a>
</li>
<li data-nodeid="104" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Coesfeld" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Kreis Coesfeld" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Kreis Coesfeld" >
Kreis Coesfeld
</a>
</li>
<li data-nodeid="105" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Steinfurt" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Kreis Steinfurt" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Kreis Steinfurt" >
Kreis Steinfurt
</a>
</li>
<li data-nodeid="106" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Warendorf" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Kreis Warendorf" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Kreis Warendorf" >
Kreis Warendorf
</a>
</li>
<li data-nodeid="3825912" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kultur-Regional" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Kultur Regional " data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Kultur Regional " >
Kultur Regional
</a>
</li>
<li data-nodeid="173" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Steinfurt/Ladbergen" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Ladbergen" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Ladbergen" >
Ladbergen
</a>
</li>
<li data-nodeid="174" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Steinfurt/Laer" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Laer" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Laer" >
Laer
</a>
</li>
<li data-nodeid="175" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Steinfurt/Lengerich" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Lengerich" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Lengerich" >
Lengerich
</a>
</li>
<li data-nodeid="176" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Steinfurt/Lienen" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Lienen" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Lienen" >
Lienen
</a>
</li>
<li data-nodeid="177" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Steinfurt/Lotte" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Lotte" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Lotte" >
Lotte
</a>
</li>
<li data-nodeid="163" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Coesfeld/Luedinghausen" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Lüdinghausen" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Lüdinghausen" >
Lüdinghausen
</a>
</li>
<li data-nodeid="178" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Steinfurt/Metelen" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Metelen" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Metelen" >
Metelen
</a>
</li>
<li data-nodeid="179" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Steinfurt/Mettingen" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Mettingen" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Mettingen" >
Mettingen
</a>
</li>
<li data-nodeid="93" class="avNavigation__sideSubEntry">
<a href="/Muensterland" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Münsterland" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Münsterland" >
Münsterland
</a>
</li>
<li data-nodeid="27962" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Borken/Nienborg" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Nienborg" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Nienborg" >
Nienborg
</a>
</li>
<li data-nodeid="181" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Steinfurt/Nordwalde" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Nordwalde" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Nordwalde" >
Nordwalde
</a>
</li>
<li data-nodeid="164" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Coesfeld/Nottuln" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Nottuln" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Nottuln" >
Nottuln
</a>
</li>
<li data-nodeid="182" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Steinfurt/Ochtrup" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Ochtrup" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Ochtrup" >
Ochtrup
</a>
</li>
<li data-nodeid="129" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Warendorf/Ostbevern" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Ostbevern" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Ostbevern" >
Ostbevern
</a>
</li>
<li data-nodeid="153" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Borken/Raesfeld" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Raesfeld" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Raesfeld" >
Raesfeld
</a>
</li>
<li data-nodeid="183" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Steinfurt/Recke" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Recke" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Recke" >
Recke
</a>
</li>
<li data-nodeid="185" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Steinfurt/Saerbeck" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Saerbeck" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Saerbeck" >
Saerbeck
</a>
</li>
<li data-nodeid="130" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Warendorf/Sassenberg" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Sassenberg" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Sassenberg" >
Sassenberg
</a>
</li>
<li data-nodeid="156" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Borken/Schoeppingen" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Schöppingen" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Schöppingen" >
Schöppingen
</a>
</li>
<li data-nodeid="166" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Coesfeld/Senden" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Senden" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Senden" >
Senden
</a>
</li>
<li data-nodeid="190" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Warendorf/Sendenhorst" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Sendenhorst" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Sendenhorst" >
Sendenhorst
</a>
</li>
<li data-nodeid="186" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Steinfurt/Steinfurt" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Steinfurt" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Steinfurt" >
Steinfurt
</a>
</li>
<li data-nodeid="187" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Steinfurt/Tecklenburg" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Tecklenburg" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Tecklenburg" >
Tecklenburg
</a>
</li>
<li data-nodeid="191" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Warendorf/Telgte" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Telgte" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Telgte" >
Telgte
</a>
</li>
<li data-nodeid="35766" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Warendorf/Warendorf" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Warendorf" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Warendorf" >
Warendorf
</a>
</li>
<li data-nodeid="188" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Steinfurt/Westerkappeln" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Westerkappeln" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Westerkappeln" >
Westerkappeln
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="avMainNav__contentContainer">
<div class="avMainNav__content avMainNav__content_easeHeight js-mainNavContent_197">
<div class="avMainNav__articlePreview">
<div class="avRow js-mainNavTileContainer_197">
<div class="avCol-lg-3 avCol-md-3">
<a href="/NRW" title="Zur Übersichtsseite NRW" class="ga-click" data-gaclick-category="Hauptnavigation Artikelressort" data-gaclick-label="NRW">
<div class="avMainNav__tileRessort">NRW</div>
</a>
<a href="/NRW/3409857-Fussball-Deutsch-Tuerken-entscheiden-sich-kuenftig-eher-fuer-Tuerkei" title="Zum Artikel Deutsch-Türken entscheiden sich künftig eher für Türkei" class="ga-click" data-gaclick-category="Hauptnavigation Artikel" data-gaclick-label="Deutsch-Türken entscheiden sich künftig eher für Türkei">
<div class="avMainNav__tile">
<div class="avMainNav__tileImageContainer">
<div class="avMainNav__tileImage">
<img  class="lazy_manual" data-src="/var/storage/images/wn/startseite/nrw/3409857-fussball-deutsch-tuerken-entscheiden-sich-kuenftig-eher-fuer-tuerkei/96338891-1-ger-DE/Fussball-Deutsch-Tuerken-entscheiden-sich-kuenftig-eher-fuer-Tuerkei_image_170f_113f.jpg" data-original="/var/storage/images/wn/startseite/nrw/3409857-fussball-deutsch-tuerken-entscheiden-sich-kuenftig-eher-fuer-tuerkei/96338891-1-ger-DE/Fussball-Deutsch-Tuerken-entscheiden-sich-kuenftig-eher-fuer-Tuerkei_image_170f_113f.jpg"  style="border: 0px  ;width:100%;" alt="Fußball: Deutsch-Türken entscheiden sich künftig eher für Türkei" title="Fußball: Deutsch-Türken entscheiden sich künftig eher für Türkei"/>
<noscript>
<img src="/var/storage/images/wn/startseite/nrw/3409857-fussball-deutsch-tuerken-entscheiden-sich-kuenftig-eher-fuer-tuerkei/96338891-1-ger-DE/Fussball-Deutsch-Tuerken-entscheiden-sich-kuenftig-eher-fuer-Tuerkei_image_170f_113f.jpg"  style="border: 0px  ;width:100%;" alt="Fußball: Deutsch-Türken entscheiden sich künftig eher für Türkei" title="Fußball: Deutsch-Türken entscheiden sich künftig eher für Türkei"/>
</noscript>
</div>
</div>
<div class="avMainNav__tileKicker">Fußball</div>
<div class="avMainNav__tileTitle">Deutsch-Türken entscheiden sich künftig eher für Türkei</div>
</div>
</a>
</div><div class="avCol-lg-3 avCol-md-3">
<a href="/Welt/Politik" title="Zur Übersichtsseite Politik" class="ga-click" data-gaclick-category="Hauptnavigation Artikelressort" data-gaclick-label="Politik">
<div class="avMainNav__tileRessort">Politik</div>
</a>
<a href="/Welt/Politik/3409627-Bericht-Immer-mehr-Rentner-haben-Minijob" title="Zum Artikel Immer mehr Rentner haben Minijob" class="ga-click" data-gaclick-category="Hauptnavigation Artikel" data-gaclick-label="Immer mehr Rentner haben Minijob">
<div class="avMainNav__tile">
<div class="avMainNav__tileImageContainer">
<div class="avMainNav__tileImage">
<img  class="lazy_manual" data-src="/var/storage/images/wn/startseite/welt/politik/3409627-bericht-immer-mehr-rentner-haben-minijob/96331984-2-ger-DE/Bericht-Immer-mehr-Rentner-haben-Minijob_image_170f_113f.jpg" data-original="/var/storage/images/wn/startseite/welt/politik/3409627-bericht-immer-mehr-rentner-haben-minijob/96331984-2-ger-DE/Bericht-Immer-mehr-Rentner-haben-Minijob_image_170f_113f.jpg"  style="border: 0px  ;width:100%;" alt="Die Zahl der geringfügig beschäftigten Rentner nimmt zu." title="Die Zahl der geringfügig beschäftigten Rentner nimmt zu."/>
<noscript>
<img src="/var/storage/images/wn/startseite/welt/politik/3409627-bericht-immer-mehr-rentner-haben-minijob/96331984-2-ger-DE/Bericht-Immer-mehr-Rentner-haben-Minijob_image_170f_113f.jpg"  style="border: 0px  ;width:100%;" alt="Die Zahl der geringfügig beschäftigten Rentner nimmt zu." title="Die Zahl der geringfügig beschäftigten Rentner nimmt zu."/>
</noscript>
</div>
</div>
<div class="avMainNav__tileKicker">Bericht</div>
<div class="avMainNav__tileTitle">Immer mehr Rentner haben Minijob</div>
</div>
</a>
</div><div class="avCol-lg-3 avCol-md-3">
<a href="/Welt/Wirtschaft" title="Zur Übersichtsseite Wirtschaft" class="ga-click" data-gaclick-category="Hauptnavigation Artikelressort" data-gaclick-label="Wirtschaft">
<div class="avMainNav__tileRessort">Wirtschaft</div>
</a>
<a href="/Welt/Wirtschaft/3409851-Statistik-So-viele-Wohnungen-und-Wohnflaeche-wie-nie" title="Zum Artikel So viele Wohnungen und Wohnfläche wie nie" class="ga-click" data-gaclick-category="Hauptnavigation Artikel" data-gaclick-label="So viele Wohnungen und Wohnfläche wie nie">
<div class="avMainNav__tile">
<div class="avMainNav__tileImageContainer">
<div class="avMainNav__tileImage">
<img  class="lazy_manual" data-src="/var/storage/images/wn/startseite/welt/wirtschaft/3409851-statistik-so-viele-wohnungen-und-wohnflaeche-wie-nie/96338657-1-ger-DE/Statistik-So-viele-Wohnungen-und-Wohnflaeche-wie-nie_image_170f_113f.jpg" data-original="/var/storage/images/wn/startseite/welt/wirtschaft/3409851-statistik-so-viele-wohnungen-und-wohnflaeche-wie-nie/96338657-1-ger-DE/Statistik-So-viele-Wohnungen-und-Wohnflaeche-wie-nie_image_170f_113f.jpg"  style="border: 0px  ;width:100%;" alt="Neu gefertigte Eigentumswohnungen im Stadtteil Prenzlauer Berg." title="Neu gefertigte Eigentumswohnungen im Stadtteil Prenzlauer Berg."/>
<noscript>
<img src="/var/storage/images/wn/startseite/welt/wirtschaft/3409851-statistik-so-viele-wohnungen-und-wohnflaeche-wie-nie/96338657-1-ger-DE/Statistik-So-viele-Wohnungen-und-Wohnflaeche-wie-nie_image_170f_113f.jpg"  style="border: 0px  ;width:100%;" alt="Neu gefertigte Eigentumswohnungen im Stadtteil Prenzlauer Berg." title="Neu gefertigte Eigentumswohnungen im Stadtteil Prenzlauer Berg."/>
</noscript>
</div>
</div>
<div class="avMainNav__tileKicker">Statistik</div>
<div class="avMainNav__tileTitle">So viele Wohnungen und Wohnfläche wie nie</div>
</div>
</a>
</div><div class="avCol-lg-3 avCol-md-3">
<a href="/Welt/Vermischtes" title="Zur Übersichtsseite Vermischtes" class="ga-click" data-gaclick-category="Hauptnavigation Artikelressort" data-gaclick-label="Vermischtes">
<div class="avMainNav__tileRessort">Vermischtes</div>
</a>
<a href="/Welt/Vermischtes/3409631-Lage-entspannt-sich-langsam-Griechen-finden-immer-noch-Waldbrandopfer" title="Zum Artikel Griechen finden immer noch Waldbrandopfer" class="ga-click" data-gaclick-category="Hauptnavigation Artikel" data-gaclick-label="Griechen finden immer noch Waldbrandopfer">
<div class="avMainNav__tile">
<div class="avMainNav__tileImageContainer">
<div class="avMainNav__tileImage">
<img  class="lazy_manual" data-src="/var/storage/images/wn/startseite/welt/vermischtes/3409631-lage-entspannt-sich-langsam-griechen-finden-immer-noch-waldbrandopfer/96332140-5-ger-DE/Lage-entspannt-sich-langsam-Griechen-finden-immer-noch-Waldbrandopfer_image_170f_113f.jpg" data-original="/var/storage/images/wn/startseite/welt/vermischtes/3409631-lage-entspannt-sich-langsam-griechen-finden-immer-noch-waldbrandopfer/96332140-5-ger-DE/Lage-entspannt-sich-langsam-Griechen-finden-immer-noch-Waldbrandopfer_image_170f_113f.jpg"  style="border: 0px  ;width:100%;" alt="Mitglieder eines Rettungsteams tragen in Mati eine verletzte Frau." title="Mitglieder eines Rettungsteams tragen in Mati eine verletzte Frau."/>
<noscript>
<img src="/var/storage/images/wn/startseite/welt/vermischtes/3409631-lage-entspannt-sich-langsam-griechen-finden-immer-noch-waldbrandopfer/96332140-5-ger-DE/Lage-entspannt-sich-langsam-Griechen-finden-immer-noch-Waldbrandopfer_image_170f_113f.jpg"  style="border: 0px  ;width:100%;" alt="Mitglieder eines Rettungsteams tragen in Mati eine verletzte Frau." title="Mitglieder eines Rettungsteams tragen in Mati eine verletzte Frau."/>
</noscript>
</div>
</div>
<div class="avMainNav__tileKicker">Lage entspannt sich langsam</div>
<div class="avMainNav__tileTitle">Griechen finden immer noch Waldbrandopfer</div>
</div>
</a>
</div>                    </div>
</div>
<div class="avMainNav__footer">
<div class="avMainNav__footerHead">
<div class="avMainNav__ressort">
<a href="/Welt" class="avMainNav__ressortLink ga-click" title="Zur Übersichtsseite Nachrichten"
data-related-object-node="197"
data-gaclick-category="Hauptnavigation Hauptressort" data-gaclick-label="Nachrichten">
Nachrichten
</a>
</div>
<a  class="avMainNav__expandFooterBtn js-mainNavLinkListBtn_197" data-expand-target="197">
schließen <i class="fa fa-chevron-up fa-block"></i>
</a>
</div>
<div class="avMainNav__linkListContainer js-mainNavLinkList_197">
<ul class="avMainNav__linkList">
<li data-nodeid="1819566" class="avNavigation__sideSubEntry">
<a href="/Welt/Kultur/Buch" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Buch" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Buch" >
Buch
</a>
</li>
<li data-nodeid="1819672" class="avNavigation__sideSubEntry">
<a href="/Welt/Kultur/Buehne" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Bühne" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Bühne" >
Bühne
</a>
</li>
<li data-nodeid="1820828" class="avNavigation__sideSubEntry">
<a href="http://www.wn.de/Freizeit/Ausgehen/Kinoprogramm" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Kino" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Kino" >
Kino
</a>
</li>
<li data-nodeid="201" class="avNavigation__sideSubEntry">
<a href="/Welt/Kultur" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Kultur" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Kultur" >
Kultur
</a>
</li>
<li data-nodeid="1918209" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kultur-Regional" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Kultur Regional" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Kultur Regional" >
Kultur Regional
</a>
</li>
<li data-nodeid="1819675" class="avNavigation__sideSubEntry">
<a href="/Welt/Kultur/Kunst" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Kunst" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Kunst" >
Kunst
</a>
</li>
<li data-nodeid="1819525" class="avNavigation__sideSubEntry">
<a href="/Welt/Kultur/Musik" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Musik" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Musik" >
Musik
</a>
</li>
<li data-nodeid="2380114" class="avNavigation__sideSubEntry">
<a href="/Welt/WM/Nachrichten" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Nachrichten" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Nachrichten" >
Nachrichten
</a>
</li>
<li data-nodeid="5557558" class="avNavigation__sideSubEntry">
<a href="/NRW" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite NRW" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="NRW" >
NRW
</a>
</li>
<li data-nodeid="199" class="avNavigation__sideSubEntry">
<a href="/Welt/Politik" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Politik" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Politik" >
Politik
</a>
</li>
<li data-nodeid="202" class="avNavigation__sideSubEntry">
<a href="/Welt/Vermischtes" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Vermischtes" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Vermischtes" >
Vermischtes
</a>
</li>
<li data-nodeid="2516342" class="avNavigation__sideSubEntry">
<a href="/Welt/WM/Vorrunde" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Vorrunde" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Vorrunde" >
Vorrunde
</a>
</li>
<li data-nodeid="200" class="avNavigation__sideSubEntry">
<a href="/Welt/Wirtschaft" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Wirtschaft" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Wirtschaft" >
Wirtschaft
</a>
</li>
<li data-nodeid="1700227" class="avNavigation__sideSubEntry">
<a href="/Welt/Wissenschaft" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Wissenschaft" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Wissenschaft" >
Wissenschaft
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="avMainNav__contentContainer">
<div class="avMainNav__content avMainNav__content_easeHeight js-mainNavContent_3661143">
<div class="avMainNav__articlePreview">
<div class="avRow js-mainNavTileContainer_3661143">
<div class="avCol-lg-3 avCol-md-3">
<a href="/Sport/Lokalsport" title="Zur Übersichtsseite Lokalsport" class="ga-click" data-gaclick-category="Hauptnavigation Artikelressort" data-gaclick-label="Lokalsport">
<div class="avMainNav__tileRessort">Lokalsport</div>
</a>
<a href="/Sport/Lokalsport/Sendenhorst/3409860-Fussball-Testspiel-Defizite-in-der-Defensive-Drensteinfurt-unterliegt-Wolbeck-mit-2-5" title="Zum Artikel Defizite in der Defensive: Drensteinfurt unterliegt Wolbeck mit 2:5" class="ga-click" data-gaclick-category="Hauptnavigation Artikel" data-gaclick-label="Defizite in der Defensive: Drensteinfurt unterliegt Wolbeck mit 2:5">
<div class="avMainNav__tile">
<div class="avMainNav__tileImageContainer">
<div class="avMainNav__tileImage">
<img  class="lazy_manual" data-src="/var/storage/images/wn/startseite/sport/lokalsport/sendenhorst/3409860-fussball-testspiel-defizite-in-der-defensive-drensteinfurt-unterliegt-wolbeck-mit-2-5/96339008-1-ger-DE/Fussball-Testspiel-Defizite-in-der-Defensive-Drensteinfurt-unterliegt-Wolbeck-mit-2-5_image_170f_113f.jpg" data-original="/var/storage/images/wn/startseite/sport/lokalsport/sendenhorst/3409860-fussball-testspiel-defizite-in-der-defensive-drensteinfurt-unterliegt-wolbeck-mit-2-5/96339008-1-ger-DE/Fussball-Testspiel-Defizite-in-der-Defensive-Drensteinfurt-unterliegt-Wolbeck-mit-2-5_image_170f_113f.jpg"  style="border: 0px  ;width:100%;" alt="Paul Bisping, der vergangene Saison noch in der A-Jugend spielte, kam im Testspiel des SV Drensteinfurt gegen den Bezirksligisten VfL Wolbeck nach einer guten halben Stunde für den verletzten Dennis Popil und zeigte gute Ansätze in der Offensive." title="Paul Bisping, der vergangene Saison noch in der A-Jugend spielte, kam im Testspiel des SV Drensteinfurt gegen den Bezirksligisten VfL Wolbeck nach einer guten halben Stunde für den verletzten Dennis Popil und zeigte gute Ansätze in der Offensive."/>
<noscript>
<img src="/var/storage/images/wn/startseite/sport/lokalsport/sendenhorst/3409860-fussball-testspiel-defizite-in-der-defensive-drensteinfurt-unterliegt-wolbeck-mit-2-5/96339008-1-ger-DE/Fussball-Testspiel-Defizite-in-der-Defensive-Drensteinfurt-unterliegt-Wolbeck-mit-2-5_image_170f_113f.jpg"  style="border: 0px  ;width:100%;" alt="Paul Bisping, der vergangene Saison noch in der A-Jugend spielte, kam im Testspiel des SV Drensteinfurt gegen den Bezirksligisten VfL Wolbeck nach einer guten halben Stunde für den verletzten Dennis Popil und zeigte gute Ansätze in der Offensive." title="Paul Bisping, der vergangene Saison noch in der A-Jugend spielte, kam im Testspiel des SV Drensteinfurt gegen den Bezirksligisten VfL Wolbeck nach einer guten halben Stunde für den verletzten Dennis Popil und zeigte gute Ansätze in der Offensive."/>
</noscript>
</div>
</div>
<div class="avMainNav__tileKicker">Fußball: Testspiel</div>
<div class="avMainNav__tileTitle">Defizite in der Defensive: Drensteinfurt unterliegt Wolbeck mit 2:5</div>
</div>
</a>
</div><div class="avCol-lg-3 avCol-md-3">
<a href="/Sport/Weltsport" title="Zur Übersichtsseite Weltsport" class="ga-click" data-gaclick-category="Hauptnavigation Artikelressort" data-gaclick-label="Weltsport">
<div class="avMainNav__tileRessort">Weltsport</div>
</a>
<a href="/Sport/Weltsport/Fussball/Nationalmannschaft/3409726-Causa-Oezil-DFB-Praesident-Grindel-weist-Rassismus-Vorwuerfe-zurueck" title="Zum Artikel DFB-Präsident Grindel weist Rassismus-Vorwürfe zurück" class="ga-click" data-gaclick-category="Hauptnavigation Artikel" data-gaclick-label="DFB-Präsident Grindel weist Rassismus-Vorwürfe zurück">
<div class="avMainNav__tile">
<div class="avMainNav__tileImageContainer">
<div class="avMainNav__tileImage">
<img  class="lazy_manual" data-src="/var/storage/images/wb/startseite/ueberregional/sport/sport/3409726-causa-oezil-dfb-praesident-grindel-weist-rassismus-vorwuerfe-zurueck/96334392-31-ger-DE/Causa-Oezil-DFB-Praesident-Grindel-weist-Rassismus-Vorwuerfe-zurueck_image_170f_113f.jpg" data-original="/var/storage/images/wb/startseite/ueberregional/sport/sport/3409726-causa-oezil-dfb-praesident-grindel-weist-rassismus-vorwuerfe-zurueck/96334392-31-ger-DE/Causa-Oezil-DFB-Praesident-Grindel-weist-Rassismus-Vorwuerfe-zurueck_image_170f_113f.jpg"  style="border: 0px  ;width:100%;" alt="Hat der harschen Kritik von Mesut Özil widersprochen: DFB-Präsident Reinhard Grindel." title="Hat der harschen Kritik von Mesut Özil widersprochen: DFB-Präsident Reinhard Grindel."/>
<noscript>
<img src="/var/storage/images/wb/startseite/ueberregional/sport/sport/3409726-causa-oezil-dfb-praesident-grindel-weist-rassismus-vorwuerfe-zurueck/96334392-31-ger-DE/Causa-Oezil-DFB-Praesident-Grindel-weist-Rassismus-Vorwuerfe-zurueck_image_170f_113f.jpg"  style="border: 0px  ;width:100%;" alt="Hat der harschen Kritik von Mesut Özil widersprochen: DFB-Präsident Reinhard Grindel." title="Hat der harschen Kritik von Mesut Özil widersprochen: DFB-Präsident Reinhard Grindel."/>
</noscript>
</div>
</div>
<div class="avMainNav__tileKicker">Causa Özil</div>
<div class="avMainNav__tileTitle">DFB-Präsident Grindel weist Rassismus-Vorwürfe zurück</div>
</div>
</a>
</div><div class="avCol-lg-3 avCol-md-3">
<a href="/Sport/Lokalsport/Preussen-Muenster" title="Zur Übersichtsseite Preußen Münster" class="ga-click" data-gaclick-category="Hauptnavigation Artikelressort" data-gaclick-label="Preußen Münster">
<div class="avMainNav__tileRessort">Preußen Münster</div>
</a>
<a href="/Sport/Lokalsport/Preussen-Muenster/3409219-Fussball-3.-Liga-Zum-Saisonstart-herrscht-Zuversicht-beim-SC-Preussen-Muenster" title="Zum Artikel Zum Saisonstart herrscht Zuversicht beim SC Preußen Münster" class="ga-click" data-gaclick-category="Hauptnavigation Artikel" data-gaclick-label="Zum Saisonstart herrscht Zuversicht beim SC Preußen Münster">
<div class="avMainNav__tile">
<div class="avMainNav__tileImageContainer">
<div class="avMainNav__tileImage">
<img  class="lazy_manual" data-src="/var/storage/images/wn/startseite/sport/lokalsport/preussen-muenster/3409219-fussball-3.-liga-zum-saisonstart-herrscht-zuversicht-beim-sc-preussen-muenster/96320964-3-ger-DE/Fussball-3.-Liga-Zum-Saisonstart-herrscht-Zuversicht-beim-SC-Preussen-Muenster_image_170f_113f.jpg" data-original="/var/storage/images/wn/startseite/sport/lokalsport/preussen-muenster/3409219-fussball-3.-liga-zum-saisonstart-herrscht-zuversicht-beim-sc-preussen-muenster/96320964-3-ger-DE/Fussball-3.-Liga-Zum-Saisonstart-herrscht-Zuversicht-beim-SC-Preussen-Muenster_image_170f_113f.jpg"  style="border: 0px  ;width:100%;" alt="Fußball: 3. Liga: Zum Saisonstart herrscht Zuversicht beim SC Preußen Münster" title="Fußball: 3. Liga: Zum Saisonstart herrscht Zuversicht beim SC Preußen Münster"/>
<noscript>
<img src="/var/storage/images/wn/startseite/sport/lokalsport/preussen-muenster/3409219-fussball-3.-liga-zum-saisonstart-herrscht-zuversicht-beim-sc-preussen-muenster/96320964-3-ger-DE/Fussball-3.-Liga-Zum-Saisonstart-herrscht-Zuversicht-beim-SC-Preussen-Muenster_image_170f_113f.jpg"  style="border: 0px  ;width:100%;" alt="Fußball: 3. Liga: Zum Saisonstart herrscht Zuversicht beim SC Preußen Münster" title="Fußball: 3. Liga: Zum Saisonstart herrscht Zuversicht beim SC Preußen Münster"/>
</noscript>
</div>
</div>
<div class="avMainNav__tileKicker">Fußball: 3. Liga</div>
<div class="avMainNav__tileTitle">Zum Saisonstart herrscht Zuversicht beim SC Preußen Münster</div>
</div>
</a>
</div><div class="avCol-lg-3 avCol-md-3">
<a href="/Sport/Lokalsport/USC-Muenster" title="Zur Übersichtsseite USC Münster" class="ga-click" data-gaclick-category="Hauptnavigation Artikelressort" data-gaclick-label="USC Münster">
<div class="avMainNav__tileRessort">USC Münster</div>
</a>
<a href="/Sport/Lokalsport/USC-Muenster/3404798-Beachvolleyball-Tillmann-trumpft-in-China-auf-Mersmann-in-St.-Peter-Ording-geschlagen" title="Zum Artikel Tillmann trumpft in China auf, Mersmann in St. Peter-Ording geschlagen" class="ga-click" data-gaclick-category="Hauptnavigation Artikel" data-gaclick-label="Tillmann trumpft in China auf, Mersmann in St. Peter-Ording geschlagen">
<div class="avMainNav__tile">
<div class="avMainNav__tileImageContainer">
<div class="avMainNav__tileImage">
<img  class="lazy_manual" data-src="/var/storage/images/wn/startseite/sport/lokalsport/muenster/3404798-beachvolleyball-tillmann-trumpft-in-china-auf-mersmann-in-st.-peter-ording-geschlagen/96226515-3-ger-DE/Beachvolleyball-Tillmann-trumpft-in-China-auf-Mersmann-in-St.-Peter-Ording-geschlagen_image_170f_113f.jpg" data-original="/var/storage/images/wn/startseite/sport/lokalsport/muenster/3404798-beachvolleyball-tillmann-trumpft-in-china-auf-mersmann-in-st.-peter-ording-geschlagen/96226515-3-ger-DE/Beachvolleyball-Tillmann-trumpft-in-China-auf-Mersmann-in-St.-Peter-Ording-geschlagen_image_170f_113f.jpg"  style="border: 0px  ;width:100%;" alt="Erfolgreich auf Zeit: Cinja Tillmann und Interimspartnerin Sarah Schneider wurden in Haiyang (China) Zweite." title="Erfolgreich auf Zeit: Cinja Tillmann und Interimspartnerin Sarah Schneider wurden in Haiyang (China) Zweite."/>
<noscript>
<img src="/var/storage/images/wn/startseite/sport/lokalsport/muenster/3404798-beachvolleyball-tillmann-trumpft-in-china-auf-mersmann-in-st.-peter-ording-geschlagen/96226515-3-ger-DE/Beachvolleyball-Tillmann-trumpft-in-China-auf-Mersmann-in-St.-Peter-Ording-geschlagen_image_170f_113f.jpg"  style="border: 0px  ;width:100%;" alt="Erfolgreich auf Zeit: Cinja Tillmann und Interimspartnerin Sarah Schneider wurden in Haiyang (China) Zweite." title="Erfolgreich auf Zeit: Cinja Tillmann und Interimspartnerin Sarah Schneider wurden in Haiyang (China) Zweite."/>
</noscript>
</div>
</div>
<div class="avMainNav__tileKicker">Beachvolleyball</div>
<div class="avMainNav__tileTitle">Tillmann trumpft in China auf, Mersmann in St. Peter-Ording geschlagen</div>
</div>
</a>
</div>                    </div>
</div>
<div class="avMainNav__footer">
<div class="avMainNav__footerHead">
<div class="avMainNav__ressort">
<a href="/Sport" class="avMainNav__ressortLink ga-click" title="Zur Übersichtsseite Sport"
data-related-object-node="3661143"
data-gaclick-category="Hauptnavigation Hauptressort" data-gaclick-label="Sport">
Sport
</a>
</div>
<a  class="avMainNav__expandFooterBtn js-mainNavLinkListBtn_3661143" data-expand-target="3661143">
schließen <i class="fa fa-chevron-up fa-block"></i>
</a>
</div>
<div class="avMainNav__linkListContainer js-mainNavLinkList_3661143">
<ul class="avMainNav__linkList">
<li data-nodeid="649276" class="avNavigation__sideSubEntry">
<a href="/Lokalsport/Ahlen" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Ahlen" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Ahlen" >
Ahlen
</a>
</li>
<li data-nodeid="649277" class="avNavigation__sideSubEntry">
<a href="/Lokalsport/Alstaette" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Alstätte" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Alstätte" >
Alstätte
</a>
</li>
<li data-nodeid="649278" class="avNavigation__sideSubEntry">
<a href="/Lokalsport/Altenberge" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Altenberge" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Altenberge" >
Altenberge
</a>
</li>
<li data-nodeid="649279" class="avNavigation__sideSubEntry">
<a href="/Lokalsport/Ascheberg" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Ascheberg" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Ascheberg" >
Ascheberg
</a>
</li>
<li data-nodeid="649280" class="avNavigation__sideSubEntry">
<a href="/Lokalsport/Billerbeck" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Billerbeck" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Billerbeck" >
Billerbeck
</a>
</li>
<li data-nodeid="649282" class="avNavigation__sideSubEntry">
<a href="/Lokalsport/Coesfeld" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Coesfeld" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Coesfeld" >
Coesfeld
</a>
</li>
<li data-nodeid="649283" class="avNavigation__sideSubEntry">
<a href="/Lokalsport/Drensteinfurt" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Drensteinfurt" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Drensteinfurt" >
Drensteinfurt
</a>
</li>
<li data-nodeid="649286" class="avNavigation__sideSubEntry">
<a href="/Lokalsport/Everswinkel" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Everswinkel" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Everswinkel" >
Everswinkel
</a>
</li>
<li data-nodeid="649288" class="avNavigation__sideSubEntry">
<a href="/Lokalsport/Greven" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Greven" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Greven" >
Greven
</a>
</li>
<li data-nodeid="3708407" class="avNavigation__sideSubEntry">
<a href="/Sport/Lokalsport/Gronau" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Gronau" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Gronau" >
Gronau
</a>
</li>
<li data-nodeid="649290" class="avNavigation__sideSubEntry">
<a href="/Lokalsport/Havixbeck" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Havixbeck" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Havixbeck" >
Havixbeck
</a>
</li>
<li data-nodeid="649291" class="avNavigation__sideSubEntry">
<a href="/Lokalsport/Horstmar" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Horstmar" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Horstmar" >
Horstmar
</a>
</li>
<li data-nodeid="649293" class="avNavigation__sideSubEntry">
<a href="/Lokalsport/Ladbergen" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Ladbergen" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Ladbergen" >
Ladbergen
</a>
</li>
<li data-nodeid="649294" class="avNavigation__sideSubEntry">
<a href="/Lokalsport/Laer" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Laer" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Laer" >
Laer
</a>
</li>
<li data-nodeid="649295" class="avNavigation__sideSubEntry">
<a href="/Lokalsport/Lengerich" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Lengerich" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Lengerich" >
Lengerich
</a>
</li>
<li data-nodeid="649296" class="avNavigation__sideSubEntry">
<a href="/Lokalsport/Lienen" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Lienen" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Lienen" >
Lienen
</a>
</li>
<li data-nodeid="649297" class="avNavigation__sideSubEntry">
<a href="/Lokalsport/Lotte" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Lotte" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Lotte" >
Lotte
</a>
</li>
<li data-nodeid="649298" class="avNavigation__sideSubEntry">
<a href="/Lokalsport/Luedinghausen" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Lüdinghausen" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Lüdinghausen" >
Lüdinghausen
</a>
</li>
<li data-nodeid="649299" class="avNavigation__sideSubEntry">
<a href="/Lokalsport/Metelen" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Metelen" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Metelen" >
Metelen
</a>
</li>
<li data-nodeid="649300" class="avNavigation__sideSubEntry">
<a href="/Lokalsport/Muenster" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Münster" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Münster" >
Münster
</a>
</li>
<li data-nodeid="649301" class="avNavigation__sideSubEntry">
<a href="/Lokalsport/Nienborg" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Nienborg" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Nienborg" >
Nienborg
</a>
</li>
<li data-nodeid="649302" class="avNavigation__sideSubEntry">
<a href="/Lokalsport/Nordwalde" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Nordwalde" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Nordwalde" >
Nordwalde
</a>
</li>
<li data-nodeid="649303" class="avNavigation__sideSubEntry">
<a href="/Lokalsport/Nottuln" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Nottuln" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Nottuln" >
Nottuln
</a>
</li>
<li data-nodeid="649304" class="avNavigation__sideSubEntry">
<a href="/Lokalsport/Ochtrup" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Ochtrup" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Ochtrup" >
Ochtrup
</a>
</li>
<li data-nodeid="649305" class="avNavigation__sideSubEntry">
<a href="/Lokalsport/Ostbevern" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Ostbevern" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Ostbevern" >
Ostbevern
</a>
</li>
<li data-nodeid="3661326" class="avNavigation__sideSubEntry">
<a href="/Sport/Lokalsport/Preussen-Muenster" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Preußen Münster" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Preußen Münster" >
Preußen Münster
</a>
</li>
<li data-nodeid="649308" class="avNavigation__sideSubEntry">
<a href="/Lokalsport/Saerbeck" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Saerbeck" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Saerbeck" >
Saerbeck
</a>
</li>
<li data-nodeid="649309" class="avNavigation__sideSubEntry">
<a href="/Lokalsport/Sassenberg" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Sassenberg" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Sassenberg" >
Sassenberg
</a>
</li>
<li data-nodeid="649310" class="avNavigation__sideSubEntry">
<a href="/Lokalsport/Schoeppingen" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Schöppingen" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Schöppingen" >
Schöppingen
</a>
</li>
<li data-nodeid="649311" class="avNavigation__sideSubEntry">
<a href="/Lokalsport/Senden" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Senden" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Senden" >
Senden
</a>
</li>
<li data-nodeid="649312" class="avNavigation__sideSubEntry">
<a href="/Lokalsport/Sendenhorst" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Sendenhorst" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Sendenhorst" >
Sendenhorst
</a>
</li>
<li data-nodeid="3661143" class="avNavigation__sideSubEntry">
<a href="/Sport" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Sport" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Sport" >
Sport
</a>
</li>
<li data-nodeid="649313" class="avNavigation__sideSubEntry">
<a href="/Lokalsport/Steinfurt" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Steinfurt" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Steinfurt" >
Steinfurt
</a>
</li>
<li data-nodeid="649314" class="avNavigation__sideSubEntry">
<a href="/Lokalsport/Tecklenburg" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Tecklenburg" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Tecklenburg" >
Tecklenburg
</a>
</li>
<li data-nodeid="649323" class="avNavigation__sideSubEntry">
<a href="/Lokalsport/Telgte" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Telgte" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Telgte" >
Telgte
</a>
</li>
<li data-nodeid="3661327" class="avNavigation__sideSubEntry">
<a href="/Sport/Lokalsport/USC-Muenster" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite USC Münster" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="USC Münster" >
USC Münster
</a>
</li>
<li data-nodeid="649324" class="avNavigation__sideSubEntry">
<a href="/Lokalsport/Warendorf" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Warendorf" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Warendorf" >
Warendorf
</a>
</li>
<li data-nodeid="649325" class="avNavigation__sideSubEntry">
<a href="/Lokalsport/Westerkappeln" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Westerkappeln" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Westerkappeln" >
Westerkappeln
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="avMainNav__contentContainer">
<div class="avMainNav__content avMainNav__content_easeHeight js-mainNavContent_711292">
<div class="avMainNav__articlePreview">
<div class="avRow js-mainNavTileContainer_711292">
</div>
</div>
<div class="avMainNav__footer">
<div class="avMainNav__footerHead">
<div class="avMainNav__ressort">
<a href="/Freizeit/Ratgeber" class="avMainNav__ressortLink ga-click" title="Zur Übersichtsseite Ratgeber"
data-related-object-node="711292"
data-gaclick-category="Hauptnavigation Hauptressort" data-gaclick-label="Ratgeber">
Ratgeber
</a>
</div>
<a  class="avMainNav__expandFooterBtn js-mainNavLinkListBtn_711292" data-expand-target="711292">
schließen <i class="fa fa-chevron-up fa-block"></i>
</a>
</div>
<div class="avMainNav__linkListContainer js-mainNavLinkList_711292">
<ul class="avMainNav__linkList">
<li data-nodeid="215" class="avNavigation__sideSubEntry">
<a href="/Freizeit/Ratgeber/Auto" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Auto" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Auto" >
Auto
</a>
</li>
<li data-nodeid="711749" class="avNavigation__sideSubEntry">
<a href="/Freizeit/Ratgeber/Digitales" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Digitales" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Digitales" >
Digitales
</a>
</li>
<li data-nodeid="213" class="avNavigation__sideSubEntry">
<a href="/Freizeit/Ratgeber/Ernaehrung" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Ernährung" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Ernährung" >
Ernährung
</a>
</li>
<li data-nodeid="711769" class="avNavigation__sideSubEntry">
<a href="/Freizeit/Ratgeber/Familie" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Familie" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Familie" >
Familie
</a>
</li>
<li data-nodeid="711820" class="avNavigation__sideSubEntry">
<a href="/Freizeit/Ratgeber/Finanzen" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Finanzen" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Finanzen" >
Finanzen
</a>
</li>
<li data-nodeid="711821" class="avNavigation__sideSubEntry">
<a href="/Freizeit/Ratgeber/Gesundheit" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Gesundheit" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Gesundheit" >
Gesundheit
</a>
</li>
<li data-nodeid="711748" class="avNavigation__sideSubEntry">
<a href="/Freizeit/Ratgeber/Karriere" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Karriere" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Karriere" >
Karriere
</a>
</li>
<li data-nodeid="690649" class="avNavigation__sideSubEntry">
<a href="/Freizeit/Ratgeber/Mode" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Mode" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Mode" >
Mode
</a>
</li>
<li data-nodeid="711292" class="avNavigation__sideSubEntry">
<a href="/Freizeit/Ratgeber" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Ratgeber" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Ratgeber" >
Ratgeber
</a>
</li>
<li data-nodeid="214" class="avNavigation__sideSubEntry">
<a href="/Freizeit/Ratgeber/Reise" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Reise" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Reise" >
Reise
</a>
</li>
<li data-nodeid="1728122" class="avNavigation__sideSubEntry">
<a href="/Freizeit/Ratgeber/Specials" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Specials" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Specials" >
Specials
</a>
</li>
<li data-nodeid="711822" class="avNavigation__sideSubEntry">
<a href="/Freizeit/Ratgeber/Tiere" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Tiere" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Tiere" >
Tiere
</a>
</li>
<li data-nodeid="711816" class="avNavigation__sideSubEntry">
<a href="/Freizeit/Ratgeber/Umwelt" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Umwelt" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Umwelt" >
Umwelt
</a>
</li>
<li data-nodeid="711747" class="avNavigation__sideSubEntry">
<a href="/Freizeit/Ratgeber/Wohnen" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Wohnen" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Wohnen" >
Wohnen
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</nav>

<ol class="avRow avBreadcrumb sm-hidden" itemscope itemtype="http://schema.org/BreadcrumbList">
<li class="avBreadcrumb__element" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
<a href="/"
class="avBreadcrumb__link ga-click"
title="Westfälische Nachrichten – Startseite"
data-gaclick-category="Breadcrumb"
data-gaclick-label="Startseite"
itemscope itemtype="http://schema.org/Thing" itemprop="item">
<span itemprop="name">Startseite</span>
</a>
<meta itemprop="position" content="1" />
</li>
<li class="avBreadcrumb__element" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
&nbsp;>&nbsp;<a href="/Muensterland"
class="avBreadcrumb__link ga-click"
title="Übersichtsseite Münsterland"
data-gaclick-category="Breadcrumb"
data-gaclick-label="Münsterland"
itemscope itemtype="https://schema.org/Thing" itemprop="item">
<span itemprop="name">Münsterland</span>
</a>
<a href="/rss/feed/wn_muensterland"
class="avBreadcrumb__rss ga-click"
title="RSS Münsterland"
data-gaclick-category="Breadcrumb-RSS"
data-gaclick-label="Münsterland"
target="_blank">
<i class="fa fa-rss" aria-hidden="true"></i>
</a>
<meta itemprop="position" content="2" />
</li>

<li class="avBreadcrumb__element" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
&nbsp;>&nbsp;<a href="/Muensterland/Kreis-Warendorf"
class="avBreadcrumb__link ga-click"
title="Übersichtsseite Kreis Warendorf"
data-gaclick-category="Breadcrumb"
data-gaclick-label="Kreis Warendorf"
itemscope itemtype="https://schema.org/Thing" itemprop="item">
<span itemprop="name">Kreis Warendorf</span>
</a>
<a href="/rss/feed/wn_muensterland_kreis_warendorf"
class="avBreadcrumb__rss ga-click"
title="RSS Kreis Warendorf"
data-gaclick-category="Breadcrumb-RSS"
data-gaclick-label="Kreis Warendorf"
target="_blank">
<i class="fa fa-rss" aria-hidden="true"></i>
</a>
<meta itemprop="position" content="3" />
</li>

<li class="avBreadcrumb__element">
&nbsp;>&nbsp;<span>Weltreligionen und ihre Kultgeräte</span>
</li>
</ol>
<div class="avSpoBanner md-hidden lg-hidden">
<div class="avAdLabel">Anzeige</div>
<a href="http://www.cinemahlen.de/cinemahlen-programm-reservierung" title="CinemAhlen" rel="nofollow"        class="ga-click" data-gaclick-category="Sponsoringbanner" data-gaclick-label="Ahlener Kino 26.7."
target="_blank">
<img  class="lazy" data-src="/var/storage/images/wn/startseite/premiumstreifen/premiumstreifen-mobile-seite/ahlener-kino-26.7/91174331-136-ger-DE/Ahlener-Kino-26.7_image_1024_width.gif" data-original="/var/storage/images/wn/startseite/premiumstreifen/premiumstreifen-mobile-seite/ahlener-kino-26.7/91174331-136-ger-DE/Ahlener-Kino-26.7_image_1024_width.gif" width="630" height="160"  style="border: 0px  ;" alt="Ahlener Kino 26.7." title="Ahlener Kino 26.7."/>
<noscript>
<img src="/var/storage/images/wn/startseite/premiumstreifen/premiumstreifen-mobile-seite/ahlener-kino-26.7/91174331-136-ger-DE/Ahlener-Kino-26.7_image_1024_width.gif" width="630" height="160"  style="border: 0px  ;" alt="Ahlener Kino 26.7." title="Ahlener Kino 26.7."/>
</noscript>
</a>
</div>

<div class="avDfpAd avDfpAd__InHeader avDfpAdPremiumbanner" id="avDfpAdPremiumbanner"></div>
</nav>                    </header>
<!-- Methode uuid: "d4dc19b8-8512-11e8-8bd4-7b310224bef0" -->
<script type="application/ld+json">{"@context":"https://schema.org",
"@type":"NewsArticle",
"headline":"Museum im Goldschmiedehaus Ahlen: Weltreligionen und ihre Kultgeräte",
"description":"Das Interreligiöse Museum im Goldschmiedehaus ist ein Ort des Erinnerns, des Besinnens und der Auseinandersetzung mit der Vergangenheit.",
"url":"https://www.wn.de/Muensterland/Kreis-Warendorf/Ahlen/3409819-Museum-im-Goldschmiedehaus-Ahlen-Weltreligionen-und-ihre-Kultgeraete",
"author":[
{            "@type":"Person",
"name":"Westfälische Nachrichten"
}                ],
"publisher": {    "@type":"Organization",
"name":"Westfälische Nachrichten",
"legalName":"Aschendorff Medien GmbH & Co. KG",
"logo":{        "@type":"ImageObject",
"url":"http://www.wn.de/extension/av_responsive/design/wn/images/titellogo.png",
"height":"46",
"width":"437"
}},
"datePublished":"2018-07-26T12:26:08CEST",
"dateModified":"2018-07-26T12:28:25CEST",
"image":{    "@type":"ImageObject",
"url":"https://www.wn.de/var/storage/images/wn/startseite/muensterland/kreis-warendorf/ahlen/3409819-museum-im-goldschmiedehaus-ahlen-weltreligionen-und-ihre-kultgeraete/96337646-1-ger-DE/Museum-im-Goldschmiedehaus-Ahlen-Weltreligionen-und-ihre-Kultgeraete_image_630_420f.jpg",
"height":"420",
"width":"560"},
"keywords":"Weltreligion,Kultgerät,Museum im Goldschmiedehaus",
"mainEntityOfPage":{    "@type":"CreativeWork",
"name":"Westfälische Nachrichten"},
"potentialAction": {    "@type": "SearchAction",
"target": "https://www.wn.de/suche?SearchText={search_term_string}",
"query-input": "required name=search_term_string"}}</script>
<div class="avContent avCol-lg-12 avCol-md12 avCol-sm-12">
<article class="avArticle">
<header>
<h1 class="avTitle">
<div class="avRow avTitle__subheadline">
Museum im Goldschmiedehaus Ahlen
</div>
<div class="avRow avTitle__headline">Weltreligionen und ihre Kultgeräte
</div>
</h1>
<div class="avArticle__intro">
<p class="avArticle_paragraph__padding gtm-articleContent">
Das Interreligiöse Museum im Goldschmiedehaus ist ein Ort des Erinnerns, des Besinnens und der Auseinandersetzung mit der Vergangenheit.
</p>                            </div>
<p class="avRow avArticle__date">
<span unix="1532600768">Donnerstag, 26.07.2018, 12:26 Uhr</span>
</p>
</header>
<div class="avArticle__articleimage">
<figure class="avSingleImageArticle">
<div class="ratio_2-1 sm-ratio_3-2 js-avExpandButtonContent">
<img  class="lazy" data-src="/var/storage/images/wn/startseite/muensterland/kreis-warendorf/ahlen/3409819-museum-im-goldschmiedehaus-ahlen-weltreligionen-und-ihre-kultgeraete/96337646-1-ger-DE/Museum-im-Goldschmiedehaus-Ahlen-Weltreligionen-und-ihre-Kultgeraete_image_1024_width.jpg" data-original="/var/storage/images/wn/startseite/muensterland/kreis-warendorf/ahlen/3409819-museum-im-goldschmiedehaus-ahlen-weltreligionen-und-ihre-kultgeraete/96337646-1-ger-DE/Museum-im-Goldschmiedehaus-Ahlen-Weltreligionen-und-ihre-Kultgeraete_image_1024_width.jpg" width="911" height="683"  style="border: 0px  ;" alt="Hausherr Werner Fischer verfügt über ein großes Wissen über die Weltreligionen und ihre Gebräuche." title="Hausherr Werner Fischer verfügt über ein großes Wissen über die Weltreligionen und ihre Gebräuche."/>
<noscript>
<img src="http://static.wn.de/var/storage/images/wn/startseite/muensterland/kreis-warendorf/ahlen/3409819-museum-im-goldschmiedehaus-ahlen-weltreligionen-und-ihre-kultgeraete/96337646-1-ger-DE/Museum-im-Goldschmiedehaus-Ahlen-Weltreligionen-und-ihre-Kultgeraete_image_1024_width.jpg" width="911" height="683"  style="border: 0px  ;" alt="Hausherr Werner Fischer verfügt über ein großes Wissen über die Weltreligionen und ihre Gebräuche." title="Hausherr Werner Fischer verfügt über ein großes Wissen über die Weltreligionen und ihre Gebräuche."/>
</noscript>
</div>
<div style="height:0"><div class="avExpandButton js-avExpandButton avExpandButton_hover avExpandButton_position"><i class="fa fa-expand fa-block avExpandButton_icon__style" aria-hidden="true"></i></div></div>                    <figcaption class="avSingleImageArticle__subline avSingleImageArticle_subline__position">
Hausherr Werner Fischer verfügt über ein großes Wissen über die Weltreligionen und ihre Gebräuche.
<span class="avSingleImageArticle__author">
Foto: Dierk Hartleb                    </span>
</figcaption>
</figure>        </div>
<div class="avRow">
<div class="avCol-lg-1 avCol-md-1">
<div class="">
<nav class="avArticleNavigation js-avArticleNavigation-Button js-avArticleNavigationTouchPrev">
<a href=/Muensterland/Kreis-Warendorf/Ahlen/3409806-Stadt-Galerie-Ahlen-Junge-kuenstlerische-Positionen title="Vorheriger Artikel aus Ahlen" class="avArticleNavigation__container ga-click" data-gaclick-category="Artikel" data-gaclick-label="Vorheriger Artikel">
<div class="avArticleNavigation__icon">‹</div>
<article class="avArticleNavigation__text">
<div class="avArticleNavigation__text__shorttitle">Stadt-Galerie Ahlen</div>
<div class="avArticleNavigation__text__title avArticleNavigation__text__title__hover">Junge künstlerische Positionen</div>
</article>
</a>
</nav>

</div>
</div><div class="avCol-lg-10 avCol-md-10 avCol-sm-12 avArticle__text js-avArticleNavigation-Content">
<div class="avRow js-boxplacement">
<p class="avArticle_paragraph__padding gtm-articleContent">
Das Interreligiöse <a href="/Schlagwoerter/(etype)/organisation/(entity)/Museum im Goldschmiedehaus" target="_self" class=" textcolor">Museum im Goldschmiedehaus</a> ist ein Ort des Erinnerns, des Besinnens und der Auseinandersetzung mit der Vergangenheit. Wichtiges, Fremdes, Zeugnisse der Kultur und Geschichte zu bewahren und zu erhalten, sieht das Museum als seine Aufgabe an. Damit verbindet sich ein Bildungsauftrag sowie Freude an der Kunst zur Vermittlung der Erinnerungskultur.
</p><p class="avArticle_paragraph__padding gtm-articleContent">
Das Interreligiöse Museum im Goldschmiedehaus öffnet an den Werktagen und beschränkt auch an den Wochenenden für Gruppenbesuche (nach Absprache).
</p><p class="avArticle_paragraph__padding gtm-articleContent">
Auf Wunsch führt Museumsleiter Werner Fischer seine Gäste persönlich und bereichert die visuellen Eindrücke mit seinem umfangreichen Hintergrundwissen.
</p><p class="avArticle_paragraph__padding gtm-articleContent">
Das Interreligiöse Museum im Goldschmiedehaus präsentiert historische Instrumente zur Zeitmessung wie Elementaruhren, Sonnen-, Feuer-, Wasser- und mechanische Uhren ab 1585 oder auch Taschenuhren für das Osmanische Reich. Zu sehen sind weiterhin christliche Kunst aus über einem Jahrtausend, sakrale Goldschmiedekunst und Gegenstände der Volksfrömmigkeit, jüdische Kultgeräte aus dem häuslichen Leben und der Synagoge, Ritual-Gegenstände aus dem Hinduismus und dem Buddhismus sowie Gegenstände aus dem religiösen Leben der Muslime (im Aufbau).
</p>
<div class="avRow">
<section class="avFactbox">
<div class="avCol-lg-4 avCol-md-4 avCol-sm-12">
<div class="avFactbox__titel">Infos</div>
</div><div class="avCol-lg-8 avCol-md-8 avCol-sm-12">
<div class="avFactbox__text">
<div class="js-FactboxContent-id559650454 avFactbox__text_content">
<p class="avArticle_paragraph__padding gtm-articleContent">
Interreligiöses Museum im Goldschmiedehaus, Oststraße 69, 59227 AhlenTelefon 0 23 82/34 67www.museumimgoldschmiedehaus.deÖffnungszeiten:Für Gruppenbesuche stehen die Werktage und beschränkt auch die Wochenenden nach vorhergehender Absprache zur Verfügung.
</p>
</div>
<div class="js-FactboxPlaceholder-id559650454 avFactbox__placeholder">...</div>
</div>
<div class="js-FactboxButton-id559650454 avFactbox__icon">
<i class="fa fa-plus-square avFactbox_icon_right" aria-hidden="true"></i>
</div>
</div>
</section>
</div>
</div>
<section class="avCol-lg-7 js-hideContainerIfEmpty" id="js-RelatedContent">
</section>
<script>
var aArticlePlacedBoxesContent = [];
</script>
<div class="avDfpAd_InArticle_Container" class="avCol-lg-5" id="js-Rectangle">
<div class="avAdLabel">Anzeige</div>
<div class="avDfpAd avDfpAd__InArticle iframe__loading gtm-dfpAdSlot" id="avDfpAdRectangle1"></div>
<div class="avDfpAd avDfpAd__InArticle iframe__loading gtm-dfpAdSlot" id="avDfpAdRectangle2"></div>
</div>
<script>
if (typeof aArticlePlacedBoxesContent !== 'undefined'){aArticlePlacedBoxesContent[aArticlePlacedBoxesContent.length] = 'js-Rectangle';}    </script>                                <script>
if (typeof aArticlePlacedBoxesContent !== 'undefined'){aArticlePlacedBoxesContent[aArticlePlacedBoxesContent.length] = 'js-RelatedContent';}</script>                            <div class="avArticle_articleLayoutBoxes">
</div>

<div class="avDfpAd_InArticle_Container md-hidden lg-hidden">
<div class="avAdLabel">Anzeige</div>
<div class="avDfpAd avDfpAd__InArticle iframe__loading gtm-dfpAdSlot" id="avDfpAdRectangle3"></div>
</div>
<nav class="avTopthemen">
<div class="avTopthemen__heading avInfoOverlay">
<div class="avInfoOverlayButton">
Schlagwörter
<div class="avInfoOverlayContent">
Schlagwörter des Artikels "Weltreligionen und ihre Kultgeräte"
</div>
</div>
</div>
<ul class="avTopthemen_list" itemprop="keywords">
<li style="order:999999971" class="avTopthemen__item"><a class="avTopthemen__item__text ga-click" href="/Schlagwoerter/(etype)/keyword/(entity)/Weltreligion" rel="tag" title="weitere Artikel zum Schlagwort Weltreligion" data-gaclick-category="Schlagwörter unter Artikel" data-gaclick-label="Weltreligion">Weltreligion</a></li>
<li style="order:999999978" class="avTopthemen__item"><a class="avTopthemen__item__text ga-click" href="/Schlagwoerter/(etype)/keyword/(entity)/Kultgerät" rel="tag" title="weitere Artikel zum Schlagwort Kultgerät" data-gaclick-category="Schlagwörter unter Artikel" data-gaclick-label="Kultgerät">Kultgerät</a></li>
<li style="order:999999724" class="avTopthemen__item"><a class="avTopthemen__item__text ga-click" href="/Schlagwoerter/(etype)/organisation/(entity)/Museum%20im%20Goldschmiedehaus" rel="tag" title="weitere Artikel zum Schlagwort Museum im Goldschmiedehaus" data-gaclick-category="Schlagwörter unter Artikel" data-gaclick-label="Museum im Goldschmiedehaus">Museum im Goldschmiedehaus</a></li>
</ul>
</nav>
<footer class="avArticle_Footer">
<div class="avArticle_gotoStartseiteButton">
<a class="avButton ga-click" href="/" title="zur Startseite" data-gaclick-category="Artikel" data-gaclick-label="Startseite">
Startseite <i class="fa fa-angle-right" aria-hidden="true"></i>
</a>
</div>
<div class="avRow avLineHorizontal"></div>
<div class="avSharing avSharing__blocks avRow" id="js-avSharing">
<a class="avSharing__link facebook_color ga-click" href="https://www.facebook.com/share.php?u=http://www.wn.de/Muensterland/Kreis-Warendorf/Ahlen/3409819-Museum-im-Goldschmiedehaus-Ahlen-Weltreligionen-und-ihre-Kultgeraete%3Futm_source=Facebook%26utm_medium=Shared%2dLink" title="Auf Facebook teilen" target="_blank"
data-gaclick-category="Teilen" data-gaclick-label="Facebook">
<i class="fa fa-facebook" aria-hidden="true"></i>
</a><a class="avSharing__link twitter_color ga-click" href="https://twitter.com/intent/tweet?text=Museum%20im%20Goldschmiedehaus%20Ahlen: Weltreligionen%20und%20ihre%20Kultger%C3%A4te&via=WN_Redaktion&url=http%3A%2F%2Fwww.wn.de%2FMuensterland%2FKreis-Warendorf%2FAhlen%2F3409819-Museum-im-Goldschmiedehaus-Ahlen-Weltreligionen-und-ihre-Kultgeraete%3Futm_source%3DTwitter%26utm_medium%3DShared%252dLink" title="Auf Twitter teilen" target="_blank"
data-gaclick-category="Teilen" data-gaclick-label="Twitter">
<i class="fa fa-twitter" aria-hidden="true"></i>
</a><a class="lg-hidden md-hidden avSharing__link whatsapp_color ga-click" href="whatsapp://send?text=http://www.wn.de/Muensterland/Kreis-Warendorf/Ahlen/3409819-Museum-im-Goldschmiedehaus-Ahlen-Weltreligionen-und-ihre-Kultgeraete%3Futm_source=WhatsApp%26utm_medium=Shared%2dLink" title="Auf Whatsapp teilen" target="_blank"
data-gaclick-category="Teilen" data-gaclick-label="Whatsapp">
<i class="fa fa-whatsapp" aria-hidden="true"></i>
</a><a class="lg-hidden md-hidden avSharing__link sms_color ga-click" href="sms:?body=http://www.wn.de/Muensterland/Kreis-Warendorf/Ahlen/3409819-Museum-im-Goldschmiedehaus-Ahlen-Weltreligionen-und-ihre-Kultgeraete%3Futm_source=SMS%26utm_medium=Shared%2dLink" title="Per SMS versenden" target="_blank"
data-gaclick-category="Teilen" data-gaclick-label="SMS">
SMS
</a><a class="sm-hidden avSharing__link googlePlus_color ga-click" href="https://plus.google.com/share?url=http://www.wn.de/Muensterland/Kreis-Warendorf/Ahlen/3409819-Museum-im-Goldschmiedehaus-Ahlen-Weltreligionen-und-ihre-Kultgeraete%3Futm_source=Google%20Plus%26utm_medium=Shared%2dLink" title="Auf GooglePlus teilen" target="_blank"
data-gaclick-category="Teilen" data-gaclick-label="Google+">
<i class="fa fa-google-plus" aria-hidden="true"></i>
</a><a  class="sm-hidden avSharing__link print_color ga-click"
href="javascript:window.print();"
title="Drucken"
data-gaclick-category="Teilen"
data-gaclick-label="Drucken">
<i class="fa fa-print" aria-hidden="true"></i>
</a><a  class="avSharing__link avSharing__lastlink mail_color ga-click"
href="mailto:?body=http%3A%2F%2Fwww.wn.de%2FMuensterland%2FKreis-Warendorf%2FAhlen%2F3409819-Museum-im-Goldschmiedehaus-Ahlen-Weltreligionen-und-ihre-Kultgeraete%3Futm_source=E%2dMail%26utm_medium=Shared%2dLink&subject=Weltreligionen%20und%20ihre%20Kultger%C3%A4te%20-%20Artikel%20auf%20www.wn.de"
title="Artikel per E-Mail teilen"
target="_blank"
data-gaclick-category="Teilen"
data-gaclick-label="E-Mail">
<i class="fa fa-envelope" aria-hidden="true"></i>
</a>
</div>

<div class="gtm-nativendoTeaser"></div>
<div class="avFacebookComments">
<div class="avFacebookComments__content">
<div class="avFacebookComments__placeholder">
<i class="fa fa-facebook-square" aria-hidden="true"></i> Leserkommentare aktivieren
</div>
<div class="avFacebookComments__widget">
<div id="fb-root"></div>
<div class="fb-comments" data-href="http://www.wn.de/content/view/full/5933463" data-width="100%" data-numposts="10"></div>
</div>
</div>
</div>

<div class="gtm-ligatusRecommendation"></div>
<!--ESI-START#ABOBOXRSP#PARAMS:#ABOBOXRSP#ESI-END-->
</footer>
</div><div class="avCol-lg-1 avCol-md-1">
<div class="">

</div>
</div>
</div>
<script>
var aSmartNavigationData = {        "iRessortNodeId": 126,
"sRessortName": "Ahlen",
"sRessortUrl": "/Muensterland/Kreis-Warendorf/Ahlen",
"iBoostValue": 1,
"iRootNodeId": 93
};
</script>                </article>
</div>
<div style="display:none;"><div id="ezreco-consume-event" data-trigger-time="5">https://event.yoochoose.net/news/705/consume/10/2/5933463?categorypath=%2F2%2F84%2F61%2F93%2F106%2F126%2F</div></div>
<div class="avLigatusFooterAd" id="ligatus-footer-ad"></div>
</div>
</div>
<div class="avDfpAd gtm-dfpAdSlot" id="outofpage"></div>
</div>
<footer class="avFooter">
<nav class="avFooter__backToTop">
<a class="js-backToTop avFooter__backToTop_style ga-click" data-gaclick-category="Footernavigation" data-gaclick-label="Nach oben">
nach oben <i class="fa fa-chevron-up" aria-hidden="true"></i>
</a>
</nav>
<div class="avFooter__content">
<div class="avFooter__links">
<a href="https://aschendorff-medien.de/produkte/downloads-2/" class="avFooter__link avFooter__link_border ga-click" data-gaclick-category="Footernavigation" data-gaclick-label="Mediadaten" >
Mediadaten
</a>
<a href="/rss" class="avFooter__link avFooter__link_border ga-click" data-gaclick-category="Footernavigation" data-gaclick-label="RSS" >
RSS
</a>
<a href="/Service/Sitemap" class="avFooter__link  ga-click" data-gaclick-category="Footernavigation" data-gaclick-label="Sitemap" >
Sitemap
</a>
</div>
<div class="avFooter__links">
<a href="http://www.facebook.com/wnonline" class="avFooter__link avFooter__link_border ga-click" data-gaclick-category="Footernavigation" data-gaclick-label="WN bei Facebook"  target="_blank">
WN bei Facebook
</a>
<a href="https://www.instagram.com/wnonline/?utm_source=WN&amp;utm_medium=Footer%20Link" class="avFooter__link avFooter__link_border ga-click" data-gaclick-category="Footernavigation" data-gaclick-label="WN bei Instagram"  target="_blank">
WN bei Instagram
</a>
<a href="https://twitter.com/wn_redaktion" class="avFooter__link avFooter__link_border ga-click" data-gaclick-category="Footernavigation" data-gaclick-label="WN bei Twitter"  target="_blank">
WN bei Twitter
</a>
<a href="http://www.youtube.com/wntvchannel" class="avFooter__link  ga-click" data-gaclick-category="Footernavigation" data-gaclick-label="WN bei YouTube"  target="_blank">
WN bei YouTube
</a>
</div>
<div class="avFooter__links">
<a href="/Service/Kontakt" class="avFooter__link avFooter__link_border ga-click" data-gaclick-category="Footernavigation" data-gaclick-label="Kontakt" >
Kontakt
</a>
<a href="/Service/Impressum" class="avFooter__link avFooter__link_border ga-click" data-gaclick-category="Footernavigation" data-gaclick-label="Impressum" >
Impressum
</a>
<a href="/Service/Datenschutz/2296453-Datenschutz-Datenschutzerklaerung-der-Aschendorff-Medien-GmbH-Co.-KG-fuer-wn.de-m.wn.de-und-seine-Teilbereiche" class="avFooter__link avFooter__link_border ga-click" data-gaclick-category="Footernavigation" data-gaclick-label="Datenschutz" >
Datenschutz
</a>
<a href="/Service/AGB" class="avFooter__link avFooter__link_border ga-click" data-gaclick-category="Footernavigation" data-gaclick-label="AGB" >
AGB
</a>
<a href="/Service/Netiquette" class="avFooter__link avFooter__link_border ga-click" data-gaclick-category="Footernavigation" data-gaclick-label="Netiquette" >
Netiquette
</a>
<a href="https://www.stroeer.de/digitale-werbung/werbemedien/targeting-data/datenschutz.html" class="avFooter__link  ga-click" data-gaclick-category="Footernavigation" data-gaclick-label="Nutzungsbasierte Online-Werbung"  target="_blank">
Nutzungsbasierte Online-Werbung
</a>
</div>

<div class="avPortalLogo avPortalLogo__small">
<a href="/" title="Westfälische Nachrichten" class="avPortalLogo_ratio ratio_37-4 ga-click" data-gaclick-category="Footer" data-gaclick-label="Titelschriftzug">
<div class="avPortalLogo__image avPortalLogo__image__wn ratio_content"></div>
</a>
</div>
<div class="avFooter__copyright">
&copy; Westfälische Nachrichten - Alle Rechte vorbehalten 2018
</div>
</div>
</footer>
<div class="avOverscrolling sm-hidden md-hidden js-overscrolling">
<div class="avOverscrolling__overlay"></div>
<div class="avOverscrolling__content">
<div class="avHeaderLogo">
<div class="avHeaderLogo__date sm-hidden">
Do., 26.07.2018
</div><div class="avPortalLogo avPortalLogo__large">
<a href="/" title="Westfälische Nachrichten" class="avPortalLogo_ratio ratio_37-4">
<div class="avPortalLogo__image avPortalLogo__image__wn ratio_content"></div>
</a>
</div><div class="avHeaderLogo__zgmLogo">
<a href="http://www.zeitungsgruppe-muenster.de" title="Ein Angebot der Zeitungsgruppe Münster" target="_blank" class="ga-click" data-gaclick-category="Header" data-gaclick-label="ZGM Logo">
<img class="lazy" data-src="/extension/av_responsive/design/wn/images/zgm_logo.gif" alt="" />
</a>
</div>
</div>
<div class="avMainNav sm-hidden">
<div class="avMainNav__bar">
<a href="/"
title="Start"
class="avMainNav__entry">
<i class="fa fa-home fa-block"></i>
</a>
<a href="/Muenster"
title="Münster"
class="avMainNav__entry">
<div>
Münster <i class="avMainNav__iconArrow fa fa-angle-down fa-block"></i>
</div>
</a>
<a href="/Muensterland"
title="Münsterland"
class="avMainNav__entry">
<div>
Münsterland <i class="avMainNav__iconArrow fa fa-angle-down fa-block"></i>
</div>
</a>
<a href="/Welt"
title="Nachrichten"
class="avMainNav__entry">
<div>
Nachrichten <i class="avMainNav__iconArrow fa fa-angle-down fa-block"></i>
</div>
</a>
<a href="/Sport"
title="Sport"
class="avMainNav__entry">
<div>
Sport <i class="avMainNav__iconArrow fa fa-angle-down fa-block"></i>
</div>
</a>
</div>
</div>
<div class="avRow">
<div class="avCol-lg-8">
<div class="avOverscrolling__article">
<div class="avOverscrolling__articleBox">
<div class="avOverscrolling__articleTeaser">Stadt verbietet Shishas </div>
<div class="avOverscrolling__articleTitle">Schluss mit dem Geblubber am Aasee</div>
</div>
<div class="avOverscrolling__articleImage">
<img  class="lazy" data-src="/var/storage/images/wn/startseite/muenster/3409787-stadt-verbietet-shishas-schluss-mit-dem-geblubber-am-aasee/96336607-2-ger-DE/Stadt-verbietet-Shishas-Schluss-mit-dem-Geblubber-am-Aasee_image_1024_width.jpg" data-original="/var/storage/images/wn/startseite/muenster/3409787-stadt-verbietet-shishas-schluss-mit-dem-geblubber-am-aasee/96336607-2-ger-DE/Stadt-verbietet-Shishas-Schluss-mit-dem-Geblubber-am-Aasee_image_1024_width.jpg" width="996" height="683"  style="border: 0px  ;" alt="Stadt verbietet Shishas : Schluss mit dem Geblubber am Aasee" title="Stadt verbietet Shishas : Schluss mit dem Geblubber am Aasee"/>
<noscript>
<img src="/var/storage/images/wn/startseite/muenster/3409787-stadt-verbietet-shishas-schluss-mit-dem-geblubber-am-aasee/96336607-2-ger-DE/Stadt-verbietet-Shishas-Schluss-mit-dem-Geblubber-am-Aasee_image_1024_width.jpg" width="996" height="683"  style="border: 0px  ;" alt="Stadt verbietet Shishas : Schluss mit dem Geblubber am Aasee" title="Stadt verbietet Shishas : Schluss mit dem Geblubber am Aasee"/>
</noscript>
</div>
</div>
</div><div class="avCol-lg-4">
<div class="avOverscrolling__newsticker">
<div class="avOverscrolling__newstickerTitle">Nachrichten-Ticker</div>
<ul>
<li>
<div class="avOverscrolling__newstickerDate">Do., 26.07.2018</div>
<div><img class="lazy" data-src="/extension/av_responsive/design/wn/images/ticker_dummy_2.png"></div>
</li>
<li>
<div class="avOverscrolling__newstickerDate">Do., 26.07.2018</div>
<div><img class="lazy" data-src="/extension/av_responsive/design/wn/images/ticker_dummy_1.png"></div>
</li>
<li>
<div class="avOverscrolling__newstickerDate">Do., 26.07.2018</div>
<div><img class="lazy" data-src="/extension/av_responsive/design/wn/images/ticker_dummy_2.png"></div>
</li>
<li class="avOverscrolling__newstickerLinkDiv">
<a class="avOverscrolling__newstickerLink" href="/Schlaglichter" alt="zu weiteren Nachrichten" title="zu weiteren Nachrichten">
zu weiteren Nachrichten
<i class="fa fa-chevron-right" aria-hidden="true"></i>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="avOverscrolling__banner js-overscrolling-banner">
<div class="avOverscrolling__progress">
<div>
<div class="avOverscrolling__mask js-overscrolling-mask-full">
<div class="avOverscrolling__fill js-overscrolling-fill"></div>
</div>
<div class="avOverscrolling__mask">
<div class="avOverscrolling__fill js-overscrolling-fill"></div>
<div class="avOverscrolling__fill js-overscrolling-fix"></div>
</div>
<div class="avOverscrolling__shadow"></div>
</div>
<div class="avOverscrolling__text">
<a href="/" class="ga-click" data-gaclick-category="Overscrolling" data-gaclick-label="Overscrolling">
<div class="avOverscrolling__title">
zur Startseite <i class="fa fa-chevron-down" aria-hidden="true"></i>
</div>
</a>
</div>
</div>
</div>
</div>
<script>var bOverscrollingActive = true;</script>

<link href='https://fonts.googleapis.com/css?family=Lato:400,700' rel='stylesheet' type='text/css'>
<link rel="stylesheet" type="text/css" href="http://static2.wn.de/var/cache/public/stylesheets/c8e419bec81cf0490d52757c74519a6f_1531897256c990510168ac618b51471bddcceb0697.css" media="(max-width:785px)" />
<link rel="stylesheet" type="text/css" href="http://static2.wn.de/var/cache/public/stylesheets/005f39895c4489fb8dd10e280c1dcd86_1531897257644f48b0430890000f7a3017e3cbd894.css" media="(min-width:786px) and (max-width:1171px)" />
<link rel="stylesheet" type="text/css" href="http://static2.wn.de/var/cache/public/stylesheets/fd096af49504f05f94075d28182086f4_153189725717051fe2c7a0f5eeba17959d64013061.css" media="(min-width:1172px)" />
<script>
var defaultDbContent = [                            {        nodeid: 92,
data: [
{                        nodeid: 92,
url: "/Muenster",
name: "Münster",
count: 5
}                                            ,                                                    {                        nodeid: 132,
url: "/Muenster/Stadtteile",
name: "Stadtteile",
count: 3
}                                            ,                                                    {                        nodeid: 646285,
url: "/Muenster/Kultur",
name: "Kultur",
count: 2
}                                            ,                                                    {                        nodeid: 142,
url: "/Muenster/Stadtteile/Roxel",
name: "Roxel",
count: 1
}                                                    ]
}    ,            {        nodeid: 93,
data: [
{                        nodeid: 126,
url: "/Muensterland/Kreis-Warendorf/Ahlen",
name: "Ahlen",
count: 5
}                                            ,                                                    {                        nodeid: 168,
url: "/Muensterland/Kreis-Steinfurt/Greven",
name: "Greven",
count: 4
}                                            ,                                                    {                        nodeid: 150,
url: "/Muensterland/Kreis-Borken/Gronau",
name: "Gronau",
count: 3
}                                            ,                                                    {                        nodeid: 186,
url: "/Muensterland/Kreis-Steinfurt/Steinfurt",
name: "Steinfurt",
count: 2
}                                                    ]
}    ,            {        nodeid: 197,
data: [
{                        nodeid: 22265,
url: "/NRW",
name: "NRW",
count: 4
}                                            ,                                                    {                        nodeid: 199,
url: "/Welt/Politik",
name: "Politik",
count: 2
}                                            ,                                                    {                        nodeid: 200,
url: "/Welt/Wirtschaft",
name: "Wirtschaft",
count: 1
}                                            ,                                                    {                        nodeid: 202,
url: "/Welt/Vermischtes",
name: "Vermischtes",
count: 0
}                                                    ]
}    ,            {        nodeid: 3661143,
data: [
{                        nodeid: 94,
url: "/Sport/Lokalsport",
name: "Lokalsport",
count: 5
}                                            ,                                                    {                        nodeid: 203,
url: "/Sport/weltsport",
name: "Weltsport",
count: 4
}                                            ,                                                    {                        nodeid: 216,
url: "/Sport/Lokalsport/Preussen-Muenster",
name: "Preußen Münster",
count: 3
}                                            ,                                                    {                        nodeid: 685692,
url: "/Sport/Lokalsport/USC-Muenster",
name: "USC Münster",
count: 2
}                                                    ]
}    ,            {        nodeid: 711292,
data: [
]
}    ,                                ];
</script>

<script type="text/javascript" src="http://static2.wn.de/var/cache/public/javascript/cc935b874b7253a7f20196eebfdae69d_1531897334d41d8cd98f00b204e9800998ecf8427e.js" charset="utf-8"></script>
<script src="http://www.wn.de/cre-1.0/tracking/feature.js"></script>
<script src="http://www.wn.de/cre-1.0/api/tracking/service/wn/templateclient.js"></script>
<div id="paywall_container"></div><script>
if(typeof cre_templateclient != "undefined"){    cre_templateclient.setup({container_id: "paywall_container"});}</script>
<script>
var debugMode = false;
if (typeof(cre_client) != "undefined") {
cre_client.debug = debugMode;
cre_client.set_page_view();
cre_client.set_service_id("wn");
cre_client.set_origin("web");
cre_client.set_site("www.wn.de");
cre_client.set_content_id("/Muensterland/Kreis-Warendorf/Ahlen/3409819-Museum-im-Goldschmiedehaus-Ahlen-Weltreligionen-und-ihre-Kultgeraete");
cre_client.set_cms_id("3409819");
cre_client.set_channel("93");
cre_client.set_doc_type("wn_article");
cre_client.set_element_id("entitlement_wn_web");
cre_client.set_sub_channel("106");
cre_client.set_sub_sub_channel("126");
cre_client.request();
}
</script>    <script>
$( document ).ready(function() {
var heightid559650454 = $('.js-FactboxContent-id559650454').height();
if(heightid559650454 > 205 )
{
$('.js-FactboxContent-id559650454').height(205);
$('.js-FactboxButton-id559650454').click(function()
{
if($('i', this).hasClass( 'fa-plus-square' ))
{
$('.js-FactboxContent-id559650454').css({ 'height' : heightid559650454 });
$('i', this).removeClass( 'fa-plus-square' );
$('i', this).addClass( 'fa-minus-square' );
$('.js-FactboxPlaceholder-id559650454').html("&nbsp;");
}
else{
$('.js-FactboxContent-id559650454').css({ 'height' : 205 });
$('i', this).addClass( 'fa-plus-square' );
$('i', this).removeClass( 'fa-minus-square' );
$('.js-FactboxPlaceholder-id559650454').text("...");
}
});
}
else
{
$('.js-FactboxButton-id559650454').hide();
$('.js-FactboxPlaceholder-id559650454').hide();
}
});
dataLayer.push(
{ ligatusData :
{            objectid: "3409819",
title: "Weltreligionen und ihre Kultgeräte : Museum im Goldschmiedehaus Ahlen",
text: "Das Interreligiöse Museum im Goldschmiedehaus ist ein Ort des Erinnerns, des Besinnens und der Auseinandersetzung mit der Vergangenheit.",
url: "http://www.wn.de/Muensterland/Kreis-Warendorf/Ahlen/3409819-Museum-im-Goldschmiedehaus-Ahlen-Weltreligionen-und-ihre-Kultgeraete",
img: "http://www.wn.de/var/storage/images/wn/startseite/muensterland/kreis-warendorf/ahlen/3409819-museum-im-goldschmiedehaus-ahlen-weltreligionen-und-ihre-kultgeraete/96337646-1-ger-DE/Museum-im-Goldschmiedehaus-Ahlen-Weltreligionen-und-ihre-Kultgeraete_image_630f_420f_wn.jpg",
imglong: "http://www.wn.de/var/storage/images/wn/startseite/muensterland/kreis-warendorf/ahlen/3409819-museum-im-goldschmiedehaus-ahlen-weltreligionen-und-ihre-kultgeraete/96337646-1-ger-DE/Museum-im-Goldschmiedehaus-Ahlen-Weltreligionen-und-ihre-Kultgeraete_image_630f_420f_wn.jpg",
created_at: "1532600768"
}    });
</script><script>
var ssoLogin = getCookie(cookieName);
if(ssoLogin){
var ssocookie = ssoLogin.split(/&|=/);
if((ssocookie[0] === 'h') && (ssocookie[2] === 'l') && (ssocookie[4] === 't') && (ssocookie[1].length >= 32) && (ssocookie[5].length === 32)) {
if(oms_zone.indexOf("_paid") == -1)
{
oms_zone = oms_zone.concat("_paid");
}
}
}
</script>
<script>
if(typeof ssoLogin !== 'undefined')
{
$('head').append('<script src="\/kreide"><\/script>');
}
</script>
<div class="md-hidden sm-hidden">
</div>
</body>
</html>
