<!DOCTYPE html>
<html lang="de">
<head>
<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0, shrink-to-fit=no">
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<link rel="preconnect" href="//static.wn.de"><link rel="preconnect" href="//static2.wn.de"><link rel="preconnect" href="//admin.brightcove.com"><link rel="preconnect" href="//de.ioam.de"><link rel="preconnect" href="//script.ioam.de"><link rel="preconnect" href="//fonts.googleapis.com"><link rel="preconnect" href="//fonts.gstatic.com"><link rel="preconnect" href="//www.google-analytics.com"><link rel="preconnect" href="//www.googletagservices.com"><link rel="preconnect" href="//www.googletagmanager.com"><link rel="preconnect" href="//partner.googleadservices.com"><link rel="preconnect" href="//pagead2.googlesyndication.com"><link rel="preconnect" href="//googleads.g.doubleclick.net"><link rel="preconnect" href="//securepubads.g.doubleclick.net"><link rel="preconnect" href="//ad.doubleclick.net"><link rel="preconnect" href="//stats.g.doubleclick.net"><link rel="preconnect" href="//cm.g.doubleclick.net"><link rel="preconnect" href="//cdn.branch.io"><link rel="preconnect" href="//app.link"><link rel="preconnect" href="//www.video.oms.eu"><link rel="preconnect" href="//oms.nuggad.net"><link rel="preconnect" href="//d.nativendo.de"><link rel="preconnect" href="//rtax.criteo.com"><link rel="preconnect" href="//ssl.ligatus.com"><link rel="preconnect" href="//i-ssl.ligatus.com"><link rel="preconnect" href="//trk.helios.ligatus.com"><link rel="preconnect" href="//ct.ligatus.com"><link rel="preconnect" href="//a-ssl.ligatus.com"><link rel="preconnect" href="//sync.ligadx.com"><link rel="preconnect" href="//adx.ligadx.com"><link rel="preconnect" href="//a.teads.tv"><link rel="preconnect" href="//dmp.theadex.com"><link rel="preconnect" href="//hello.lqm.io"><link rel="preconnect" href="//cdn.lqmcdn.com">
<title>Spätstart mit der Water-Climbing-Wall: Vor Pfingsten ins Freibad - Ahlen - Westfälische Nachrichten</title>
<meta name="copyright" content="Westfälische Nachrichten" />
<meta name="author" content="Ulrich Gösmann" />
<meta name="title" content="Spätstart mit der Water-Climbing-Wall: Vor Pfingsten ins Freibad - Ahlen" />
<meta name="description" content="Noch vor Pfingsten soll Ahlens Freibad an den Start gehen. Mit neuer Attraktion: der Water-Climing-Wall. 200 000 Euro wurden soeben in eine Attraktivitätssteigerung der Anlage ..." />
<meta name="keywords" content="Freibad,Schicht,Spätstart,Alexander Berger,Alfred Kruse,Thomas Schliewe,Ahlen,Pfingsten" />
<meta name="last-modified" content="2020-05-16T07:10:21 CEST" />
<meta name="timestamp-last-modified" content="1589605821" />
<meta name="date" content="2020-05-16T07:06:00 CEST" />
<meta property="og:site_name" content="Westfälische Nachrichten" />
<meta property="og:url" content="https://www.wn.de/Muensterland/Kreis-Warendorf/Ahlen/4201941-Spaetstart-mit-der-Water-Climbing-Wall-Vor-Pfingsten-ins-Freibad" />
<meta property="fb:app_id" content="368982279876398" />
<meta property="fb:admins" content="1272984743,100000498180843,1343772204,100001524266489" />
<meta property="og:image" content="https://www.wn.de/var/storage/images/wn/startseite/muensterland/kreis-warendorf/ahlen/4201941-spaetstart-mit-der-water-climbing-wall-vor-pfingsten-ins-freibad/116090991-1-ger-DE/Spaetstart-mit-der-Water-Climbing-Wall-Vor-Pfingsten-ins-Freibad_opengraph.jpg" />
<meta property="twitter:card" content="summary" />
<meta property="twitter:site" content="@WN_Redaktion" />
<meta property="twitter:creator" content="@WN_Redaktion" />
<meta property="og:type" content="article" />
<meta property="og:country-name" content="germany" />
<meta property="og:description" content=" Noch vor Pfingsten soll Ahlens Freibad an den Start gehen. Mit neuer Attraktion: der Water-Climing-Wall. 200 000 Euro wurden soeben in eine Attraktivitätssteigerung der Anlage investiert. Gesprungen und geschwommen wird künftig wohl in Schichten." />
<meta property="og:title" content="Vor Pfingsten ins Freibad" />
<link rel="amphtml" href="https://www.wn.de/Muensterland/Kreis-Warendorf/Ahlen/4201941-Spaetstart-mit-der-Water-Climbing-Wall-Vor-Pfingsten-ins-Freibad?amphtml" />
<link rel="canonical" href="https://www.wn.de/Muensterland/Kreis-Warendorf/Ahlen/4201941-Spaetstart-mit-der-Water-Climbing-Wall-Vor-Pfingsten-ins-Freibad" />
<link rel="alternate" type="application/rss+xml" title="Atom feed" href="https://www.wn.de/rss/feed/wn_muensterland_kreis_warendorf_ahlen" />
<meta name="node_id" content="7411364" />
<meta name="siteaccess" content="wn" />
<meta name="object_id" content="4201941" /><meta name="class_identifier" content="wn_article" />
<meta name="environment" content="prod" />
<link rel="Home" href="/" title="Startseite Westfälische Nachrichten" />
<link rel="Index" href="/Schlagwoerter" title="Schlagwörter" />
<link rel="Search" href="/suche" title="Suche Westfälische Nachrichten" />
<link rel="Copyright" href="/Service/Impressum" title="Aschendorff Medien GmbH & Co. KG"/>
<link rel="Shortcut icon" href="/extension/av_responsive/design/wn/images/favicon.ico" type="image/x-icon" />
<link rel="apple-touch-icon" sizes="72x72" href="/extension/av_responsive/design/wn/images/icons/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/extension/av_responsive/design/wn/images/icons/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon-precomposed" href="/extension/av_responsive/design/wn/images/icons/apple-touch-icon-precomposed.png">
<link rel="apple-touch-icon" href="/extension/av_responsive/design/wn/images/icons/apple-touch-icon.png" />
<meta name="apple-mobile-web-app-capable" content="no">
<meta name="mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black">
<meta name="theme-color" content="#666666">    <link rel="manifest" href="/extension/av_responsive/design/wn/images/manifest.json">
<style>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</style>
<style media="(max-width:785px)">
.x{margin:0}.avPortalLogo__large{padding-bottom:3px;border-bottom:3px solid #ba0000}.avHeaderLogo__zgmLogo{display:none}.avNavigation{height:44.8px;height:2.8rem}.avNavigation__leftArea{width:67%}.avNavigation__rightArea{width:33%}.avPage__ads{display:none}.avPage__content{width:100%}.avPage__MenuShift{margin-top:64px;margin-top:4rem}.avPage__skyscraper{clear:both}.avCol-sm-1{width:8.3333333333%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-sm-2{width:16.6666666667%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-sm-3{width:25%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-sm-4{width:33.3333333333%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-sm-5{width:41.6666666667%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-sm-6{width:50%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-sm-7{width:58.3333333333%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-sm-8{width:66.6666666667%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-sm-9{width:75%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-sm-10{width:83.3333333333%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-sm-11{width:91.6666666667%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-sm-12{width:100%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-sm-hidden{display:none}@media print{.avCol-sm-1,.avCol-sm-10,.avCol-sm-11,.avCol-sm-12,.avCol-sm-2,.avCol-sm-3,.avCol-sm-4,.avCol-sm-5,.avCol-sm-6,.avCol-sm-7,.avCol-sm-8,.avCol-sm-9{display:block;height:100%;flex:none;float:none;min-height:initial}}.sm-hidden{display:none!important}@media (max-width:450px){.xs-hidden{display:none!important}}
/*# sourceMappingURL=small.css.map */    </style>
<style media="(min-width:786px) and (max-width:1171px)">
.x{margin:0}.avPortalLogo{text-align:center;display:inline-block}.avPortalLogo__large{width:40%}.avPortalLogo__small{margin-left:16px;margin-left:1rem}.avHeaderLogo__date{text-align:left;font-size:13px;font-size:.8125rem;display:inline-block;width:30%}.avHeaderLogo__zgmLogo{text-align:right;display:inline-block;width:30%}.avNavigation__leftArea,.avNavigation__rightArea{width:50%}.avPage .avPage__content{width:788px;width:49.25rem}.avPage .avPage__content .avPage__contentmargin{margin:0 16px;margin:0 1rem}.avPage__ads{width:160px;float:left}.avPage__superbanner{width:788px;width:49.25rem;height:90px}.avCol-md-1{width:8.3333333333%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-md-2{width:16.6666666667%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-md-3{width:25%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-md-4{width:33.3333333333%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-md-5{width:41.6666666667%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-md-6{width:50%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-md-7{width:58.3333333333%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-md-8{width:66.6666666667%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-md-9{width:75%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-md-10{width:83.3333333333%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-md-11{width:91.6666666667%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-md-12{width:100%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-md-hidden{display:none}@media print{.avCol-md-1,.avCol-md-10,.avCol-md-11,.avCol-md-12,.avCol-md-2,.avCol-md-3,.avCol-md-4,.avCol-md-5,.avCol-md-6,.avCol-md-7,.avCol-md-8,.avCol-md-9{display:block;height:100%;flex:none;float:none;min-height:initial}}.md-hidden{display:none!important}
/*# sourceMappingURL=medium.css.map */    </style>
<style media="(min-width:1172px)">
.x{margin:0}.avPortalLogo{text-align:center;display:inline-block}.avPortalLogo__large{width:40%}.avHeaderLogo__date{text-align:left;font-size:13px;font-size:.8125rem;display:inline-block;width:30%}.avHeaderLogo__zgmLogo{text-align:right;display:inline-block;width:30%}.avNavigation__leftArea{width:35%}.avNavigation__rightArea{width:65%}.avPage .avPage__content{width:1020px;width:63.75rem;margin-left:auto;margin-right:auto}.avPage .avPage__content .avPage__contentmargin{margin:0 24px;margin:0 1.5rem}.avPage__ads{width:160px;float:left}.avPage_content_header{float:left;width:100%}.avPage__superbanner{width:1020px;width:63.75rem;margin-left:auto;margin-right:auto;height:90px}.avCol-lg-1{width:8.3333333333%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-lg-2{width:16.6666666667%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-lg-3{width:25%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-lg-4{width:33.3333333333%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-lg-5{width:41.6666666667%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-lg-6{width:50%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-lg-7{width:58.3333333333%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-lg-8{width:66.6666666667%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-lg-9{width:75%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-lg-10{width:83.3333333333%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-lg-11{width:91.6666666667%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-lg-12{width:100%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-lg-hidden{display:none}@media print{.avCol-lg-1,.avCol-lg-10,.avCol-lg-11,.avCol-lg-12,.avCol-lg-2,.avCol-lg-3,.avCol-lg-4,.avCol-lg-5,.avCol-lg-6,.avCol-lg-7,.avCol-lg-8,.avCol-lg-9{display:block;height:100%;flex:none;float:none;min-height:initial}}.lg-hidden{display:none!important}
/*# sourceMappingURL=large.css.map */    </style>
<script type="text/javascript" src="https://script.ioam.de/iam.js" charset="utf-8"></script>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
var IVWres = IVWres || {};
IVWres.screen_width = typeof document.documentElement != 'undefined' ? document.documentElement.clientWidth : window.innerWidth;
var ivw_mobile = IVWres.screen_width < 785 ? true : false;
if(!ivw_mobile) {
var iam_data = {
"mg":"yes",
"st":"westnach",
"cp":"nachrichten_kreis_warendorf_ahlen",
"oc":"nachrichten_kreis_warendorf_ahlen",
"sv":"in",
"sc": "yes"
};
}            else {
var iam_data = {
"mg":"no",
"st":"mobwestn",
"cp":"mobile_nachrichten_kreis_warendorf_ahlen",
"oc":"mobile_nachrichten_kreis_warendorf_ahlen",
"sv":"mo",
"sc": "yes"
};
}
if(window.location.hostname.indexOf("admin") !== -1 || window.location.hostname.indexOf("red") !== -1)
{    console.log("no ivw call"); }            else {                iom.c(iam_data,1);
}
</script>
<!--/SZM -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl+'&gtm_auth=_lraC9mCsaxnimzlY4JTbQ&gtm_preview=env-2&gtm_cookies_win=x';f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KQTTLXS');</script>
<meta name="ad_channel" content="localnews" /><meta name="ad_zone" content="localnews/ahlen" />
<script language="JavaScript" type="text/javascript">
var cookieName = "sso_ez1_wn";
var oms_zone = "localnews/ahlen";
var btcode = "260";
</script>
<script>
dataLayer.push(
{ analyticsData :
{            "dClassIdentifier": "wn_article",
"dRootNodeId": "93",
"dIVWTag": iam_data.cp,
"dOMSTag": oms_zone
,"dPublishedDate": "0"
,"mPublishedDate": "0"
,"dObjectId":  "4201941"
}    });
</script>            </head>
<body class="avBody wn_article">
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KQTTLXS&gtm_auth=_lraC9mCsaxnimzlY4JTbQ&gtm_preview=env-2&gtm_cookies_win=x"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<div class="avPage avPage__MenuShift js-pwOverlay">
<div class="avPage__superbanner">
<div class="avDfpAd avDfpAd__AboveHeader avDfpAdSuperbanner gtm-dfpAdSlot" id="avDfpAdSuperbanner"></div>
<div class="avDfpAd avDfpAd__AboveHeader gtm-dfpAdSlot" id="avDfpAdSkyscraper"></div>
</div>
<div class="avPage__content gtm-avPage__content" id="avVisibleContent">
<div class="avPage__contentmargin">
<header class="avPage_content_header">
<nav>
<div class="avNavigation js-stickyNavAdSelector">
<div class="avNavigation__leftArea">
<div class="avNavigation__smallLogo">
<a href="/" class="ga-click" title="Zur Startseite" data-gaclick-category="Header" data-gaclick-label="Würfel-Logo">
<img class="lazy avNavigation__smallLogoImg" data-src="/extension/av_responsive/design/wn/images/cubelogo.png" alt="Zur Startseite">
</a>
</div>
<div class="avNavigation__dropdownMenuButton">
<a class="avButton avButton_theme_navigation avButton_cornered avButton_size_sm js-navigationButton">
<i class="fas fa-bars fa-block"></i>
<div class="avNavigation__buttonText xs-hidden">Menü</div>
</a>
</div>
<div class="avNavigation__searchInput sm-hidden avInput">
<form action="/suche" class="js-searchForm">
<input class="avInput__field avInput__field_rounded avInput__field_rounded_search avInput__field_theme_navigation"
type="search" name="SearchText" placeholder="Suche">
<i class="avInput__icon avInput__icon_rounded js-startSiteSearch fas fa-search"></i>
<input type="submit" class="lg-hidden md-hidden">
</form>
</div>
<div class="avNavigation__searchButton lg-hidden md-hidden">
<a class="avButton avButton_theme_navigation avButton_cornered avButton_size_sm  js-toggleSearchfield">
<i class="fas fa-search"></i><div class="avNavigation__buttonText xs-hidden">Suche</div>
</a>
</div>
</div><div class="avNavigation__rightArea">
<ul class="avNavigation__meta sm-hidden md-hidden">
<li class="avNavigation__entry">
<a href="/Plus" class="avNavigation__link ga-click" data-gaclick-category="Metanavigation (oben)" data-gaclick-label="WN+"
>WN+
</a>
</li>
<li class="avNavigation__entry">
<a href="https://www.karriere.ms?utm_source=WN.de&amp;utm_medium=Meta-Textlink&amp;utm_campaign=Meta-Navi-Wn" class="avNavigation__link ga-click" data-gaclick-category="Metanavigation (oben)" data-gaclick-label="Jobs"
target="_blank">Jobs
</a>
</li>
<div class="avNavigation__metaDropdown">
<button class="avNavigation__metaDropdownButton">Anzeigen <i class="fas fa-angle-down fa-block"></i></button>
<div class="avNavigation__metaDropdownContent">
<a href="/Anzeigenaufgabe" class="avNavigation__metaDropdownEntry ga-click" data-gaclick-category="Metanavigation (oben)" data-gaclick-label="Anzeige aufgeben"
>Anzeige aufgeben
</a>
<a href="https://www.karriere.ms?utm_source=WN.de&amp;utm_medium=Meta-Textlink&amp;utm_campaign=Meta-Navi-Wn" class="avNavigation__metaDropdownEntry ga-click" data-gaclick-category="Metanavigation (oben)" data-gaclick-label="karriere.ms"
target="_blank">karriere.ms
</a>
<a href="https://www.immomarkt.ms?utm_source=WN.de&amp;utm_medium=Meta-Textlink&amp;utm_campaign=Meta-Navi-Wn" class="avNavigation__metaDropdownEntry ga-click" data-gaclick-category="Metanavigation (oben)" data-gaclick-label="immomarkt.ms"
target="_blank">immomarkt.ms
</a>
<a href="http://www.trauer.ms/?utm_source=WN&amp;utm_medium=Header%20wn.de&amp;utm_campaign=Header%20wn.de" class="avNavigation__metaDropdownEntry ga-click" data-gaclick-category="Metanavigation (oben)" data-gaclick-label="trauer.ms"
target="_blank">trauer.ms
</a>
<a href="https://www.flohmarkt.ms/?utm_source=WN.de&amp;utm_medium=Meta-Textlink&amp;utm_campaign=Meta-Navi-Wn" class="avNavigation__metaDropdownEntry ga-click" data-gaclick-category="Metanavigation (oben)" data-gaclick-label="flohmarkt.ms"
target="_blank">flohmarkt.ms
</a>
<a href="https://www.azubi.ms/?utm_source=WN&amp;utm_medium=Metanavi&amp;utm_campaign=Metanavi%20WN%20" class="avNavigation__metaDropdownEntry ga-click" data-gaclick-category="Metanavigation (oben)" data-gaclick-label="azubi.ms"
target="_blank">azubi.ms
</a>
<a href="https://www.gruss.ms/?utm_source=WN%20&amp;utm_medium=Metanavi&amp;utm_campaign=Metanavi%20WN" class="avNavigation__metaDropdownEntry ga-click" data-gaclick-category="Metanavigation (oben)" data-gaclick-label="gruss.ms"
target="_blank">gruss.ms
</a>
<a href="https://www.kfzmarkt.ms?utm_source=WN.de&amp;utm_medium=Meta-Textlink&amp;utm_campaign=Meta-Navi-Wn" class="avNavigation__metaDropdownEntry ga-click" data-gaclick-category="Metanavigation (oben)" data-gaclick-label="kfzmarkt.ms"
target="_blank">kfzmarkt.ms
</a>
</div>
</div>
<div class="avNavigation__metaDropdown">
<button class="avNavigation__metaDropdownButton">Abo <i class="fas fa-angle-down fa-block"></i></button>
<div class="avNavigation__metaDropdownContent">
<a href="https://abo.wn.de/abo-bestellung/zeitungsangebote.html?wmh_source=Website&amp;wmh_medium=Metanavi&amp;wmh_campaign=Zeitungsangebote" class="avNavigation__metaDropdownEntry ga-click" data-gaclick-category="Metanavigation (oben)" data-gaclick-label="Zeitungsangebote"
target="_blank">Zeitungsangebote
</a>
<a href="https://abo.wn.de/abo-bestellung/digitale-angebote.html?wmh_source=Website&amp;wmh_medium=Metanavi&amp;wmh_campaign=DigitaleAngebote" class="avNavigation__metaDropdownEntry ga-click" data-gaclick-category="Metanavigation (oben)" data-gaclick-label="Digitale Angebote"
target="_blank">Digitale Angebote
</a>
<a href="https://abo.wn.de/abo-bestellung/angebote-mit-tablet.html?wmh_source=Website&amp;wmh_medium=Metanavi&amp;wmh_campaign=Tabletangebote" class="avNavigation__metaDropdownEntry ga-click" data-gaclick-category="Metanavigation (oben)" data-gaclick-label="Tabletangebote"
target="_blank">Tabletangebote
</a>
<a href="https://abo.wn.de/abo-bestellung/Angebot-des-Monats.html?wmh_source=Website&amp;wmh_medium=Metanavi&amp;wmh_campaign=Aktionsangebote" class="avNavigation__metaDropdownEntry ga-click" data-gaclick-category="Metanavigation (oben)" data-gaclick-label="Aktionsangebote"
target="_blank">Aktionsangebote
</a>
<a href="https://meine.wn.de" class="avNavigation__metaDropdownEntry ga-click" data-gaclick-category="Metanavigation (oben)" data-gaclick-label="Abo-Service"
target="_blank">Abo-Service
</a>
</div>
</div>
<li class="avNavigation__entry">
<a href="https://epaper.wn.de" class="avNavigation__link ga-click" data-gaclick-category="Metanavigation (oben)" data-gaclick-label="ePaper"
target="_blank">ePaper
</a>
</li>
<div class="avNavigation__metaDropdown">
<button class="avNavigation__metaDropdownButton">Services <i class="fas fa-angle-down fa-block"></i></button>
<div class="avNavigation__metaDropdownContent">
<a href="https://meine.wn.de" class="avNavigation__metaDropdownEntry ga-click" data-gaclick-category="Metanavigation (oben)" data-gaclick-label="Abo-Service"
target="_blank">Abo-Service
</a>
<a href="/Kontakt" class="avNavigation__metaDropdownEntry ga-click" data-gaclick-category="Metanavigation (oben)" data-gaclick-label="Kontakt"
>Kontakt
</a>
<a href="/Archiv" class="avNavigation__metaDropdownEntry ga-click" data-gaclick-category="Metanavigation (oben)" data-gaclick-label="Archiv"
target="_blank">Archiv
</a>
<a href="/Aktion" class="avNavigation__metaDropdownEntry ga-click" data-gaclick-category="Metanavigation (oben)" data-gaclick-label="WN Leser-Aktionen"
>WN Leser-Aktionen
</a>
<a href="/tickets" class="avNavigation__metaDropdownEntry ga-click" data-gaclick-category="Metanavigation (oben)" data-gaclick-label="Tickets"
>Tickets
</a>
<a href="http://sonderthemen.wn.de/" class="avNavigation__metaDropdownEntry ga-click" data-gaclick-category="Metanavigation (oben)" data-gaclick-label="Sonderthemen"
>Sonderthemen
</a>
<a href="/Klasse" class="avNavigation__metaDropdownEntry ga-click" data-gaclick-category="Metanavigation (oben)" data-gaclick-label="Klasse!-Projekt"
>Klasse!-Projekt
</a>
<a href="/Specials/Alles-was-Recht-ist" class="avNavigation__metaDropdownEntry ga-click" data-gaclick-category="Metanavigation (oben)" data-gaclick-label="Recht"
>Recht
</a>
<a href="/Specials/WN-OnlineMarketing-Club/Partner-der-Region2" class="avNavigation__metaDropdownEntry ga-click" data-gaclick-category="Metanavigation (oben)" data-gaclick-label="B2B Club"
target="_blank">B2B Club
</a>
<a href="/Specials/Lotto" class="avNavigation__metaDropdownEntry ga-click" data-gaclick-category="Metanavigation (oben)" data-gaclick-label="Westlotto"
>Westlotto
</a>
<a href="/Specials/Vergleichsrechner" class="avNavigation__metaDropdownEntry ga-click" data-gaclick-category="Metanavigation (oben)" data-gaclick-label="Vergleichsrechner"
>Vergleichsrechner
</a>
</div>
</div>
</ul>

<div class="avNavigation__loginButton">
<a href="https://login.wn.de/wn/login?red=1&redurl=https%3A%2F%2Fwww.wn.de%2FMuensterland%2FKreis-Warendorf%2FAhlen%2F4201941-Spaetstart-mit-der-Water-Climbing-Wall-Vor-Pfingsten-ins-Freibad"
class="avButton avButton_theme_navigation avButton_cornered avButton_size_sm js-loginButton ga-click" title="Auf der Seite anmelden" data-gaclick-category="Header" data-gaclick-label="Login"><i class="fas fa-user"></i>
<div class="avNavigation__buttonText xs-hidden">Login</div>
</a>
<div class="avDropdownButton avDropdownButton_theme_navigation js-loginDropdown display_none">
<a class="avDropdownButton__link js-dropdownClick js-loginDropdownUsername" data-target-id="naviUser">
<i class="fas fa-user"></i> <i class="fas fa-angle-down avDropdownButton__icon"></i>
</a>
<div class="avDropdownButton__content" id="naviUser">
<a href="https://login.wn.de/wn"
class="avDropdownButton__entry avDropdownButton__entry_theme_navigation ga-click" title="Zur Aboverwaltung" data-gaclick-category="Header" data-gaclick-label="Aboverwaltung">
<i class="fas fa-sliders-h"></i> Account verwalten
</a>
<a href="https://login.wn.de/wn/login?em_action=logout&red=1&redurl=https%3A%2F%2Fwww.wn.de%2FMuensterland%2FKreis-Warendorf%2FAhlen%2F4201941-Spaetstart-mit-der-Water-Climbing-Wall-Vor-Pfingsten-ins-Freibad"
class="avDropdownButton__entry avDropdownButton__entry_theme_navigation ga-click js-logout"
title="Abmelden" data-gaclick-category="Header" data-gaclick-label="Logout"><i class="fas fa-sign-out-alt"></i> Logout
</a>
</div>
</div>
</div>
</div>
<div class="avNavigation__mobileSearch js-searchfield" style="display:none">
<div class="avInput avInput_width_full">
<form action="/suche" class="js-searchForm">
<input class="avInput__field avInput__field_theme_navigationSecoundary avInput__field_width_full avInput_size_lg"
type="search" name="SearchText" placeholder="Suche">
<i class="avInput__icon js-startSiteSearch fas fa-search"></i>
<input type="submit" class="sm-hidden">
</form>
</div>
</div>
</div>
<div class="avNavigation__side avNavigation__side_easeHeight js-sideNavigation">
<div class="avNavigation__sideTopSpace"></div>
<ul class="avNavigation__sideList">
<li>
<div class="avNavigation__sideEntry">
<a href="/" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation" data-gaclick-label="Start"
>Start
</a>
</div>
</li>
<li>
<div class="avNavigation__sideEntry">
<a href="/Specials/Coronavirus" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation" data-gaclick-label="Coronavirus"
>Coronavirus
</a>
</div>
</li>
<li>
<div class="avNavigation__sideFoldoutEntry">
<a href="/Muenster" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation" data-gaclick-label="Münster"
>Münster
</a>
</div><div class="avNavigation__sideFoldoutEntryButton">
<a class="avNavigation__sideLink ga-click" onclick="toggleSideSubNav(92)" data-gaclick-category="Seitennavigation Dropdown" data-gaclick-label="Münster">
<i class="fas fa-chevron-down js-subNaviLinkNodeId_92" aria-hidden="true"></i>
</a>
</div>
<ul class="avNavigation__sideSubEntries js-nodeId_92">
<li data-nodeid="131" class="avNavigation__sideSubEntry">
<a href="/Muenster/Stadtteile/Albachten" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Albachten"
>Albachten
</a>
</li>
<li data-nodeid="133" class="avNavigation__sideSubEntry">
<a href="/Muenster/Stadtteile/Amelsbueren" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Amelsbüren"
>Amelsbüren
</a>
</li>
<li data-nodeid="134" class="avNavigation__sideSubEntry">
<a href="/Muenster/Stadtteile/Angelmodde" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Angelmodde"
>Angelmodde
</a>
</li>
<li data-nodeid="135" class="avNavigation__sideSubEntry">
<a href="/Muenster/Stadtteile/Coerde" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Coerde"
>Coerde
</a>
</li>
<li data-nodeid="136" class="avNavigation__sideSubEntry">
<a href="/Muenster/Stadtteile/Gievenbeck" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Gievenbeck"
>Gievenbeck
</a>
</li>
<li data-nodeid="137" class="avNavigation__sideSubEntry">
<a href="/Muenster/Stadtteile/Handorf" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Handorf"
>Handorf
</a>
</li>
<li data-nodeid="138" class="avNavigation__sideSubEntry">
<a href="/Muenster/Stadtteile/Hiltrup" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Hiltrup"
>Hiltrup
</a>
</li>
<li data-nodeid="139" class="avNavigation__sideSubEntry">
<a href="/Muenster/Stadtteile/Kinderhaus" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Kinderhaus"
>Kinderhaus
</a>
</li>
<li data-nodeid="646285" class="avNavigation__sideSubEntry">
<a href="/Muenster/Kultur" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Kultur"
>Kultur
</a>
</li>
<li data-nodeid="140" class="avNavigation__sideSubEntry">
<a href="/Muenster/Stadtteile/Mecklenbeck" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Mecklenbeck"
>Mecklenbeck
</a>
</li>
<li data-nodeid="92" class="avNavigation__sideSubEntry">
<a href="/Muenster" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Münster"
>Münster
</a>
</li>
<li data-nodeid="141" class="avNavigation__sideSubEntry">
<a href="/Muenster/Stadtteile/Nienberge" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Nienberge"
>Nienberge
</a>
</li>
<li data-nodeid="5653738" class="avNavigation__sideSubEntry">
<a href="/NRW" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="NRW"
>NRW
</a>
</li>
<li data-nodeid="142" class="avNavigation__sideSubEntry">
<a href="/Muenster/Stadtteile/Roxel" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Roxel"
>Roxel
</a>
</li>
<li data-nodeid="1614604" class="avNavigation__sideSubEntry">
<a href="/Lokalsport/Muenster" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Sport Münster"
>Sport Münster
</a>
</li>
<li data-nodeid="143" class="avNavigation__sideSubEntry">
<a href="/Muenster/Stadtteile/Sprakel" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Sprakel"
>Sprakel
</a>
</li>
<li data-nodeid="144" class="avNavigation__sideSubEntry">
<a href="/Muenster/Stadtteile/Wolbeck" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Wolbeck"
>Wolbeck
</a>
</li>
</ul>
</li>
<li>
<div class="avNavigation__sideFoldoutEntry">
<a href="/Muensterland" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation" data-gaclick-label="Münsterland"
>Münsterland
</a>
</div><div class="avNavigation__sideFoldoutEntryButton">
<a class="avNavigation__sideLink ga-click" onclick="toggleSideSubNav(93)" data-gaclick-category="Seitennavigation Dropdown" data-gaclick-label="Münsterland">
<i class="fas fa-chevron-down js-subNaviLinkNodeId_93" aria-hidden="true"></i>
</a>
</div>
<ul class="avNavigation__sideSubEntries js-nodeId_93">
<li data-nodeid="126" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Warendorf/Ahlen" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Ahlen"
>Ahlen
</a>
</li>
<li data-nodeid="146" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Borken/Alstaette" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Alstätte"
>Alstätte
</a>
</li>
<li data-nodeid="167" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Steinfurt/Altenberge" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Altenberge"
>Altenberge
</a>
</li>
<li data-nodeid="158" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Coesfeld/Ascheberg" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Ascheberg"
>Ascheberg
</a>
</li>
<li data-nodeid="159" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Coesfeld/Billerbeck" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Billerbeck"
>Billerbeck
</a>
</li>
<li data-nodeid="160" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Coesfeld/Coesfeld" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Coesfeld"
>Coesfeld
</a>
</li>
<li data-nodeid="990052" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Coesfeld/Darup" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Darup"
>Darup
</a>
</li>
<li data-nodeid="127" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Warendorf/Drensteinfurt" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Drensteinfurt"
>Drensteinfurt
</a>
</li>
<li data-nodeid="965862" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Coesfeld/Duelmen" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Dülmen"
>Dülmen
</a>
</li>
<li data-nodeid="128" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Warendorf/Everswinkel" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Everswinkel"
>Everswinkel
</a>
</li>
<li data-nodeid="149" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Borken/Gescher" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Gescher"
>Gescher
</a>
</li>
<li data-nodeid="168" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Steinfurt/Greven" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Greven"
>Greven
</a>
</li>
<li data-nodeid="150" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Borken/Gronau" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Gronau"
>Gronau
</a>
</li>
<li data-nodeid="162" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Coesfeld/Havixbeck" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Havixbeck"
>Havixbeck
</a>
</li>
<li data-nodeid="171" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Steinfurt/Horstmar" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Horstmar"
>Horstmar
</a>
</li>
<li data-nodeid="103" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Borken" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Kreis Borken"
>Kreis Borken
</a>
</li>
<li data-nodeid="104" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Coesfeld" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Kreis Coesfeld"
>Kreis Coesfeld
</a>
</li>
<li data-nodeid="105" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Steinfurt" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Kreis Steinfurt"
>Kreis Steinfurt
</a>
</li>
<li data-nodeid="106" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Warendorf" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Kreis Warendorf"
>Kreis Warendorf
</a>
</li>
<li data-nodeid="3825912" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kultur-Regional" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Kultur Regional "
>Kultur Regional
</a>
</li>
<li data-nodeid="173" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Steinfurt/Ladbergen" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Ladbergen"
>Ladbergen
</a>
</li>
<li data-nodeid="174" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Steinfurt/Laer" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Laer"
>Laer
</a>
</li>
<li data-nodeid="175" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Steinfurt/Lengerich" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Lengerich"
>Lengerich
</a>
</li>
<li data-nodeid="176" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Steinfurt/Lienen" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Lienen"
>Lienen
</a>
</li>
<li data-nodeid="163" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Coesfeld/Luedinghausen" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Lüdinghausen"
>Lüdinghausen
</a>
</li>
<li data-nodeid="178" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Steinfurt/Metelen" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Metelen"
>Metelen
</a>
</li>
<li data-nodeid="93" class="avNavigation__sideSubEntry">
<a href="/Muensterland" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Münsterland"
>Münsterland
</a>
</li>
<li data-nodeid="27962" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Borken/Nienborg" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Nienborg"
>Nienborg
</a>
</li>
<li data-nodeid="181" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Steinfurt/Nordwalde" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Nordwalde"
>Nordwalde
</a>
</li>
<li data-nodeid="164" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Coesfeld/Nottuln" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Nottuln"
>Nottuln
</a>
</li>
<li data-nodeid="182" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Steinfurt/Ochtrup" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Ochtrup"
>Ochtrup
</a>
</li>
<li data-nodeid="129" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Warendorf/Ostbevern" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Ostbevern"
>Ostbevern
</a>
</li>
<li data-nodeid="165" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Coesfeld/Rosendahl" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Rosendahl"
>Rosendahl
</a>
</li>
<li data-nodeid="185" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Steinfurt/Saerbeck" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Saerbeck"
>Saerbeck
</a>
</li>
<li data-nodeid="130" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Warendorf/Sassenberg" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Sassenberg"
>Sassenberg
</a>
</li>
<li data-nodeid="156" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Borken/Schoeppingen" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Schöppingen"
>Schöppingen
</a>
</li>
<li data-nodeid="166" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Coesfeld/Senden" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Senden"
>Senden
</a>
</li>
<li data-nodeid="190" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Warendorf/Sendenhorst" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Sendenhorst"
>Sendenhorst
</a>
</li>
<li data-nodeid="186" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Steinfurt/Steinfurt" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Steinfurt"
>Steinfurt
</a>
</li>
<li data-nodeid="187" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Steinfurt/Tecklenburg" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Tecklenburg"
>Tecklenburg
</a>
</li>
<li data-nodeid="191" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Warendorf/Telgte" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Telgte"
>Telgte
</a>
</li>
<li data-nodeid="35766" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Warendorf/Warendorf" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Warendorf"
>Warendorf
</a>
</li>
</ul>
</li>
<li>
<div class="avNavigation__sideFoldoutEntry">
<a href="/Welt" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation" data-gaclick-label="Nachrichten"
>Nachrichten
</a>
</div><div class="avNavigation__sideFoldoutEntryButton">
<a class="avNavigation__sideLink ga-click" onclick="toggleSideSubNav(197)" data-gaclick-category="Seitennavigation Dropdown" data-gaclick-label="Nachrichten">
<i class="fas fa-chevron-down js-subNaviLinkNodeId_197" aria-hidden="true"></i>
</a>
</div>
<ul class="avNavigation__sideSubEntries js-nodeId_197">
<li data-nodeid="1820828" class="avNavigation__sideSubEntry">
<a href="/Freizeit/Ausgehen/Kinoprogramm" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Kino"
>Kino
</a>
</li>
<li data-nodeid="201" class="avNavigation__sideSubEntry">
<a href="/Welt/Kultur" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Kultur"
>Kultur
</a>
</li>
<li data-nodeid="1918209" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kultur-Regional" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Kultur Regional"
>Kultur Regional
</a>
</li>
<li data-nodeid="1819675" class="avNavigation__sideSubEntry">
<a href="/Welt/Kultur/Kunst" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Kunst"
>Kunst
</a>
</li>
<li data-nodeid="1819525" class="avNavigation__sideSubEntry">
<a href="/Welt/Kultur/Musik" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Musik"
>Musik
</a>
</li>
<li data-nodeid="5557558" class="avNavigation__sideSubEntry">
<a href="/NRW" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="NRW"
>NRW
</a>
</li>
<li data-nodeid="199" class="avNavigation__sideSubEntry">
<a href="/Welt/Politik" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Politik"
>Politik
</a>
</li>
<li data-nodeid="202" class="avNavigation__sideSubEntry">
<a href="/Welt/Vermischtes" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Vermischtes"
>Vermischtes
</a>
</li>
<li data-nodeid="200" class="avNavigation__sideSubEntry">
<a href="/Welt/Wirtschaft" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Wirtschaft"
>Wirtschaft
</a>
</li>
<li data-nodeid="1700227" class="avNavigation__sideSubEntry">
<a href="/Welt/Wissenschaft" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Wissenschaft"
>Wissenschaft
</a>
</li>
</ul>
</li>
<li>
<div class="avNavigation__sideFoldoutEntry">
<a href="/Sport" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation" data-gaclick-label="Sport"
>Sport
</a>
</div><div class="avNavigation__sideFoldoutEntryButton">
<a class="avNavigation__sideLink ga-click" onclick="toggleSideSubNav(3661143)" data-gaclick-category="Seitennavigation Dropdown" data-gaclick-label="Sport">
<i class="fas fa-chevron-down js-subNaviLinkNodeId_3661143" aria-hidden="true"></i>
</a>
</div>
<ul class="avNavigation__sideSubEntries js-nodeId_3661143">
<li data-nodeid="649276" class="avNavigation__sideSubEntry">
<a href="/Lokalsport/Ahlen" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Ahlen"
>Ahlen
</a>
</li>
<li data-nodeid="649277" class="avNavigation__sideSubEntry">
<a href="/Lokalsport/Alstaette" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Alstätte"
>Alstätte
</a>
</li>
<li data-nodeid="649278" class="avNavigation__sideSubEntry">
<a href="/Lokalsport/Altenberge" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Altenberge"
>Altenberge
</a>
</li>
<li data-nodeid="649279" class="avNavigation__sideSubEntry">
<a href="/Lokalsport/Ascheberg" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Ascheberg"
>Ascheberg
</a>
</li>
<li data-nodeid="649280" class="avNavigation__sideSubEntry">
<a href="/Lokalsport/Billerbeck" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Billerbeck"
>Billerbeck
</a>
</li>
<li data-nodeid="649282" class="avNavigation__sideSubEntry">
<a href="/Lokalsport/Coesfeld" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Coesfeld"
>Coesfeld
</a>
</li>
<li data-nodeid="649283" class="avNavigation__sideSubEntry">
<a href="/Lokalsport/Drensteinfurt" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Drensteinfurt"
>Drensteinfurt
</a>
</li>
<li data-nodeid="649284" class="avNavigation__sideSubEntry">
<a href="/Lokalsport/Duelmen" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Dülmen"
>Dülmen
</a>
</li>
<li data-nodeid="649286" class="avNavigation__sideSubEntry">
<a href="/Lokalsport/Everswinkel" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Everswinkel"
>Everswinkel
</a>
</li>
<li data-nodeid="649288" class="avNavigation__sideSubEntry">
<a href="/Lokalsport/Greven" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Greven"
>Greven
</a>
</li>
<li data-nodeid="3708407" class="avNavigation__sideSubEntry">
<a href="/Sport/Lokalsport/Gronau" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Gronau"
>Gronau
</a>
</li>
<li data-nodeid="649290" class="avNavigation__sideSubEntry">
<a href="/Lokalsport/Havixbeck" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Havixbeck"
>Havixbeck
</a>
</li>
<li data-nodeid="649291" class="avNavigation__sideSubEntry">
<a href="/Lokalsport/Horstmar" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Horstmar"
>Horstmar
</a>
</li>
<li data-nodeid="70466" class="avNavigation__sideSubEntry">
<a href="/Sport/Lokalsport/K-K-Cup" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="K+K Cup"
>K+K Cup
</a>
</li>
<li data-nodeid="649293" class="avNavigation__sideSubEntry">
<a href="/Lokalsport/Ladbergen" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Ladbergen"
>Ladbergen
</a>
</li>
<li data-nodeid="649294" class="avNavigation__sideSubEntry">
<a href="/Lokalsport/Laer" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Laer"
>Laer
</a>
</li>
<li data-nodeid="649295" class="avNavigation__sideSubEntry">
<a href="/Lokalsport/Lengerich" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Lengerich"
>Lengerich
</a>
</li>
<li data-nodeid="649296" class="avNavigation__sideSubEntry">
<a href="/Lokalsport/Lienen" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Lienen"
>Lienen
</a>
</li>
<li data-nodeid="649297" class="avNavigation__sideSubEntry">
<a href="/Lokalsport/Lotte" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Lotte"
>Lotte
</a>
</li>
<li data-nodeid="649298" class="avNavigation__sideSubEntry">
<a href="/Lokalsport/Luedinghausen" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Lüdinghausen"
>Lüdinghausen
</a>
</li>
<li data-nodeid="649299" class="avNavigation__sideSubEntry">
<a href="/Lokalsport/Metelen" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Metelen"
>Metelen
</a>
</li>
<li data-nodeid="649300" class="avNavigation__sideSubEntry">
<a href="/Lokalsport/Muenster" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Münster"
>Münster
</a>
</li>
<li data-nodeid="649301" class="avNavigation__sideSubEntry">
<a href="/Lokalsport/Nienborg" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Nienborg"
>Nienborg
</a>
</li>
<li data-nodeid="649302" class="avNavigation__sideSubEntry">
<a href="/Lokalsport/Nordwalde" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Nordwalde"
>Nordwalde
</a>
</li>
<li data-nodeid="649303" class="avNavigation__sideSubEntry">
<a href="/Lokalsport/Nottuln" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Nottuln"
>Nottuln
</a>
</li>
<li data-nodeid="649304" class="avNavigation__sideSubEntry">
<a href="/Lokalsport/Ochtrup" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Ochtrup"
>Ochtrup
</a>
</li>
<li data-nodeid="649305" class="avNavigation__sideSubEntry">
<a href="/Lokalsport/Ostbevern" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Ostbevern"
>Ostbevern
</a>
</li>
<li data-nodeid="3661326" class="avNavigation__sideSubEntry">
<a href="/Sport/Lokalsport/Preussen-Muenster" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Preußen Münster"
>Preußen Münster
</a>
</li>
<li data-nodeid="649308" class="avNavigation__sideSubEntry">
<a href="/Lokalsport/Saerbeck" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Saerbeck"
>Saerbeck
</a>
</li>
<li data-nodeid="649309" class="avNavigation__sideSubEntry">
<a href="/Lokalsport/Sassenberg" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Sassenberg"
>Sassenberg
</a>
</li>
<li data-nodeid="649310" class="avNavigation__sideSubEntry">
<a href="/Lokalsport/Schoeppingen" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Schöppingen"
>Schöppingen
</a>
</li>
<li data-nodeid="649311" class="avNavigation__sideSubEntry">
<a href="/Lokalsport/Senden" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Senden"
>Senden
</a>
</li>
<li data-nodeid="649312" class="avNavigation__sideSubEntry">
<a href="/Lokalsport/Sendenhorst" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Sendenhorst"
>Sendenhorst
</a>
</li>
<li data-nodeid="3661143" class="avNavigation__sideSubEntry">
<a href="/Sport" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Sport"
>Sport
</a>
</li>
<li data-nodeid="7153578" class="avNavigation__sideSubEntry">
<a href="/Sport/Lokalsport/Muenster/Stadtmeisterschaften" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Stadtis 2019/20"
>Stadtis 2019/20
</a>
</li>
<li data-nodeid="649313" class="avNavigation__sideSubEntry">
<a href="/Lokalsport/Steinfurt" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Steinfurt"
>Steinfurt
</a>
</li>
<li data-nodeid="52736" class="avNavigation__sideSubEntry">
<a href="/Sport/Weltsport/Tabellen" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Tabellen"
>Tabellen
</a>
</li>
<li data-nodeid="649314" class="avNavigation__sideSubEntry">
<a href="/Lokalsport/Tecklenburg" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Tecklenburg"
>Tecklenburg
</a>
</li>
<li data-nodeid="649323" class="avNavigation__sideSubEntry">
<a href="/Lokalsport/Telgte" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Telgte"
>Telgte
</a>
</li>
<li data-nodeid="3661327" class="avNavigation__sideSubEntry">
<a href="/Sport/Lokalsport/USC-Muenster" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="USC Münster"
>USC Münster
</a>
</li>
<li data-nodeid="649324" class="avNavigation__sideSubEntry">
<a href="/Lokalsport/Warendorf" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Warendorf"
>Warendorf
</a>
</li>
<li data-nodeid="1560995" class="avNavigation__sideSubEntry">
<a href="/Sport/Lokalsport/WWU-Baskets" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="WWU Baskets"
>WWU Baskets
</a>
</li>
</ul>
</li>
<li>
<div class="avNavigation__sideFoldoutEntry">
<a href="/Freizeit/Ratgeber" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation" data-gaclick-label="Ratgeber"
>Ratgeber
</a>
</div><div class="avNavigation__sideFoldoutEntryButton">
<a class="avNavigation__sideLink ga-click" onclick="toggleSideSubNav(711292)" data-gaclick-category="Seitennavigation Dropdown" data-gaclick-label="Ratgeber">
<i class="fas fa-chevron-down js-subNaviLinkNodeId_711292" aria-hidden="true"></i>
</a>
</div>
<ul class="avNavigation__sideSubEntries js-nodeId_711292">
<li data-nodeid="215" class="avNavigation__sideSubEntry">
<a href="/Freizeit/Ratgeber/Auto" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Auto"
>Auto
</a>
</li>
<li data-nodeid="711749" class="avNavigation__sideSubEntry">
<a href="/Freizeit/Ratgeber/Digitales" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Digitales"
>Digitales
</a>
</li>
<li data-nodeid="213" class="avNavigation__sideSubEntry">
<a href="/Freizeit/Ratgeber/Ernaehrung" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Ernährung"
>Ernährung
</a>
</li>
<li data-nodeid="711769" class="avNavigation__sideSubEntry">
<a href="/Freizeit/Ratgeber/Familie" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Familie"
>Familie
</a>
</li>
<li data-nodeid="711820" class="avNavigation__sideSubEntry">
<a href="/Freizeit/Ratgeber/Finanzen" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Finanzen"
>Finanzen
</a>
</li>
<li data-nodeid="711821" class="avNavigation__sideSubEntry">
<a href="/Freizeit/Ratgeber/Gesundheit" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Gesundheit"
>Gesundheit
</a>
</li>
<li data-nodeid="711748" class="avNavigation__sideSubEntry">
<a href="/Freizeit/Ratgeber/Karriere" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Karriere"
>Karriere
</a>
</li>
<li data-nodeid="690649" class="avNavigation__sideSubEntry">
<a href="/Freizeit/Ratgeber/Mode" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Mode"
>Mode
</a>
</li>
<li data-nodeid="214" class="avNavigation__sideSubEntry">
<a href="/Freizeit/Ratgeber/Reise" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Reise"
>Reise
</a>
</li>
<li data-nodeid="1728122" class="avNavigation__sideSubEntry">
<a href="/Freizeit/Ratgeber/Specials" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Specials"
>Specials
</a>
</li>
<li data-nodeid="711823" class="avNavigation__sideSubEntry">
<a href="/Freizeit/Ratgeber/Technik" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Technik"
>Technik
</a>
</li>
<li data-nodeid="711822" class="avNavigation__sideSubEntry">
<a href="/Freizeit/Ratgeber/Tiere" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Tiere"
>Tiere
</a>
</li>
<li data-nodeid="711816" class="avNavigation__sideSubEntry">
<a href="/Freizeit/Ratgeber/Umwelt" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Umwelt"
>Umwelt
</a>
</li>
<li data-nodeid="711747" class="avNavigation__sideSubEntry">
<a href="/Freizeit/Ratgeber/Wohnen" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Wohnen"
>Wohnen
</a>
</li>
</ul>
</li>
<li>
<div class="avNavigation__sideEntry">
<a href="/Fotos" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation" data-gaclick-label="Fotos"
>Fotos
</a>
</div>
</li>
<li>
<div class="avNavigation__sideEntry">
<a href="/Freizeit" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation" data-gaclick-label="Freizeit"
>Freizeit
</a>
</div>
</li>
<li class="lg-hidden">
<div class="avNavigation__sideEntry">
<a href="/Plus" class="avNavigation__sideLink ga-click" data-gaclick-category="Metanavigation (Seite)" data-gaclick-label="WN+" >WN+</a>
</div>
</li>    <li class="lg-hidden">
<div class="avNavigation__sideEntry">
<a href="https://www.karriere.ms?utm_source=WN.de&amp;utm_medium=Meta-Textlink&amp;utm_campaign=Meta-Navi-Wn" class="avNavigation__sideLink ga-click" data-gaclick-category="Metanavigation (Seite)" data-gaclick-label="Jobs"  target="_blank">Jobs</a>
</div>
</li>    <li class="lg-hidden">
<div class="avNavigation__sideFoldoutEntry">
<a href="#" class="avNavigation__sideLink avNavigation__sideLink_disabled">Anzeigen</a>
</div><div class="avNavigation__sideFoldoutEntryButton">
<a class="avNavigation__sideLink" onclick="toggleSideSubNav(5144803)">
<i class="fas fa-chevron-down js-subNaviLinkNodeId_5144803" aria-hidden="true"></i>
</a>
</div>
<ul class="avNavigation__sideSubEntries js-nodeId_5144803">
<li class="avNavigation__sideSubEntry">
<a href="/Anzeigenaufgabe" class="avNavigation__sideLink ga-click" data-gaclick-category="Metanavigation (Seite)" data-gaclick-label="Anzeige aufgeben" >Anzeige aufgeben</a>
</li>
<li class="avNavigation__sideSubEntry">
<a href="https://www.karriere.ms?utm_source=WN.de&amp;utm_medium=Meta-Textlink&amp;utm_campaign=Meta-Navi-Wn" class="avNavigation__sideLink ga-click" data-gaclick-category="Metanavigation (Seite)" data-gaclick-label="karriere.ms"  target="_blank">karriere.ms</a>
</li>
<li class="avNavigation__sideSubEntry">
<a href="https://www.immomarkt.ms?utm_source=WN.de&amp;utm_medium=Meta-Textlink&amp;utm_campaign=Meta-Navi-Wn" class="avNavigation__sideLink ga-click" data-gaclick-category="Metanavigation (Seite)" data-gaclick-label="immomarkt.ms"  target="_blank">immomarkt.ms</a>
</li>
<li class="avNavigation__sideSubEntry">
<a href="http://www.trauer.ms/?utm_source=WN&amp;utm_medium=Header%20wn.de&amp;utm_campaign=Header%20wn.de" class="avNavigation__sideLink ga-click" data-gaclick-category="Metanavigation (Seite)" data-gaclick-label="trauer.ms"  target="_blank">trauer.ms</a>
</li>
<li class="avNavigation__sideSubEntry">
<a href="https://www.flohmarkt.ms/?utm_source=WN.de&amp;utm_medium=Meta-Textlink&amp;utm_campaign=Meta-Navi-Wn" class="avNavigation__sideLink ga-click" data-gaclick-category="Metanavigation (Seite)" data-gaclick-label="flohmarkt.ms"  target="_blank">flohmarkt.ms</a>
</li>
<li class="avNavigation__sideSubEntry">
<a href="https://www.azubi.ms/?utm_source=WN&amp;utm_medium=Metanavi&amp;utm_campaign=Metanavi%20WN%20" class="avNavigation__sideLink ga-click" data-gaclick-category="Metanavigation (Seite)" data-gaclick-label="azubi.ms"  target="_blank">azubi.ms</a>
</li>
<li class="avNavigation__sideSubEntry">
<a href="https://www.gruss.ms/?utm_source=WN%20&amp;utm_medium=Metanavi&amp;utm_campaign=Metanavi%20WN" class="avNavigation__sideLink ga-click" data-gaclick-category="Metanavigation (Seite)" data-gaclick-label="gruss.ms"  target="_blank">gruss.ms</a>
</li>
<li class="avNavigation__sideSubEntry">
<a href="https://www.kfzmarkt.ms?utm_source=WN.de&amp;utm_medium=Meta-Textlink&amp;utm_campaign=Meta-Navi-Wn" class="avNavigation__sideLink ga-click" data-gaclick-category="Metanavigation (Seite)" data-gaclick-label="kfzmarkt.ms"  target="_blank">kfzmarkt.ms</a>
</li>
</ul>
</li>    <li class="lg-hidden">
<div class="avNavigation__sideFoldoutEntry">
<a href="#" class="avNavigation__sideLink avNavigation__sideLink_disabled">Abo</a>
</div><div class="avNavigation__sideFoldoutEntryButton">
<a class="avNavigation__sideLink" onclick="toggleSideSubNav(5575610)">
<i class="fas fa-chevron-down js-subNaviLinkNodeId_5575610" aria-hidden="true"></i>
</a>
</div>
<ul class="avNavigation__sideSubEntries js-nodeId_5575610">
<li class="avNavigation__sideSubEntry">
<a href="https://abo.wn.de/abo-bestellung/zeitungsangebote.html?wmh_source=Website&amp;wmh_medium=Metanavi&amp;wmh_campaign=Zeitungsangebote" class="avNavigation__sideLink ga-click" data-gaclick-category="Metanavigation (Seite)" data-gaclick-label="Zeitungsangebote"  target="_blank">Zeitungsangebote</a>
</li>
<li class="avNavigation__sideSubEntry">
<a href="https://abo.wn.de/abo-bestellung/digitale-angebote.html?wmh_source=Website&amp;wmh_medium=Metanavi&amp;wmh_campaign=DigitaleAngebote" class="avNavigation__sideLink ga-click" data-gaclick-category="Metanavigation (Seite)" data-gaclick-label="Digitale Angebote"  target="_blank">Digitale Angebote</a>
</li>
<li class="avNavigation__sideSubEntry">
<a href="https://abo.wn.de/abo-bestellung/angebote-mit-tablet.html?wmh_source=Website&amp;wmh_medium=Metanavi&amp;wmh_campaign=Tabletangebote" class="avNavigation__sideLink ga-click" data-gaclick-category="Metanavigation (Seite)" data-gaclick-label="Tabletangebote"  target="_blank">Tabletangebote</a>
</li>
<li class="avNavigation__sideSubEntry">
<a href="https://abo.wn.de/abo-bestellung/Angebot-des-Monats.html?wmh_source=Website&amp;wmh_medium=Metanavi&amp;wmh_campaign=Aktionsangebote" class="avNavigation__sideLink ga-click" data-gaclick-category="Metanavigation (Seite)" data-gaclick-label="Aktionsangebote"  target="_blank">Aktionsangebote</a>
</li>
<li class="avNavigation__sideSubEntry">
<a href="https://meine.wn.de" class="avNavigation__sideLink ga-click" data-gaclick-category="Metanavigation (Seite)" data-gaclick-label="Abo-Service"  target="_blank">Abo-Service</a>
</li>
</ul>
</li>    <li class="lg-hidden">
<div class="avNavigation__sideEntry">
<a href="https://epaper.wn.de" class="avNavigation__sideLink ga-click" data-gaclick-category="Metanavigation (Seite)" data-gaclick-label="ePaper"  target="_blank">ePaper</a>
</div>
</li>    <li class="lg-hidden">
<div class="avNavigation__sideFoldoutEntry">
<a href="#" class="avNavigation__sideLink avNavigation__sideLink_disabled">Services</a>
</div><div class="avNavigation__sideFoldoutEntryButton">
<a class="avNavigation__sideLink" onclick="toggleSideSubNav(5144805)">
<i class="fas fa-chevron-down js-subNaviLinkNodeId_5144805" aria-hidden="true"></i>
</a>
</div>
<ul class="avNavigation__sideSubEntries js-nodeId_5144805">
<li class="avNavigation__sideSubEntry">
<a href="https://meine.wn.de" class="avNavigation__sideLink ga-click" data-gaclick-category="Metanavigation (Seite)" data-gaclick-label="Abo-Service"  target="_blank">Abo-Service</a>
</li>
<li class="avNavigation__sideSubEntry">
<a href="/Kontakt" class="avNavigation__sideLink ga-click" data-gaclick-category="Metanavigation (Seite)" data-gaclick-label="Kontakt" >Kontakt</a>
</li>
<li class="avNavigation__sideSubEntry">
<a href="/Archiv" class="avNavigation__sideLink ga-click" data-gaclick-category="Metanavigation (Seite)" data-gaclick-label="Archiv"  target="_blank">Archiv</a>
</li>
<li class="avNavigation__sideSubEntry">
<a href="/Aktion" class="avNavigation__sideLink ga-click" data-gaclick-category="Metanavigation (Seite)" data-gaclick-label="WN Leser-Aktionen" >WN Leser-Aktionen</a>
</li>
<li class="avNavigation__sideSubEntry">
<a href="/tickets" class="avNavigation__sideLink ga-click" data-gaclick-category="Metanavigation (Seite)" data-gaclick-label="Tickets" >Tickets</a>
</li>
<li class="avNavigation__sideSubEntry">
<a href="http://sonderthemen.wn.de/" class="avNavigation__sideLink ga-click" data-gaclick-category="Metanavigation (Seite)" data-gaclick-label="Sonderthemen" >Sonderthemen</a>
</li>
<li class="avNavigation__sideSubEntry">
<a href="/Klasse" class="avNavigation__sideLink ga-click" data-gaclick-category="Metanavigation (Seite)" data-gaclick-label="Klasse!-Projekt" >Klasse!-Projekt</a>
</li>
<li class="avNavigation__sideSubEntry">
<a href="/Specials/Alles-was-Recht-ist" class="avNavigation__sideLink ga-click" data-gaclick-category="Metanavigation (Seite)" data-gaclick-label="Recht" >Recht</a>
</li>
<li class="avNavigation__sideSubEntry">
<a href="/Specials/WN-OnlineMarketing-Club/Partner-der-Region2" class="avNavigation__sideLink ga-click" data-gaclick-category="Metanavigation (Seite)" data-gaclick-label="B2B Club"  target="_blank">B2B Club</a>
</li>
<li class="avNavigation__sideSubEntry">
<a href="/Specials/Lotto" class="avNavigation__sideLink ga-click" data-gaclick-category="Metanavigation (Seite)" data-gaclick-label="Westlotto" >Westlotto</a>
</li>
<li class="avNavigation__sideSubEntry">
<a href="/Specials/Vergleichsrechner" class="avNavigation__sideLink ga-click" data-gaclick-category="Metanavigation (Seite)" data-gaclick-label="Vergleichsrechner" >Vergleichsrechner</a>
</li>
</ul>
</li></ul>

</div>
<script>var avNavigation_iNoOfNavEntries = 4;</script>    <div class="avHeaderLogo">
<div class="avHeaderLogo__date sm-hidden">
Sa., 16.05.2020
</div><div class="avPortalLogo avPortalLogo__large">
<a href="/" title="Westfälische Nachrichten" class="avPortalLogo_ratio ratio_37-4 ga-click" data-gaclick-category="Header" data-gaclick-label="Titelschriftzug">
<div class="avPortalLogo__image avPortalLogo__image__wn ratio_content"></div>
</a>
</div><div class="avHeaderLogo__zgmLogo">
<a href="http://www.zeitungsgruppe-muenster.de"
title="Ein Angebot der Zeitungsgruppe Münster" target="_blank" class="ga-click" data-gaclick-category="Header" data-gaclick-label="ZGM Logo">
<img class="lazy" data-src="/extension/av_responsive/design/wn/images/zgm_logo.gif" alt=""/></a>
</div>
</div>
<nav class="avMainNav sm-hidden js-mainNavigation">
<div class="avMainNav__bar">
<a href="/" class="avMainNav__entry js-naviHover ga-click js-homepageUpdateMsg avHomepageUpdateMessage__homeIcon"
title="Start"  data-gaclick-category="Hauptnavigation Menüleiste" data-gaclick-label="Start">
<i class="fas fa-home fa-block"></i>
</a>
<a title="Münster" class="avMainNav__entry js-mainNavBarLink_92 ga-click" data-related-object-node="92" data-gaclick-category="Hauptnavigation Menüleiste" data-gaclick-label="Münster">
<div>Münster <i class="avMainNav__iconArrow fas fa-angle-down fa-block"></i></div>
</a>
<a title="Münsterland" class="avMainNav__entry js-mainNavBarLink_93 ga-click" data-related-object-node="93" data-gaclick-category="Hauptnavigation Menüleiste" data-gaclick-label="Münsterland">
<div>Münsterland <i class="avMainNav__iconArrow fas fa-angle-down fa-block"></i></div>
</a>
<a title="Nachrichten" class="avMainNav__entry js-mainNavBarLink_197 ga-click" data-related-object-node="197" data-gaclick-category="Hauptnavigation Menüleiste" data-gaclick-label="Nachrichten">
<div>Nachrichten <i class="avMainNav__iconArrow fas fa-angle-down fa-block"></i></div>
</a>
<a title="Sport" class="avMainNav__entry js-mainNavBarLink_3661143 ga-click" data-related-object-node="3661143" data-gaclick-category="Hauptnavigation Menüleiste" data-gaclick-label="Sport">
<div>Sport <i class="avMainNav__iconArrow fas fa-angle-down fa-block"></i></div>
</a>
</div>
<div class="avMainNav__contentContainer">
<div class="avMainNav__content avMainNav__content_easeHeight js-mainNavContent_92">
<div class="avMainNav__articlePreview">
<div class="avRow js-mainNavTileContainer_92">
<div class="avCol-lg-3 avCol-md-3">
<a href="/Muenster" title="Zur Übersichtsseite Münster" class="ga-click" data-gaclick-category="Hauptnavigation Artikelressort" data-gaclick-label="Münster">
<div class="avMainNav__tileRessort">Münster</div>
</a>
<a href="/Muenster/Stadtteile/Kinderhaus/4202018-Vorsichtiger-Start-im-Buergerhaus-Kreativ-Kurse-beginnen-ab-Montag-im-Kap.8" title="Zum Artikel Kreativ-Kurse beginnen ab Montag im Kap.8" class="ga-click" data-gaclick-category="Hauptnavigation Artikel" data-gaclick-label="Kreativ-Kurse beginnen ab Montag im Kap.8">
<div class="avMainNav__tile">
<div class="avMainNav__tileImageContainer">
<div class="avMainNav__tileImage">
<img  class="lazy_manual" data-src="/var/storage/images/wn/startseite/muenster/stadtteile/kinderhaus/4202018-vorsichtiger-start-im-buergerhaus-kreativ-kurse-beginnen-ab-montag-im-kap.8/116093488-1-ger-DE/Vorsichtiger-Start-im-Buergerhaus-Kreativ-Kurse-beginnen-ab-Montag-im-Kap.8_image_170f_113f.jpg" data-original="/var/storage/images/wn/startseite/muenster/stadtteile/kinderhaus/4202018-vorsichtiger-start-im-buergerhaus-kreativ-kurse-beginnen-ab-montag-im-kap.8/116093488-1-ger-DE/Vorsichtiger-Start-im-Buergerhaus-Kreativ-Kurse-beginnen-ab-Montag-im-Kap.8_image_170f_113f.jpg"  style="border: 0px  ;width:100%;" alt="Im Kap.8" title="Im Kap.8"/>
<noscript>
<img src="/var/storage/images/wn/startseite/muenster/stadtteile/kinderhaus/4202018-vorsichtiger-start-im-buergerhaus-kreativ-kurse-beginnen-ab-montag-im-kap.8/116093488-1-ger-DE/Vorsichtiger-Start-im-Buergerhaus-Kreativ-Kurse-beginnen-ab-Montag-im-Kap.8_image_170f_113f.jpg"  style="border: 0px  ;width:100%;" alt="Im Kap.8" title="Im Kap.8"/>
</noscript>
</div>
</div>
<div class="avMainNav__tileKicker">Vorsichtiger Start im Bürgerhaus</div>
<div class="avMainNav__tileTitle">Kreativ-Kurse beginnen ab Montag im Kap.8</div>
</div>
</a>
</div><div class="avCol-lg-3 avCol-md-3">
<a href="/Muenster/Stadtteile" title="Zur Übersichtsseite Stadtteile" class="ga-click" data-gaclick-category="Hauptnavigation Artikelressort" data-gaclick-label="Stadtteile">
<div class="avMainNav__tileRessort">Stadtteile</div>
</a>
<a href="/Muenster/Stadtteile/Kinderhaus/4202018-Vorsichtiger-Start-im-Buergerhaus-Kreativ-Kurse-beginnen-ab-Montag-im-Kap.8" title="Zum Artikel Kreativ-Kurse beginnen ab Montag im Kap.8" class="ga-click" data-gaclick-category="Hauptnavigation Artikel" data-gaclick-label="Kreativ-Kurse beginnen ab Montag im Kap.8">
<div class="avMainNav__tile">
<div class="avMainNav__tileImageContainer">
<div class="avMainNav__tileImage">
<img  class="lazy_manual" data-src="/var/storage/images/wn/startseite/muenster/stadtteile/kinderhaus/4202018-vorsichtiger-start-im-buergerhaus-kreativ-kurse-beginnen-ab-montag-im-kap.8/116093488-1-ger-DE/Vorsichtiger-Start-im-Buergerhaus-Kreativ-Kurse-beginnen-ab-Montag-im-Kap.8_image_170f_113f.jpg" data-original="/var/storage/images/wn/startseite/muenster/stadtteile/kinderhaus/4202018-vorsichtiger-start-im-buergerhaus-kreativ-kurse-beginnen-ab-montag-im-kap.8/116093488-1-ger-DE/Vorsichtiger-Start-im-Buergerhaus-Kreativ-Kurse-beginnen-ab-Montag-im-Kap.8_image_170f_113f.jpg"  style="border: 0px  ;width:100%;" alt="Im Kap.8" title="Im Kap.8"/>
<noscript>
<img src="/var/storage/images/wn/startseite/muenster/stadtteile/kinderhaus/4202018-vorsichtiger-start-im-buergerhaus-kreativ-kurse-beginnen-ab-montag-im-kap.8/116093488-1-ger-DE/Vorsichtiger-Start-im-Buergerhaus-Kreativ-Kurse-beginnen-ab-Montag-im-Kap.8_image_170f_113f.jpg"  style="border: 0px  ;width:100%;" alt="Im Kap.8" title="Im Kap.8"/>
</noscript>
</div>
</div>
<div class="avMainNav__tileKicker">Vorsichtiger Start im Bürgerhaus</div>
<div class="avMainNav__tileTitle">Kreativ-Kurse beginnen ab Montag im Kap.8</div>
</div>
</a>
</div><div class="avCol-lg-3 avCol-md-3">
<a href="/Muenster/Kultur" title="Zur Übersichtsseite Kultur" class="ga-click" data-gaclick-category="Hauptnavigation Artikelressort" data-gaclick-label="Kultur">
<div class="avMainNav__tileRessort">Kultur</div>
</a>
<a href="/Muenster/Kultur/4201885-Das-Theater-Muenster-entwickelt-Plaene-Monologe-vor-dem-Eisernen-Vorhang" title="Zum Artikel Monologe vor dem Eisernen Vorhang" class="ga-click" data-gaclick-category="Hauptnavigation Artikel" data-gaclick-label="Monologe vor dem Eisernen Vorhang">
<div class="avMainNav__tile">
<div class="avMainNav__tileImageContainer">
<div class="avMainNav__tileImage">
<img  class="lazy_manual" data-src="/var/storage/images/wn/startseite/welt/kultur/4201885-das-theater-muenster-entwickelt-plaene-monologe-vor-dem-eisernen-vorhang/116089216-1-ger-DE/Das-Theater-Muenster-entwickelt-Plaene-Monologe-vor-dem-Eisernen-Vorhang_image_170f_113f.jpg" data-original="/var/storage/images/wn/startseite/welt/kultur/4201885-das-theater-muenster-entwickelt-plaene-monologe-vor-dem-eisernen-vorhang/116089216-1-ger-DE/Das-Theater-Muenster-entwickelt-Plaene-Monologe-vor-dem-Eisernen-Vorhang_image_170f_113f.jpg"  style="border: 0px  ;width:100%;" alt="Münsters Generalintendant Dr. Ulrich Peters" title="Münsters Generalintendant Dr. Ulrich Peters"/>
<noscript>
<img src="/var/storage/images/wn/startseite/welt/kultur/4201885-das-theater-muenster-entwickelt-plaene-monologe-vor-dem-eisernen-vorhang/116089216-1-ger-DE/Das-Theater-Muenster-entwickelt-Plaene-Monologe-vor-dem-Eisernen-Vorhang_image_170f_113f.jpg"  style="border: 0px  ;width:100%;" alt="Münsters Generalintendant Dr. Ulrich Peters" title="Münsters Generalintendant Dr. Ulrich Peters"/>
</noscript>
</div>
</div>
<div class="avMainNav__tileKicker">Das Theater Münster entwickelt Pläne</div>
<div class="avMainNav__tileTitle">Monologe vor dem Eisernen Vorhang</div>
</div>
</a>
</div><div class="avCol-lg-3 avCol-md-3">
<a href="/Muenster/Stadtteile/Roxel" title="Zur Übersichtsseite Roxel" class="ga-click" data-gaclick-category="Hauptnavigation Artikelressort" data-gaclick-label="Roxel">
<div class="avMainNav__tileRessort">Roxel</div>
</a>
<a href="/Muenster/Stadtteile/Roxel/4200731-Stadtbezirkspolitiker-sind-veraergert-Gehen-der-BV-West-31-246-Euro-floeten" title="Zum Artikel Gehen der BV West 31 246 Euro flöten?" class="ga-click" data-gaclick-category="Hauptnavigation Artikel" data-gaclick-label="Gehen der BV West 31 246 Euro flöten?">
<div class="avMainNav__tile">
<div class="avMainNav__tileImageContainer">
<div class="avMainNav__tileImage">
<img  class="lazy_manual" data-src="/var/storage/images/wn/startseite/muenster/stadtteile/albachten/4200731-stadtbezirkspolitiker-sind-veraergert-gehen-der-bv-west-31-246-euro-floeten/116052174-1-ger-DE/Stadtbezirkspolitiker-sind-veraergert-Gehen-der-BV-West-31-246-Euro-floeten_image_170f_113f.jpg" data-original="/var/storage/images/wn/startseite/muenster/stadtteile/albachten/4200731-stadtbezirkspolitiker-sind-veraergert-gehen-der-bv-west-31-246-euro-floeten/116052174-1-ger-DE/Stadtbezirkspolitiker-sind-veraergert-Gehen-der-BV-West-31-246-Euro-floeten_image_170f_113f.jpg"  style="border: 0px  ;width:100%;" alt="Ärgert sich über die angekündigte Finanzmittelstreichung: Bezirksbürgermeister Stephan Brinktrine." title="Ärgert sich über die angekündigte Finanzmittelstreichung: Bezirksbürgermeister Stephan Brinktrine."/>
<noscript>
<img src="/var/storage/images/wn/startseite/muenster/stadtteile/albachten/4200731-stadtbezirkspolitiker-sind-veraergert-gehen-der-bv-west-31-246-euro-floeten/116052174-1-ger-DE/Stadtbezirkspolitiker-sind-veraergert-Gehen-der-BV-West-31-246-Euro-floeten_image_170f_113f.jpg"  style="border: 0px  ;width:100%;" alt="Ärgert sich über die angekündigte Finanzmittelstreichung: Bezirksbürgermeister Stephan Brinktrine." title="Ärgert sich über die angekündigte Finanzmittelstreichung: Bezirksbürgermeister Stephan Brinktrine."/>
</noscript>
</div>
</div>
<div class="avMainNav__tileKicker">Stadtbezirkspolitiker sind verärgert</div>
<div class="avMainNav__tileTitle">Gehen der BV West 31 246 Euro flöten?</div>
</div>
</a>
</div>                    </div>
</div>
<div class="avMainNav__footer">
<div class="avMainNav__footerHead">
<div class="avMainNav__ressort">
<a href="/Muenster" class="avMainNav__ressortLink ga-click" title="Zur Übersichtsseite Münster"
data-related-object-node="92"
data-gaclick-category="Hauptnavigation Hauptressort" data-gaclick-label="Münster">
Münster
</a>
</div>
<a  class="avMainNav__expandFooterBtn js-mainNavLinkListBtn_92" data-expand-target="92">
schließen <i class="fas fa-chevron-up fa-block"></i>
</a>
</div>
<div class="avMainNav__linkListContainer js-mainNavLinkList_92">
<ul class="avMainNav__linkList">
<li data-nodeid="131" class="avNavigation__sideSubEntry">
<a href="/Muenster/Stadtteile/Albachten" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Albachten" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Albachten" >
Albachten
</a>
</li>
<li data-nodeid="133" class="avNavigation__sideSubEntry">
<a href="/Muenster/Stadtteile/Amelsbueren" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Amelsbüren" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Amelsbüren" >
Amelsbüren
</a>
</li>
<li data-nodeid="134" class="avNavigation__sideSubEntry">
<a href="/Muenster/Stadtteile/Angelmodde" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Angelmodde" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Angelmodde" >
Angelmodde
</a>
</li>
<li data-nodeid="135" class="avNavigation__sideSubEntry">
<a href="/Muenster/Stadtteile/Coerde" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Coerde" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Coerde" >
Coerde
</a>
</li>
<li data-nodeid="136" class="avNavigation__sideSubEntry">
<a href="/Muenster/Stadtteile/Gievenbeck" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Gievenbeck" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Gievenbeck" >
Gievenbeck
</a>
</li>
<li data-nodeid="137" class="avNavigation__sideSubEntry">
<a href="/Muenster/Stadtteile/Handorf" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Handorf" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Handorf" >
Handorf
</a>
</li>
<li data-nodeid="138" class="avNavigation__sideSubEntry">
<a href="/Muenster/Stadtteile/Hiltrup" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Hiltrup" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Hiltrup" >
Hiltrup
</a>
</li>
<li data-nodeid="139" class="avNavigation__sideSubEntry">
<a href="/Muenster/Stadtteile/Kinderhaus" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Kinderhaus" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Kinderhaus" >
Kinderhaus
</a>
</li>
<li data-nodeid="646285" class="avNavigation__sideSubEntry">
<a href="/Muenster/Kultur" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Kultur" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Kultur" >
Kultur
</a>
</li>
<li data-nodeid="140" class="avNavigation__sideSubEntry">
<a href="/Muenster/Stadtteile/Mecklenbeck" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Mecklenbeck" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Mecklenbeck" >
Mecklenbeck
</a>
</li>
<li data-nodeid="92" class="avNavigation__sideSubEntry">
<a href="/Muenster" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Münster" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Münster" >
Münster
</a>
</li>
<li data-nodeid="141" class="avNavigation__sideSubEntry">
<a href="/Muenster/Stadtteile/Nienberge" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Nienberge" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Nienberge" >
Nienberge
</a>
</li>
<li data-nodeid="5653738" class="avNavigation__sideSubEntry">
<a href="/NRW" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite NRW" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="NRW" >
NRW
</a>
</li>
<li data-nodeid="142" class="avNavigation__sideSubEntry">
<a href="/Muenster/Stadtteile/Roxel" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Roxel" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Roxel" >
Roxel
</a>
</li>
<li data-nodeid="1614604" class="avNavigation__sideSubEntry">
<a href="/Lokalsport/Muenster" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Sport Münster" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Sport Münster" >
Sport Münster
</a>
</li>
<li data-nodeid="143" class="avNavigation__sideSubEntry">
<a href="/Muenster/Stadtteile/Sprakel" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Sprakel" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Sprakel" >
Sprakel
</a>
</li>
<li data-nodeid="144" class="avNavigation__sideSubEntry">
<a href="/Muenster/Stadtteile/Wolbeck" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Wolbeck" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Wolbeck" >
Wolbeck
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="avMainNav__contentContainer">
<div class="avMainNav__content avMainNav__content_easeHeight js-mainNavContent_93">
<div class="avMainNav__articlePreview">
<div class="avRow js-mainNavTileContainer_93">
<div class="avCol-lg-3 avCol-md-3">
<a href="/Muensterland/Kreis-Warendorf/Ahlen" title="Zur Übersichtsseite Ahlen" class="ga-click" data-gaclick-category="Hauptnavigation Artikelressort" data-gaclick-label="Ahlen">
<div class="avMainNav__tileRessort">Ahlen</div>
</a>
<a href="/Muensterland/Kreis-Warendorf/Ahlen/4201941-Spaetstart-mit-der-Water-Climbing-Wall-Vor-Pfingsten-ins-Freibad" title="Zum Artikel Vor Pfingsten ins Freibad" class="ga-click" data-gaclick-category="Hauptnavigation Artikel" data-gaclick-label="Vor Pfingsten ins Freibad">
<div class="avMainNav__tile">
<div class="avMainNav__tileImageContainer">
<div class="avMainNav__tileImage">
<img  class="lazy_manual" data-src="/var/storage/images/wn/startseite/muensterland/kreis-warendorf/ahlen/4201941-spaetstart-mit-der-water-climbing-wall-vor-pfingsten-ins-freibad/116090991-1-ger-DE/Spaetstart-mit-der-Water-Climbing-Wall-Vor-Pfingsten-ins-Freibad_image_170f_113f.jpg" data-original="/var/storage/images/wn/startseite/muensterland/kreis-warendorf/ahlen/4201941-spaetstart-mit-der-water-climbing-wall-vor-pfingsten-ins-freibad/116090991-1-ger-DE/Spaetstart-mit-der-Water-Climbing-Wall-Vor-Pfingsten-ins-Freibad_image_170f_113f.jpg"  style="border: 0px  ;width:100%;" alt="Eine Herausforderung: Die Water-Climbing-Wall ist neue Hauptattraktion im Freibad. Am Freitagvormittag wurde sie technisch abgenommen." title="Eine Herausforderung: Die Water-Climbing-Wall ist neue Hauptattraktion im Freibad. Am Freitagvormittag wurde sie technisch abgenommen."/>
<noscript>
<img src="/var/storage/images/wn/startseite/muensterland/kreis-warendorf/ahlen/4201941-spaetstart-mit-der-water-climbing-wall-vor-pfingsten-ins-freibad/116090991-1-ger-DE/Spaetstart-mit-der-Water-Climbing-Wall-Vor-Pfingsten-ins-Freibad_image_170f_113f.jpg"  style="border: 0px  ;width:100%;" alt="Eine Herausforderung: Die Water-Climbing-Wall ist neue Hauptattraktion im Freibad. Am Freitagvormittag wurde sie technisch abgenommen." title="Eine Herausforderung: Die Water-Climbing-Wall ist neue Hauptattraktion im Freibad. Am Freitagvormittag wurde sie technisch abgenommen."/>
</noscript>
</div>
</div>
<div class="avMainNav__tileKicker">Spätstart mit der Water-Climbing-Wall</div>
<div class="avMainNav__tileTitle">Vor Pfingsten ins Freibad</div>
</div>
</a>
</div><div class="avCol-lg-3 avCol-md-3">
<a href="/Muensterland/Kreis-Steinfurt/Greven" title="Zur Übersichtsseite Greven" class="ga-click" data-gaclick-category="Hauptnavigation Artikelressort" data-gaclick-label="Greven">
<div class="avMainNav__tileRessort">Greven</div>
</a>
<a href="/Muensterland/Kreis-Steinfurt/Greven/4201859-Grevens-Buergermeister-Kandidaten-ueber-den-Wahlkampf-Stimmenfang-in-Corona-Zeiten-Deutliche-Einschraenkungen" title="Zum Artikel Stimmenfang in Corona-Zeiten: „Deutliche Einschränkungen“" class="ga-click" data-gaclick-category="Hauptnavigation Artikel" data-gaclick-label="Stimmenfang in Corona-Zeiten: „Deutliche Einschränkungen“">
<div class="avMainNav__tile">
<div class="avMainNav__tileImageContainer">
<div class="avMainNav__tileImage">
<img  class="lazy_manual" data-src="/var/storage/images/wn/startseite/muensterland/kreis-steinfurt/greven/4201859-grevens-buergermeister-kandidaten-ueber-den-wahlkampf-stimmenfang-in-corona-zeiten-deutliche-einschraenkungen/116088326-1-ger-DE/Grevens-Buergermeister-Kandidaten-ueber-den-Wahlkampf-Stimmenfang-in-Corona-Zeiten-Deutliche-Einschraenkungen_image_170f_113f.jpg" data-original="/var/storage/images/wn/startseite/muensterland/kreis-steinfurt/greven/4201859-grevens-buergermeister-kandidaten-ueber-den-wahlkampf-stimmenfang-in-corona-zeiten-deutliche-einschraenkungen/116088326-1-ger-DE/Grevens-Buergermeister-Kandidaten-ueber-den-Wahlkampf-Stimmenfang-in-Corona-Zeiten-Deutliche-Einschraenkungen_image_170f_113f.jpg"  style="border: 0px  ;width:100%;" alt="SPD-Kandidat Christian Kriegeskotte sieht große soziale Folgekosten von Corona." title="SPD-Kandidat Christian Kriegeskotte sieht große soziale Folgekosten von Corona."/>
<noscript>
<img src="/var/storage/images/wn/startseite/muensterland/kreis-steinfurt/greven/4201859-grevens-buergermeister-kandidaten-ueber-den-wahlkampf-stimmenfang-in-corona-zeiten-deutliche-einschraenkungen/116088326-1-ger-DE/Grevens-Buergermeister-Kandidaten-ueber-den-Wahlkampf-Stimmenfang-in-Corona-Zeiten-Deutliche-Einschraenkungen_image_170f_113f.jpg"  style="border: 0px  ;width:100%;" alt="SPD-Kandidat Christian Kriegeskotte sieht große soziale Folgekosten von Corona." title="SPD-Kandidat Christian Kriegeskotte sieht große soziale Folgekosten von Corona."/>
</noscript>
</div>
</div>
<div class="avMainNav__tileKicker">Grevens Bürgermeister-Kandidaten über den Wahlkampf</div>
<div class="avMainNav__tileTitle">Stimmenfang in Corona-Zeiten: „Deutliche Einschränkungen“</div>
</div>
</a>
</div><div class="avCol-lg-3 avCol-md-3">
<a href="/Muensterland/Kreis-Borken/Gronau" title="Zur Übersichtsseite Gronau" class="ga-click" data-gaclick-category="Hauptnavigation Artikelressort" data-gaclick-label="Gronau">
<div class="avMainNav__tileRessort">Gronau</div>
</a>
<a href="/Muensterland/Kreis-Borken/Gronau/4201959-Sperrmuellabfuhr-Aerger-ist-programmiert" title="Zum Artikel Ärger ist programmiert" class="ga-click" data-gaclick-category="Hauptnavigation Artikel" data-gaclick-label="Ärger ist programmiert">
<div class="avMainNav__tile">
<div class="avMainNav__tileImageContainer">
<div class="avMainNav__tileImage">
<img  class="lazy_manual" data-src="/var/storage/images/wn/startseite/muensterland/kreis-borken/gronau/4201959-sperrmuellabfuhr-aerger-ist-programmiert/116091561-1-ger-DE/Sperrmuellabfuhr-Aerger-ist-programmiert_image_170f_113f.jpg" data-original="/var/storage/images/wn/startseite/muensterland/kreis-borken/gronau/4201959-sperrmuellabfuhr-aerger-ist-programmiert/116091561-1-ger-DE/Sperrmuellabfuhr-Aerger-ist-programmiert_image_170f_113f.jpg"  style="border: 0px  ;width:100%;" alt="Sperrmüll" title="Sperrmüll"/>
<noscript>
<img src="/var/storage/images/wn/startseite/muensterland/kreis-borken/gronau/4201959-sperrmuellabfuhr-aerger-ist-programmiert/116091561-1-ger-DE/Sperrmuellabfuhr-Aerger-ist-programmiert_image_170f_113f.jpg"  style="border: 0px  ;width:100%;" alt="Sperrmüll" title="Sperrmüll"/>
</noscript>
</div>
</div>
<div class="avMainNav__tileKicker">Sperrmüllabfuhr</div>
<div class="avMainNav__tileTitle">Ärger ist programmiert</div>
</div>
</a>
</div><div class="avCol-lg-3 avCol-md-3">
<a href="/Muensterland/Kreis-Steinfurt/Steinfurt" title="Zur Übersichtsseite Steinfurt" class="ga-click" data-gaclick-category="Hauptnavigation Artikelressort" data-gaclick-label="Steinfurt">
<div class="avMainNav__tileRessort">Steinfurt</div>
</a>
<a href="/Muensterland/Kreis-Steinfurt/Steinfurt/4201798-Freibad-oeffnet-am-20.-Mai-seine-Pforten-Jetzt-kommt-es-auf-die-Besucher-an" title="Zum Artikel Jetzt kommt es auf die Besucher an" class="ga-click" data-gaclick-category="Hauptnavigation Artikel" data-gaclick-label="Jetzt kommt es auf die Besucher an">
<div class="avMainNav__tile">
<div class="avMainNav__tileImageContainer">
<div class="avMainNav__tileImage">
<img  class="lazy_manual" data-src="/var/storage/images/wn/startseite/muensterland/kreis-steinfurt/steinfurt/4201798-freibad-oeffnet-am-20.-mai-seine-pforten-jetzt-kommt-es-auf-die-besucher-an/116085976-1-ger-DE/Freibad-oeffnet-am-20.-Mai-seine-Pforten-Jetzt-kommt-es-auf-die-Besucher-an_image_170f_113f.jpg" data-original="/var/storage/images/wn/startseite/muensterland/kreis-steinfurt/steinfurt/4201798-freibad-oeffnet-am-20.-mai-seine-pforten-jetzt-kommt-es-auf-die-besucher-an/116085976-1-ger-DE/Freibad-oeffnet-am-20.-Mai-seine-Pforten-Jetzt-kommt-es-auf-die-Besucher-an_image_170f_113f.jpg"  style="border: 0px  ;width:100%;" alt="Sabine Schulte lässt es kräftig sprudeln: Am Mittwoch soll das Freibad öffnen." title="Sabine Schulte lässt es kräftig sprudeln: Am Mittwoch soll das Freibad öffnen."/>
<noscript>
<img src="/var/storage/images/wn/startseite/muensterland/kreis-steinfurt/steinfurt/4201798-freibad-oeffnet-am-20.-mai-seine-pforten-jetzt-kommt-es-auf-die-besucher-an/116085976-1-ger-DE/Freibad-oeffnet-am-20.-Mai-seine-Pforten-Jetzt-kommt-es-auf-die-Besucher-an_image_170f_113f.jpg"  style="border: 0px  ;width:100%;" alt="Sabine Schulte lässt es kräftig sprudeln: Am Mittwoch soll das Freibad öffnen." title="Sabine Schulte lässt es kräftig sprudeln: Am Mittwoch soll das Freibad öffnen."/>
</noscript>
</div>
</div>
<div class="avMainNav__tileKicker">Freibad öffnet am 20. Mai seine Pforten</div>
<div class="avMainNav__tileTitle">Jetzt kommt es auf die Besucher an</div>
</div>
</a>
</div>                    </div>
</div>
<div class="avMainNav__footer">
<div class="avMainNav__footerHead">
<div class="avMainNav__ressort">
<a href="/Muensterland" class="avMainNav__ressortLink ga-click" title="Zur Übersichtsseite Münsterland"
data-related-object-node="93"
data-gaclick-category="Hauptnavigation Hauptressort" data-gaclick-label="Münsterland">
Münsterland
</a>
</div>
<a  class="avMainNav__expandFooterBtn js-mainNavLinkListBtn_93" data-expand-target="93">
schließen <i class="fas fa-chevron-up fa-block"></i>
</a>
</div>
<div class="avMainNav__linkListContainer js-mainNavLinkList_93">
<ul class="avMainNav__linkList">
<li data-nodeid="126" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Warendorf/Ahlen" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Ahlen" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Ahlen" >
Ahlen
</a>
</li>
<li data-nodeid="146" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Borken/Alstaette" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Alstätte" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Alstätte" >
Alstätte
</a>
</li>
<li data-nodeid="167" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Steinfurt/Altenberge" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Altenberge" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Altenberge" >
Altenberge
</a>
</li>
<li data-nodeid="158" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Coesfeld/Ascheberg" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Ascheberg" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Ascheberg" >
Ascheberg
</a>
</li>
<li data-nodeid="127" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Warendorf/Drensteinfurt" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Drensteinfurt" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Drensteinfurt" >
Drensteinfurt
</a>
</li>
<li data-nodeid="965862" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Coesfeld/Duelmen" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Dülmen" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Dülmen" >
Dülmen
</a>
</li>
<li data-nodeid="128" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Warendorf/Everswinkel" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Everswinkel" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Everswinkel" >
Everswinkel
</a>
</li>
<li data-nodeid="168" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Steinfurt/Greven" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Greven" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Greven" >
Greven
</a>
</li>
<li data-nodeid="150" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Borken/Gronau" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Gronau" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Gronau" >
Gronau
</a>
</li>
<li data-nodeid="162" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Coesfeld/Havixbeck" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Havixbeck" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Havixbeck" >
Havixbeck
</a>
</li>
<li data-nodeid="171" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Steinfurt/Horstmar" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Horstmar" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Horstmar" >
Horstmar
</a>
</li>
<li data-nodeid="103" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Borken" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Kreis Borken" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Kreis Borken" >
Kreis Borken
</a>
</li>
<li data-nodeid="104" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Coesfeld" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Kreis Coesfeld" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Kreis Coesfeld" >
Kreis Coesfeld
</a>
</li>
<li data-nodeid="105" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Steinfurt" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Kreis Steinfurt" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Kreis Steinfurt" >
Kreis Steinfurt
</a>
</li>
<li data-nodeid="106" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Warendorf" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Kreis Warendorf" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Kreis Warendorf" >
Kreis Warendorf
</a>
</li>
<li data-nodeid="3825912" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kultur-Regional" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Kultur Regional " data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Kultur Regional " >
Kultur Regional
</a>
</li>
<li data-nodeid="173" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Steinfurt/Ladbergen" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Ladbergen" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Ladbergen" >
Ladbergen
</a>
</li>
<li data-nodeid="174" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Steinfurt/Laer" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Laer" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Laer" >
Laer
</a>
</li>
<li data-nodeid="175" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Steinfurt/Lengerich" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Lengerich" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Lengerich" >
Lengerich
</a>
</li>
<li data-nodeid="176" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Steinfurt/Lienen" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Lienen" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Lienen" >
Lienen
</a>
</li>
<li data-nodeid="163" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Coesfeld/Luedinghausen" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Lüdinghausen" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Lüdinghausen" >
Lüdinghausen
</a>
</li>
<li data-nodeid="178" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Steinfurt/Metelen" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Metelen" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Metelen" >
Metelen
</a>
</li>
<li data-nodeid="93" class="avNavigation__sideSubEntry">
<a href="/Muensterland" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Münsterland" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Münsterland" >
Münsterland
</a>
</li>
<li data-nodeid="27962" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Borken/Nienborg" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Nienborg" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Nienborg" >
Nienborg
</a>
</li>
<li data-nodeid="181" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Steinfurt/Nordwalde" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Nordwalde" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Nordwalde" >
Nordwalde
</a>
</li>
<li data-nodeid="164" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Coesfeld/Nottuln" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Nottuln" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Nottuln" >
Nottuln
</a>
</li>
<li data-nodeid="182" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Steinfurt/Ochtrup" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Ochtrup" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Ochtrup" >
Ochtrup
</a>
</li>
<li data-nodeid="129" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Warendorf/Ostbevern" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Ostbevern" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Ostbevern" >
Ostbevern
</a>
</li>
<li data-nodeid="185" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Steinfurt/Saerbeck" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Saerbeck" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Saerbeck" >
Saerbeck
</a>
</li>
<li data-nodeid="130" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Warendorf/Sassenberg" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Sassenberg" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Sassenberg" >
Sassenberg
</a>
</li>
<li data-nodeid="156" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Borken/Schoeppingen" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Schöppingen" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Schöppingen" >
Schöppingen
</a>
</li>
<li data-nodeid="166" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Coesfeld/Senden" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Senden" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Senden" >
Senden
</a>
</li>
<li data-nodeid="190" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Warendorf/Sendenhorst" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Sendenhorst" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Sendenhorst" >
Sendenhorst
</a>
</li>
<li data-nodeid="186" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Steinfurt/Steinfurt" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Steinfurt" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Steinfurt" >
Steinfurt
</a>
</li>
<li data-nodeid="187" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Steinfurt/Tecklenburg" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Tecklenburg" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Tecklenburg" >
Tecklenburg
</a>
</li>
<li data-nodeid="191" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Warendorf/Telgte" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Telgte" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Telgte" >
Telgte
</a>
</li>
<li data-nodeid="35766" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Warendorf/Warendorf" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Warendorf" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Warendorf" >
Warendorf
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="avMainNav__contentContainer">
<div class="avMainNav__content avMainNav__content_easeHeight js-mainNavContent_197">
<div class="avMainNav__articlePreview">
<div class="avRow js-mainNavTileContainer_197">
<div class="avCol-lg-3 avCol-md-3">
<a href="/NRW" title="Zur Übersichtsseite NRW" class="ga-click" data-gaclick-category="Hauptnavigation Artikelressort" data-gaclick-label="NRW">
<div class="avMainNav__tileRessort">NRW</div>
</a>
<a href="/NRW/4202126-Gesundheit-Demos-gegen-Corona-Einschraenkungen-in-mehreren-Staedten" title="Zum Artikel Demos gegen Corona-Einschränkungen in mehreren Städten" class="ga-click" data-gaclick-category="Hauptnavigation Artikel" data-gaclick-label="Demos gegen Corona-Einschränkungen in mehreren Städten">
<div class="avMainNav__tile">
<div class="avMainNav__tileImageContainer">
<div class="avMainNav__tileImage">
<img  class="lazy_manual" data-src="/var/storage/images/wn/startseite/nrw/4202126-gesundheit-demos-gegen-corona-einschraenkungen-in-mehreren-staedten/116096190-1-ger-DE/Gesundheit-Demos-gegen-Corona-Einschraenkungen-in-mehreren-Staedten_image_170f_113f.jpg" data-original="/var/storage/images/wn/startseite/nrw/4202126-gesundheit-demos-gegen-corona-einschraenkungen-in-mehreren-staedten/116096190-1-ger-DE/Gesundheit-Demos-gegen-Corona-Einschraenkungen-in-mehreren-Staedten_image_170f_113f.jpg"  style="border: 0px  ;width:100%;" alt="Bei einer Demonstration steht ein Polizist mit einer Atemschutzmaske." title="Bei einer Demonstration steht ein Polizist mit einer Atemschutzmaske."/>
<noscript>
<img src="/var/storage/images/wn/startseite/nrw/4202126-gesundheit-demos-gegen-corona-einschraenkungen-in-mehreren-staedten/116096190-1-ger-DE/Gesundheit-Demos-gegen-Corona-Einschraenkungen-in-mehreren-Staedten_image_170f_113f.jpg"  style="border: 0px  ;width:100%;" alt="Bei einer Demonstration steht ein Polizist mit einer Atemschutzmaske." title="Bei einer Demonstration steht ein Polizist mit einer Atemschutzmaske."/>
</noscript>
</div>
</div>
<div class="avMainNav__tileKicker">Gesundheit</div>
<div class="avMainNav__tileTitle">Demos gegen Corona-Einschränkungen in mehreren Städten</div>
</div>
</a>
</div><div class="avCol-lg-3 avCol-md-3">
<a href="/Welt/Politik" title="Zur Übersichtsseite Politik" class="ga-click" data-gaclick-category="Hauptnavigation Artikelressort" data-gaclick-label="Politik">
<div class="avMainNav__tileRessort">Politik</div>
</a>
<a href="/Welt/Politik/4202131-Gegenproteste-angekuendigt-Bundesweit-Tausende-bei-Demos-gegen-Corona-Regeln-erwartet" title="Zum Artikel Bundesweit Tausende bei Demos gegen Corona-Regeln erwartet" class="ga-click" data-gaclick-category="Hauptnavigation Artikel" data-gaclick-label="Bundesweit Tausende bei Demos gegen Corona-Regeln erwartet">
<div class="avMainNav__tile">
<div class="avMainNav__tileImageContainer">
<div class="avMainNav__tileImage">
<img  class="lazy_manual" data-src="/var/storage/images/wn/startseite/welt/politik/4202131-gegenproteste-angekuendigt-bundesweit-tausende-bei-demos-gegen-corona-regeln-erwartet/116096390-2-ger-DE/Gegenproteste-angekuendigt-Bundesweit-Tausende-bei-Demos-gegen-Corona-Regeln-erwartet_image_170f_113f.jpg" data-original="/var/storage/images/wn/startseite/welt/politik/4202131-gegenproteste-angekuendigt-bundesweit-tausende-bei-demos-gegen-corona-regeln-erwartet/116096390-2-ger-DE/Gegenproteste-angekuendigt-Bundesweit-Tausende-bei-Demos-gegen-Corona-Regeln-erwartet_image_170f_113f.jpg"  style="border: 0px  ;width:100%;" alt="Auch in Stuttgart werden wieder Proteste gegen die Corona-Regeln erwartet." title="Auch in Stuttgart werden wieder Proteste gegen die Corona-Regeln erwartet."/>
<noscript>
<img src="/var/storage/images/wn/startseite/welt/politik/4202131-gegenproteste-angekuendigt-bundesweit-tausende-bei-demos-gegen-corona-regeln-erwartet/116096390-2-ger-DE/Gegenproteste-angekuendigt-Bundesweit-Tausende-bei-Demos-gegen-Corona-Regeln-erwartet_image_170f_113f.jpg"  style="border: 0px  ;width:100%;" alt="Auch in Stuttgart werden wieder Proteste gegen die Corona-Regeln erwartet." title="Auch in Stuttgart werden wieder Proteste gegen die Corona-Regeln erwartet."/>
</noscript>
</div>
</div>
<div class="avMainNav__tileKicker">Gegenproteste angekündigt</div>
<div class="avMainNav__tileTitle">Bundesweit Tausende bei Demos gegen Corona-Regeln erwartet</div>
</div>
</a>
</div><div class="avCol-lg-3 avCol-md-3">
<a href="/Welt/Wirtschaft" title="Zur Übersichtsseite Wirtschaft" class="ga-click" data-gaclick-category="Hauptnavigation Artikelressort" data-gaclick-label="Wirtschaft">
<div class="avMainNav__tileRessort">Wirtschaft</div>
</a>
<a href="/Welt/Wirtschaft/4202136-Wegen-Corona-Krise-DIHK-Umfrage-Industrie-legt-Investitionen-auf-Eis" title="Zum Artikel DIHK-Umfrage: Industrie legt Investitionen auf Eis" class="ga-click" data-gaclick-category="Hauptnavigation Artikel" data-gaclick-label="DIHK-Umfrage: Industrie legt Investitionen auf Eis">
<div class="avMainNav__tile">
<div class="avMainNav__tileImageContainer">
<div class="avMainNav__tileImage">
<img  class="lazy_manual" data-src="/var/storage/images/wn/startseite/welt/wirtschaft/4202136-wegen-corona-krise-dihk-umfrage-industrie-legt-investitionen-auf-eis/116096498-1-ger-DE/Wegen-Corona-Krise-DIHK-Umfrage-Industrie-legt-Investitionen-auf-Eis_image_170f_113f.jpg" data-original="/var/storage/images/wn/startseite/welt/wirtschaft/4202136-wegen-corona-krise-dihk-umfrage-industrie-legt-investitionen-auf-eis/116096498-1-ger-DE/Wegen-Corona-Krise-DIHK-Umfrage-Industrie-legt-Investitionen-auf-Eis_image_170f_113f.jpg"  style="border: 0px  ;width:100%;" alt="DIHK-Chef Eric Schweitzer spricht von «erschreckenden Zahlen» bei der Umfrage." title="DIHK-Chef Eric Schweitzer spricht von «erschreckenden Zahlen» bei der Umfrage."/>
<noscript>
<img src="/var/storage/images/wn/startseite/welt/wirtschaft/4202136-wegen-corona-krise-dihk-umfrage-industrie-legt-investitionen-auf-eis/116096498-1-ger-DE/Wegen-Corona-Krise-DIHK-Umfrage-Industrie-legt-Investitionen-auf-Eis_image_170f_113f.jpg"  style="border: 0px  ;width:100%;" alt="DIHK-Chef Eric Schweitzer spricht von «erschreckenden Zahlen» bei der Umfrage." title="DIHK-Chef Eric Schweitzer spricht von «erschreckenden Zahlen» bei der Umfrage."/>
</noscript>
</div>
</div>
<div class="avMainNav__tileKicker">Wegen Corona-Krise</div>
<div class="avMainNav__tileTitle">DIHK-Umfrage: Industrie legt Investitionen auf Eis</div>
</div>
</a>
</div><div class="avCol-lg-3 avCol-md-3">
<a href="/Welt/Vermischtes" title="Zur Übersichtsseite Vermischtes" class="ga-click" data-gaclick-category="Hauptnavigation Artikelressort" data-gaclick-label="Vermischtes">
<div class="avMainNav__tileRessort">Vermischtes</div>
</a>
<a href="/Welt/Vermischtes/4202121-Dramatische-Zunahme-Brasilien-meldet-mehr-als-15.30-neue-Corona-Faelle" title="Zum Artikel Brasilien meldet mehr als 15.30 neue Corona-Fälle" class="ga-click" data-gaclick-category="Hauptnavigation Artikel" data-gaclick-label="Brasilien meldet mehr als 15.30 neue Corona-Fälle">
<div class="avMainNav__tile">
<div class="avMainNav__tileImageContainer">
<div class="avMainNav__tileImage">
<img  class="lazy_manual" data-src="/var/storage/images/wn/startseite/welt/vermischtes/4202121-dramatische-zunahme-brasilien-meldet-mehr-als-15.30-neue-corona-faelle/116095990-1-ger-DE/Dramatische-Zunahme-Brasilien-meldet-mehr-als-15.30-neue-Corona-Faelle_image_170f_113f.jpg" data-original="/var/storage/images/wn/startseite/welt/vermischtes/4202121-dramatische-zunahme-brasilien-meldet-mehr-als-15.30-neue-corona-faelle/116095990-1-ger-DE/Dramatische-Zunahme-Brasilien-meldet-mehr-als-15.30-neue-Corona-Faelle_image_170f_113f.jpg"  style="border: 0px  ;width:100%;" alt="Drängt auf eine Rückkehr zur Normalität: Präsident Jair Bolsonaro." title="Drängt auf eine Rückkehr zur Normalität: Präsident Jair Bolsonaro."/>
<noscript>
<img src="/var/storage/images/wn/startseite/welt/vermischtes/4202121-dramatische-zunahme-brasilien-meldet-mehr-als-15.30-neue-corona-faelle/116095990-1-ger-DE/Dramatische-Zunahme-Brasilien-meldet-mehr-als-15.30-neue-Corona-Faelle_image_170f_113f.jpg"  style="border: 0px  ;width:100%;" alt="Drängt auf eine Rückkehr zur Normalität: Präsident Jair Bolsonaro." title="Drängt auf eine Rückkehr zur Normalität: Präsident Jair Bolsonaro."/>
</noscript>
</div>
</div>
<div class="avMainNav__tileKicker">Dramatische Zunahme</div>
<div class="avMainNav__tileTitle">Brasilien meldet mehr als 15.30 neue Corona-Fälle</div>
</div>
</a>
</div>                    </div>
</div>
<div class="avMainNav__footer">
<div class="avMainNav__footerHead">
<div class="avMainNav__ressort">
<a href="/Welt" class="avMainNav__ressortLink ga-click" title="Zur Übersichtsseite Nachrichten"
data-related-object-node="197"
data-gaclick-category="Hauptnavigation Hauptressort" data-gaclick-label="Nachrichten">
Nachrichten
</a>
</div>
<a  class="avMainNav__expandFooterBtn js-mainNavLinkListBtn_197" data-expand-target="197">
schließen <i class="fas fa-chevron-up fa-block"></i>
</a>
</div>
<div class="avMainNav__linkListContainer js-mainNavLinkList_197">
<ul class="avMainNav__linkList">
<li data-nodeid="1820828" class="avNavigation__sideSubEntry">
<a href="/Freizeit/Ausgehen/Kinoprogramm" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Kino" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Kino" >
Kino
</a>
</li>
<li data-nodeid="201" class="avNavigation__sideSubEntry">
<a href="/Welt/Kultur" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Kultur" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Kultur" >
Kultur
</a>
</li>
<li data-nodeid="1918209" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kultur-Regional" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Kultur Regional" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Kultur Regional" >
Kultur Regional
</a>
</li>
<li data-nodeid="1819675" class="avNavigation__sideSubEntry">
<a href="/Welt/Kultur/Kunst" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Kunst" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Kunst" >
Kunst
</a>
</li>
<li data-nodeid="1819525" class="avNavigation__sideSubEntry">
<a href="/Welt/Kultur/Musik" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Musik" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Musik" >
Musik
</a>
</li>
<li data-nodeid="5557558" class="avNavigation__sideSubEntry">
<a href="/NRW" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite NRW" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="NRW" >
NRW
</a>
</li>
<li data-nodeid="199" class="avNavigation__sideSubEntry">
<a href="/Welt/Politik" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Politik" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Politik" >
Politik
</a>
</li>
<li data-nodeid="202" class="avNavigation__sideSubEntry">
<a href="/Welt/Vermischtes" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Vermischtes" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Vermischtes" >
Vermischtes
</a>
</li>
<li data-nodeid="200" class="avNavigation__sideSubEntry">
<a href="/Welt/Wirtschaft" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Wirtschaft" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Wirtschaft" >
Wirtschaft
</a>
</li>
<li data-nodeid="1700227" class="avNavigation__sideSubEntry">
<a href="/Welt/Wissenschaft" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Wissenschaft" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Wissenschaft" >
Wissenschaft
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="avMainNav__contentContainer">
<div class="avMainNav__content avMainNav__content_easeHeight js-mainNavContent_3661143">
<div class="avMainNav__articlePreview">
<div class="avRow js-mainNavTileContainer_3661143">
<div class="avCol-lg-3 avCol-md-3">
<a href="/Sport/Lokalsport" title="Zur Übersichtsseite Lokalsport" class="ga-click" data-gaclick-category="Hauptnavigation Artikelressort" data-gaclick-label="Lokalsport">
<div class="avMainNav__tileRessort">Lokalsport</div>
</a>
<a href="/Sport/Lokalsport/Volleyball/4201913-Volleyball-2.-Bundesliga-Nord-BSV-Ostbevern-stellt-Lizenzantrag-fuer-2.-Liga" title="Zum Artikel BSV Ostbevern stellt Lizenzantrag für 2. Liga" class="ga-click" data-gaclick-category="Hauptnavigation Artikel" data-gaclick-label="BSV Ostbevern stellt Lizenzantrag für 2. Liga">
<div class="avMainNav__tile">
<div class="avMainNav__tileImageContainer">
<div class="avMainNav__tileImage">
<img  class="lazy_manual" data-src="/var/storage/images/wn/startseite/sport/lokalsport/volleyball/4201913-volleyball-2.-bundesliga-nord-bsv-ostbevern-stellt-lizenzantrag-fuer-2.-liga/116090336-1-ger-DE/Volleyball-2.-Bundesliga-Nord-BSV-Ostbevern-stellt-Lizenzantrag-fuer-2.-Liga_image_170f_113f.jpg" data-original="/var/storage/images/wn/startseite/sport/lokalsport/volleyball/4201913-volleyball-2.-bundesliga-nord-bsv-ostbevern-stellt-lizenzantrag-fuer-2.-liga/116090336-1-ger-DE/Volleyball-2.-Bundesliga-Nord-BSV-Ostbevern-stellt-Lizenzantrag-fuer-2.-Liga_image_170f_113f.jpg"  style="border: 0px  ;width:100%;" alt="Zweitliga-Volleyball vor großer Kulisse – das soll es in Ostbevern auch in der nächsten Saison geben." title="Zweitliga-Volleyball vor großer Kulisse – das soll es in Ostbevern auch in der nächsten Saison geben."/>
<noscript>
<img src="/var/storage/images/wn/startseite/sport/lokalsport/volleyball/4201913-volleyball-2.-bundesliga-nord-bsv-ostbevern-stellt-lizenzantrag-fuer-2.-liga/116090336-1-ger-DE/Volleyball-2.-Bundesliga-Nord-BSV-Ostbevern-stellt-Lizenzantrag-fuer-2.-Liga_image_170f_113f.jpg"  style="border: 0px  ;width:100%;" alt="Zweitliga-Volleyball vor großer Kulisse – das soll es in Ostbevern auch in der nächsten Saison geben." title="Zweitliga-Volleyball vor großer Kulisse – das soll es in Ostbevern auch in der nächsten Saison geben."/>
</noscript>
</div>
</div>
<div class="avMainNav__tileKicker">Volleyball: 2. Bundesliga Nord</div>
<div class="avMainNav__tileTitle">BSV Ostbevern stellt Lizenzantrag für 2. Liga</div>
</div>
</a>
</div><div class="avCol-lg-3 avCol-md-3">
<a href="/Sport/Weltsport" title="Zur Übersichtsseite Weltsport" class="ga-click" data-gaclick-category="Hauptnavigation Artikelressort" data-gaclick-label="Weltsport">
<div class="avMainNav__tileRessort">Weltsport</div>
</a>
<a href="/Sport/Weltsport/Fussball/Erste-Bundesliga/4202138-Bayern-Coach-Flick-Zehn-Wochen-Kinder-und-Enkelkinder-nicht-gesehen" title="Zum Artikel Flick: Zehn Wochen Kinder und Enkelkinder nicht gesehen" class="ga-click" data-gaclick-category="Hauptnavigation Artikel" data-gaclick-label="Flick: Zehn Wochen Kinder und Enkelkinder nicht gesehen">
<div class="avMainNav__tile">
<div class="avMainNav__tileImageContainer">
<div class="avMainNav__tileImage">
<img  class="lazy_manual" data-src="/var/storage/images/wn/startseite/sport/weltsport/fussball/erste-bundesliga/4202138-bayern-coach-flick-zehn-wochen-kinder-und-enkelkinder-nicht-gesehen/116096578-1-ger-DE/Bayern-Coach-Flick-Zehn-Wochen-Kinder-und-Enkelkinder-nicht-gesehen_image_170f_113f.jpg" data-original="/var/storage/images/wn/startseite/sport/weltsport/fussball/erste-bundesliga/4202138-bayern-coach-flick-zehn-wochen-kinder-und-enkelkinder-nicht-gesehen/116096578-1-ger-DE/Bayern-Coach-Flick-Zehn-Wochen-Kinder-und-Enkelkinder-nicht-gesehen_image_170f_113f.jpg"  style="border: 0px  ;width:100%;" alt="Trainer Hansi Flick fehlt der Kontakt zu seiner Familie." title="Trainer Hansi Flick fehlt der Kontakt zu seiner Familie."/>
<noscript>
<img src="/var/storage/images/wn/startseite/sport/weltsport/fussball/erste-bundesliga/4202138-bayern-coach-flick-zehn-wochen-kinder-und-enkelkinder-nicht-gesehen/116096578-1-ger-DE/Bayern-Coach-Flick-Zehn-Wochen-Kinder-und-Enkelkinder-nicht-gesehen_image_170f_113f.jpg"  style="border: 0px  ;width:100%;" alt="Trainer Hansi Flick fehlt der Kontakt zu seiner Familie." title="Trainer Hansi Flick fehlt der Kontakt zu seiner Familie."/>
</noscript>
</div>
</div>
<div class="avMainNav__tileKicker">Bayern-Coach</div>
<div class="avMainNav__tileTitle">Flick: Zehn Wochen Kinder und Enkelkinder nicht gesehen</div>
</div>
</a>
</div><div class="avCol-lg-3 avCol-md-3">
<a href="/Sport/Lokalsport/Preussen-Muenster" title="Zur Übersichtsseite Preußen Münster" class="ga-click" data-gaclick-category="Hauptnavigation Artikelressort" data-gaclick-label="Preußen Münster">
<div class="avMainNav__tileRessort">Preußen Münster</div>
</a>
<a href="/Sport/Lokalsport/Preussen-Muenster/4201601-Fussball-3.-Liga-Arbeiten-mit-Hochdruck-Preussen-Rueckkehr-verschoben" title="Zum Artikel &quot;Arbeiten mit Hochdruck&quot; - Preußen-Rückkehr verschoben" class="ga-click" data-gaclick-category="Hauptnavigation Artikel" data-gaclick-label="&quot;Arbeiten mit Hochdruck&quot; - Preußen-Rückkehr verschoben">
<div class="avMainNav__tile">
<div class="avMainNav__tileImageContainer">
<div class="avMainNav__tileImage">
<img  class="lazy_manual" data-src="/var/storage/images/wn/startseite/sport/lokalsport/muenster/4201601-fussball-3.-liga-arbeiten-mit-hochdruck-preussen-rueckkehr-verschoben/116079327-9-ger-DE/Fussball-3.-Liga-Arbeiten-mit-Hochdruck-Preussen-Rueckkehr-verschoben_image_170f_113f.jpg" data-original="/var/storage/images/wn/startseite/sport/lokalsport/muenster/4201601-fussball-3.-liga-arbeiten-mit-hochdruck-preussen-rueckkehr-verschoben/116079327-9-ger-DE/Fussball-3.-Liga-Arbeiten-mit-Hochdruck-Preussen-Rueckkehr-verschoben_image_170f_113f.jpg"  style="border: 0px  ;width:100%;" alt="Fußball: 3. Liga: &quot;Arbeiten mit Hochdruck&quot; - Preußen-Rückkehr verschoben" title="Fußball: 3. Liga: &quot;Arbeiten mit Hochdruck&quot; - Preußen-Rückkehr verschoben"/>
<noscript>
<img src="/var/storage/images/wn/startseite/sport/lokalsport/muenster/4201601-fussball-3.-liga-arbeiten-mit-hochdruck-preussen-rueckkehr-verschoben/116079327-9-ger-DE/Fussball-3.-Liga-Arbeiten-mit-Hochdruck-Preussen-Rueckkehr-verschoben_image_170f_113f.jpg"  style="border: 0px  ;width:100%;" alt="Fußball: 3. Liga: &quot;Arbeiten mit Hochdruck&quot; - Preußen-Rückkehr verschoben" title="Fußball: 3. Liga: &quot;Arbeiten mit Hochdruck&quot; - Preußen-Rückkehr verschoben"/>
</noscript>
</div>
</div>
<div class="avMainNav__tileKicker">Fußball: 3. Liga</div>
<div class="avMainNav__tileTitle">&quot;Arbeiten mit Hochdruck&quot; - Preußen-Rückkehr verschoben</div>
</div>
</a>
</div><div class="avCol-lg-3 avCol-md-3">
<a href="/Sport/Lokalsport/USC-Muenster" title="Zur Übersichtsseite USC Münster" class="ga-click" data-gaclick-category="Hauptnavigation Artikelressort" data-gaclick-label="USC Münster">
<div class="avMainNav__tileRessort">USC Münster</div>
</a>
<a href="/Sport/Lokalsport/USC-Muenster/4197770-Volleyball-DVV-Pokal-Erstligisten-bleiben-unter-sich" title="Zum Artikel Erstligisten bleiben unter sich" class="ga-click" data-gaclick-category="Hauptnavigation Artikel" data-gaclick-label="Erstligisten bleiben unter sich">
<div class="avMainNav__tile">
<div class="avMainNav__tileImageContainer">
<div class="avMainNav__tileImage">
<img  class="lazy_manual" data-src="/var/storage/images/wn/startseite/sport/lokalsport/muenster/4197770-volleyball-dvv-pokal-erstligisten-bleiben-unter-sich/115957154-1-ger-DE/Volleyball-DVV-Pokal-Erstligisten-bleiben-unter-sich_image_170f_113f.jpg" data-original="/var/storage/images/wn/startseite/sport/lokalsport/muenster/4197770-volleyball-dvv-pokal-erstligisten-bleiben-unter-sich/115957154-1-ger-DE/Volleyball-DVV-Pokal-Erstligisten-bleiben-unter-sich_image_170f_113f.jpg"  style="border: 0px  ;width:100%;" alt="Hoch das Ding: Trainer Alexander Waibl führte Dresden zum Pokalsieg 2020." title="Hoch das Ding: Trainer Alexander Waibl führte Dresden zum Pokalsieg 2020."/>
<noscript>
<img src="/var/storage/images/wn/startseite/sport/lokalsport/muenster/4197770-volleyball-dvv-pokal-erstligisten-bleiben-unter-sich/115957154-1-ger-DE/Volleyball-DVV-Pokal-Erstligisten-bleiben-unter-sich_image_170f_113f.jpg"  style="border: 0px  ;width:100%;" alt="Hoch das Ding: Trainer Alexander Waibl führte Dresden zum Pokalsieg 2020." title="Hoch das Ding: Trainer Alexander Waibl führte Dresden zum Pokalsieg 2020."/>
</noscript>
</div>
</div>
<div class="avMainNav__tileKicker">Volleyball: DVV-Pokal</div>
<div class="avMainNav__tileTitle">Erstligisten bleiben unter sich</div>
</div>
</a>
</div>                    </div>
</div>
<div class="avMainNav__footer">
<div class="avMainNav__footerHead">
<div class="avMainNav__ressort">
<a href="/Sport" class="avMainNav__ressortLink ga-click" title="Zur Übersichtsseite Sport"
data-related-object-node="3661143"
data-gaclick-category="Hauptnavigation Hauptressort" data-gaclick-label="Sport">
Sport
</a>
</div>
<a  class="avMainNav__expandFooterBtn js-mainNavLinkListBtn_3661143" data-expand-target="3661143">
schließen <i class="fas fa-chevron-up fa-block"></i>
</a>
</div>
<div class="avMainNav__linkListContainer js-mainNavLinkList_3661143">
<ul class="avMainNav__linkList">
<li data-nodeid="649276" class="avNavigation__sideSubEntry">
<a href="/Lokalsport/Ahlen" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Ahlen" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Ahlen" >
Ahlen
</a>
</li>
<li data-nodeid="649277" class="avNavigation__sideSubEntry">
<a href="/Lokalsport/Alstaette" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Alstätte" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Alstätte" >
Alstätte
</a>
</li>
<li data-nodeid="649278" class="avNavigation__sideSubEntry">
<a href="/Lokalsport/Altenberge" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Altenberge" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Altenberge" >
Altenberge
</a>
</li>
<li data-nodeid="649279" class="avNavigation__sideSubEntry">
<a href="/Lokalsport/Ascheberg" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Ascheberg" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Ascheberg" >
Ascheberg
</a>
</li>
<li data-nodeid="649280" class="avNavigation__sideSubEntry">
<a href="/Lokalsport/Billerbeck" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Billerbeck" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Billerbeck" >
Billerbeck
</a>
</li>
<li data-nodeid="649282" class="avNavigation__sideSubEntry">
<a href="/Lokalsport/Coesfeld" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Coesfeld" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Coesfeld" >
Coesfeld
</a>
</li>
<li data-nodeid="649283" class="avNavigation__sideSubEntry">
<a href="/Lokalsport/Drensteinfurt" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Drensteinfurt" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Drensteinfurt" >
Drensteinfurt
</a>
</li>
<li data-nodeid="649284" class="avNavigation__sideSubEntry">
<a href="/Lokalsport/Duelmen" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Dülmen" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Dülmen" >
Dülmen
</a>
</li>
<li data-nodeid="649286" class="avNavigation__sideSubEntry">
<a href="/Lokalsport/Everswinkel" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Everswinkel" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Everswinkel" >
Everswinkel
</a>
</li>
<li data-nodeid="649288" class="avNavigation__sideSubEntry">
<a href="/Lokalsport/Greven" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Greven" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Greven" >
Greven
</a>
</li>
<li data-nodeid="3708407" class="avNavigation__sideSubEntry">
<a href="/Sport/Lokalsport/Gronau" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Gronau" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Gronau" >
Gronau
</a>
</li>
<li data-nodeid="649290" class="avNavigation__sideSubEntry">
<a href="/Lokalsport/Havixbeck" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Havixbeck" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Havixbeck" >
Havixbeck
</a>
</li>
<li data-nodeid="649291" class="avNavigation__sideSubEntry">
<a href="/Lokalsport/Horstmar" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Horstmar" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Horstmar" >
Horstmar
</a>
</li>
<li data-nodeid="70466" class="avNavigation__sideSubEntry">
<a href="/Sport/Lokalsport/K-K-Cup" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite K+K Cup" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="K+K Cup" >
K+K Cup
</a>
</li>
<li data-nodeid="649293" class="avNavigation__sideSubEntry">
<a href="/Lokalsport/Ladbergen" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Ladbergen" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Ladbergen" >
Ladbergen
</a>
</li>
<li data-nodeid="649294" class="avNavigation__sideSubEntry">
<a href="/Lokalsport/Laer" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Laer" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Laer" >
Laer
</a>
</li>
<li data-nodeid="649295" class="avNavigation__sideSubEntry">
<a href="/Lokalsport/Lengerich" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Lengerich" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Lengerich" >
Lengerich
</a>
</li>
<li data-nodeid="649296" class="avNavigation__sideSubEntry">
<a href="/Lokalsport/Lienen" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Lienen" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Lienen" >
Lienen
</a>
</li>
<li data-nodeid="649297" class="avNavigation__sideSubEntry">
<a href="/Lokalsport/Lotte" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Lotte" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Lotte" >
Lotte
</a>
</li>
<li data-nodeid="649298" class="avNavigation__sideSubEntry">
<a href="/Lokalsport/Luedinghausen" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Lüdinghausen" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Lüdinghausen" >
Lüdinghausen
</a>
</li>
<li data-nodeid="649299" class="avNavigation__sideSubEntry">
<a href="/Lokalsport/Metelen" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Metelen" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Metelen" >
Metelen
</a>
</li>
<li data-nodeid="649300" class="avNavigation__sideSubEntry">
<a href="/Lokalsport/Muenster" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Münster" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Münster" >
Münster
</a>
</li>
<li data-nodeid="649301" class="avNavigation__sideSubEntry">
<a href="/Lokalsport/Nienborg" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Nienborg" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Nienborg" >
Nienborg
</a>
</li>
<li data-nodeid="649302" class="avNavigation__sideSubEntry">
<a href="/Lokalsport/Nordwalde" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Nordwalde" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Nordwalde" >
Nordwalde
</a>
</li>
<li data-nodeid="649303" class="avNavigation__sideSubEntry">
<a href="/Lokalsport/Nottuln" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Nottuln" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Nottuln" >
Nottuln
</a>
</li>
<li data-nodeid="649304" class="avNavigation__sideSubEntry">
<a href="/Lokalsport/Ochtrup" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Ochtrup" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Ochtrup" >
Ochtrup
</a>
</li>
<li data-nodeid="649305" class="avNavigation__sideSubEntry">
<a href="/Lokalsport/Ostbevern" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Ostbevern" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Ostbevern" >
Ostbevern
</a>
</li>
<li data-nodeid="3661326" class="avNavigation__sideSubEntry">
<a href="/Sport/Lokalsport/Preussen-Muenster" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Preußen Münster" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Preußen Münster" >
Preußen Münster
</a>
</li>
<li data-nodeid="649308" class="avNavigation__sideSubEntry">
<a href="/Lokalsport/Saerbeck" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Saerbeck" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Saerbeck" >
Saerbeck
</a>
</li>
<li data-nodeid="649309" class="avNavigation__sideSubEntry">
<a href="/Lokalsport/Sassenberg" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Sassenberg" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Sassenberg" >
Sassenberg
</a>
</li>
<li data-nodeid="649310" class="avNavigation__sideSubEntry">
<a href="/Lokalsport/Schoeppingen" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Schöppingen" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Schöppingen" >
Schöppingen
</a>
</li>
<li data-nodeid="649311" class="avNavigation__sideSubEntry">
<a href="/Lokalsport/Senden" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Senden" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Senden" >
Senden
</a>
</li>
<li data-nodeid="649312" class="avNavigation__sideSubEntry">
<a href="/Lokalsport/Sendenhorst" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Sendenhorst" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Sendenhorst" >
Sendenhorst
</a>
</li>
<li data-nodeid="3661143" class="avNavigation__sideSubEntry">
<a href="/Sport" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Sport" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Sport" >
Sport
</a>
</li>
<li data-nodeid="7153578" class="avNavigation__sideSubEntry">
<a href="/Sport/Lokalsport/Muenster/Stadtmeisterschaften" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Stadtis 2019/20" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Stadtis 2019/20" >
Stadtis 2019/20
</a>
</li>
<li data-nodeid="649313" class="avNavigation__sideSubEntry">
<a href="/Lokalsport/Steinfurt" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Steinfurt" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Steinfurt" >
Steinfurt
</a>
</li>
<li data-nodeid="649314" class="avNavigation__sideSubEntry">
<a href="/Lokalsport/Tecklenburg" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Tecklenburg" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Tecklenburg" >
Tecklenburg
</a>
</li>
<li data-nodeid="649323" class="avNavigation__sideSubEntry">
<a href="/Lokalsport/Telgte" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Telgte" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Telgte" >
Telgte
</a>
</li>
<li data-nodeid="3661327" class="avNavigation__sideSubEntry">
<a href="/Sport/Lokalsport/USC-Muenster" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite USC Münster" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="USC Münster" >
USC Münster
</a>
</li>
<li data-nodeid="649324" class="avNavigation__sideSubEntry">
<a href="/Lokalsport/Warendorf" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Warendorf" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Warendorf" >
Warendorf
</a>
</li>
<li data-nodeid="1560995" class="avNavigation__sideSubEntry">
<a href="/Sport/Lokalsport/WWU-Baskets" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite WWU Baskets" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="WWU Baskets" >
WWU Baskets
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="avMainNav__contentContainer">
<div class="avMainNav__content avMainNav__content_easeHeight js-mainNavContent_711292">
<div class="avMainNav__articlePreview">
<div class="avRow js-mainNavTileContainer_711292">
</div>
</div>
<div class="avMainNav__footer">
<div class="avMainNav__footerHead">
<div class="avMainNav__ressort">
<a href="/Freizeit/Ratgeber" class="avMainNav__ressortLink ga-click" title="Zur Übersichtsseite Ratgeber"
data-related-object-node="711292"
data-gaclick-category="Hauptnavigation Hauptressort" data-gaclick-label="Ratgeber">
Ratgeber
</a>
</div>
<a  class="avMainNav__expandFooterBtn js-mainNavLinkListBtn_711292" data-expand-target="711292">
schließen <i class="fas fa-chevron-up fa-block"></i>
</a>
</div>
<div class="avMainNav__linkListContainer js-mainNavLinkList_711292">
<ul class="avMainNav__linkList">
<li data-nodeid="215" class="avNavigation__sideSubEntry">
<a href="/Freizeit/Ratgeber/Auto" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Auto" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Auto" >
Auto
</a>
</li>
<li data-nodeid="711749" class="avNavigation__sideSubEntry">
<a href="/Freizeit/Ratgeber/Digitales" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Digitales" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Digitales" >
Digitales
</a>
</li>
<li data-nodeid="213" class="avNavigation__sideSubEntry">
<a href="/Freizeit/Ratgeber/Ernaehrung" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Ernährung" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Ernährung" >
Ernährung
</a>
</li>
<li data-nodeid="711769" class="avNavigation__sideSubEntry">
<a href="/Freizeit/Ratgeber/Familie" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Familie" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Familie" >
Familie
</a>
</li>
<li data-nodeid="711820" class="avNavigation__sideSubEntry">
<a href="/Freizeit/Ratgeber/Finanzen" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Finanzen" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Finanzen" >
Finanzen
</a>
</li>
<li data-nodeid="711821" class="avNavigation__sideSubEntry">
<a href="/Freizeit/Ratgeber/Gesundheit" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Gesundheit" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Gesundheit" >
Gesundheit
</a>
</li>
<li data-nodeid="711748" class="avNavigation__sideSubEntry">
<a href="/Freizeit/Ratgeber/Karriere" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Karriere" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Karriere" >
Karriere
</a>
</li>
<li data-nodeid="690649" class="avNavigation__sideSubEntry">
<a href="/Freizeit/Ratgeber/Mode" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Mode" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Mode" >
Mode
</a>
</li>
<li data-nodeid="214" class="avNavigation__sideSubEntry">
<a href="/Freizeit/Ratgeber/Reise" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Reise" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Reise" >
Reise
</a>
</li>
<li data-nodeid="1728122" class="avNavigation__sideSubEntry">
<a href="/Freizeit/Ratgeber/Specials" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Specials" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Specials" >
Specials
</a>
</li>
<li data-nodeid="711823" class="avNavigation__sideSubEntry">
<a href="/Freizeit/Ratgeber/Technik" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Technik" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Technik" >
Technik
</a>
</li>
<li data-nodeid="711822" class="avNavigation__sideSubEntry">
<a href="/Freizeit/Ratgeber/Tiere" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Tiere" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Tiere" >
Tiere
</a>
</li>
<li data-nodeid="711816" class="avNavigation__sideSubEntry">
<a href="/Freizeit/Ratgeber/Umwelt" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Umwelt" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Umwelt" >
Umwelt
</a>
</li>
<li data-nodeid="711747" class="avNavigation__sideSubEntry">
<a href="/Freizeit/Ratgeber/Wohnen" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Wohnen" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Wohnen" >
Wohnen
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</nav>

<ol class="avRow avBreadcrumb sm-hidden" itemscope itemtype="http://schema.org/BreadcrumbList">
<li class="avBreadcrumb__element" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
<a href="/"
class="avBreadcrumb__link ga-click"
title="Westfälische Nachrichten – Startseite"
data-gaclick-category="Breadcrumb"
data-gaclick-label="Startseite"
itemprop="item">
<span itemprop="name">Startseite</span>
</a>
<meta itemprop="position" content="1" />
</li>
<li class="avBreadcrumb__element" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
&nbsp;>&nbsp;<a href="/Muensterland"
class="avBreadcrumb__link ga-click"
title="Übersichtsseite Münsterland"
data-gaclick-category="Breadcrumb"
data-gaclick-label="Münsterland"
itemprop="item">
<span itemprop="name">Münsterland</span>
</a>
<meta itemprop="position" content="2" />
<a href="/rss/feed/wn_muensterland"
class="avBreadcrumb__rss ga-click"
title="RSS Münsterland"
data-gaclick-category="Breadcrumb-RSS"
data-gaclick-label="Münsterland"
target="_blank">
<i class="fas fa-rss" aria-hidden="true"></i>
</a>
</li>

<li class="avBreadcrumb__element" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
&nbsp;>&nbsp;<a href="/Muensterland/Kreis-Warendorf"
class="avBreadcrumb__link ga-click"
title="Übersichtsseite Kreis Warendorf"
data-gaclick-category="Breadcrumb"
data-gaclick-label="Kreis Warendorf"
itemprop="item">
<span itemprop="name">Kreis Warendorf</span>
</a>
<meta itemprop="position" content="3" />
<a href="/rss/feed/wn_muensterland_kreis_warendorf"
class="avBreadcrumb__rss ga-click"
title="RSS Kreis Warendorf"
data-gaclick-category="Breadcrumb-RSS"
data-gaclick-label="Kreis Warendorf"
target="_blank">
<i class="fas fa-rss" aria-hidden="true"></i>
</a>
</li>

<li class="avBreadcrumb__element">
&nbsp;>&nbsp;<span>Vor Pfingsten ins Freibad</span>
</li>
</ol>
<div class="avSpoBanner md-hidden lg-hidden">
<div class="avAdLabel">Anzeige</div>
<a href="http://www.steinmetzbetrieb-magera.de" title="Steinmetz Magera" rel="nofollow"        class="ga-click" data-gaclick-category="Sponsoringbanner" data-gaclick-label="Steinmetz Magera 16.5."
target="_blank">
<img  class="lazy" data-src="/var/storage/images/wn/startseite/premiumstreifen/premiumstreifen-mobile-seite/steinmetz-magera-16.5/116040392-4-ger-DE/Steinmetz-Magera-16.5_image_1024_width.gif" data-original="/var/storage/images/wn/startseite/premiumstreifen/premiumstreifen-mobile-seite/steinmetz-magera-16.5/116040392-4-ger-DE/Steinmetz-Magera-16.5_image_1024_width.gif" width="630" height="160"  style="border: 0px  ;" alt="Steinmetz Magera 16.5." title="Steinmetz Magera 16.5."/>
<noscript>
<img src="/var/storage/images/wn/startseite/premiumstreifen/premiumstreifen-mobile-seite/steinmetz-magera-16.5/116040392-4-ger-DE/Steinmetz-Magera-16.5_image_1024_width.gif" width="630" height="160"  style="border: 0px  ;" alt="Steinmetz Magera 16.5." title="Steinmetz Magera 16.5."/>
</noscript>
</a>
</div>

<div class="avDfpAd gtm-dfpAdSlot avDfpAd__InHeader avDfpAdPremiumbanner" id="avDfpAdPremiumbanner"></div>
<div class="avDfpAd gtm-dfpAdSlot avDfpAd__InHeader avDfpAdPremiumbanner" id='avDfpAdPremiumbanner2'></div>
</nav>                    </header>
<script type="application/ld+json">{"@context":"https://schema.org",
"@type":"NewsArticle",
"headline":"Spätstart mit der Water-Climbing-Wall: Vor Pfingsten ins Freibad",
"description":"Noch vor Pfingsten soll Ahlens Freibad an den Start gehen. Mit neuer Attraktion: der Water-Climing-Wall. 200 000 Euro wurden soeben in eine Attraktivitätssteigerung der Anlage ...",
"url":"https://www.wn.de/Muensterland/Kreis-Warendorf/Ahlen/4201941-Spaetstart-mit-der-Water-Climbing-Wall-Vor-Pfingsten-ins-Freibad",
"author":[
{            "@type":"Person",
"name":"Ulrich Gösmann"
}                ],
"publisher": {    "@type":"Organization",
"name":"Westfälische Nachrichten",
"legalName":"Aschendorff Medien GmbH & Co. KG",
"logo":{        "@type":"ImageObject",
"url":"https://www.wn.de/extension/av_responsive/design/wn/images/titellogo.png",
"height":"46",
"width":"437"
}},
"datePublished":"2020-05-16T07:06:00CEST",
"dateModified":"2020-05-16T07:10:21CEST",
"image":{    "@type":"ImageObject",
"url":"https://www.wn.de/var/storage/images/wn/startseite/muensterland/kreis-warendorf/ahlen/4201941-spaetstart-mit-der-water-climbing-wall-vor-pfingsten-ins-freibad/116090991-1-ger-DE/Spaetstart-mit-der-Water-Climbing-Wall-Vor-Pfingsten-ins-Freibad_image_630_420f.jpg",
"height":"420",
"width":"630"},
"keywords":"Freibad,Schicht,Spätstart,Alexander Berger,Alfred Kruse,Thomas Schliewe,Ahlen,Pfingsten",
"mainEntityOfPage":{    "@type":"CreativeWork",
"name":"Westfälische Nachrichten"},
"potentialAction": {    "@type": "SearchAction",
"target": "https://www.wn.de/suche?SearchText={search_term_string}",
"query-input": "required name=search_term_string"}}</script>
<div class="avContent avCol-lg-12 avCol-md12 avCol-sm-12">
<article class="avArticle">
<header>
<h1 class="avTitle">
<div class="avRow avTitle__subheadline">                                    Spätstart mit der Water-Climbing-Wall
</div>
<div class="avRow avTitle__headline">Vor Pfingsten ins Freibad
</div>
</h1>
<div class="avArticle__intro">
<p class="avArticle__place">Ahlen -</p>
<p class="avArticle_paragraph__padding gtm-articleContent">
Noch vor Pfingsten soll Ahlens Freibad an den Start gehen. Mit neuer Attraktion: der Water-Climing-Wall. 200 000 Euro wurden soeben in eine Attraktivitätssteigerung der Anlage investiert. Gesprungen und geschwommen wird künftig wohl in Schichten.
</p>                                    <span class="avArticle__author" itemprop="author" itemscope itemtype="http://schema.org/Person">
Von <span itemprop="name">Ulrich Gösmann</span>
</span>
</div>
<div class="avRow avArticle__date ">
<span class="avArticle__date__publishdate">Samstag, 16.05.2020, 07:06 Uhr</span>
<span class="avObjectUpdates js-avObjectUpdates" data-timestamp="1589605821" data-object-id="4201941" data-show-gelesen="false"><i class="fa fa-history"></i> aktualisiert: 16.05.2020, 07:10 Uhr</span>
</div>
</header>
<div class="avArticle__articleimage">
<figure class="avSingleImageArticle">
<div class="ratio_2-1 sm-ratio_3-2 js-avExpandButtonContent">
<img  class="lazy" data-src="/var/storage/images/wn/startseite/muensterland/kreis-warendorf/ahlen/4201941-spaetstart-mit-der-water-climbing-wall-vor-pfingsten-ins-freibad/116090991-1-ger-DE/Spaetstart-mit-der-Water-Climbing-Wall-Vor-Pfingsten-ins-Freibad_image_1024_width.jpg" data-original="/var/storage/images/wn/startseite/muensterland/kreis-warendorf/ahlen/4201941-spaetstart-mit-der-water-climbing-wall-vor-pfingsten-ins-freibad/116090991-1-ger-DE/Spaetstart-mit-der-Water-Climbing-Wall-Vor-Pfingsten-ins-Freibad_image_1024_width.jpg" width="1024" height="682"  style="border: 0px  ;" alt="Eine Herausforderung: Die Water-Climbing-Wall ist neue Hauptattraktion im Freibad. Am Freitagvormittag wurde sie technisch abgenommen." title="Eine Herausforderung: Die Water-Climbing-Wall ist neue Hauptattraktion im Freibad. Am Freitagvormittag wurde sie technisch abgenommen."/>
<noscript>
<img src="/var/storage/images/wn/startseite/muensterland/kreis-warendorf/ahlen/4201941-spaetstart-mit-der-water-climbing-wall-vor-pfingsten-ins-freibad/116090991-1-ger-DE/Spaetstart-mit-der-Water-Climbing-Wall-Vor-Pfingsten-ins-Freibad_image_1024_width.jpg" width="1024" height="682"  style="border: 0px  ;" alt="Eine Herausforderung: Die Water-Climbing-Wall ist neue Hauptattraktion im Freibad. Am Freitagvormittag wurde sie technisch abgenommen." title="Eine Herausforderung: Die Water-Climbing-Wall ist neue Hauptattraktion im Freibad. Am Freitagvormittag wurde sie technisch abgenommen."/>
</noscript>
</div>
<div style="height:0"><div class="avExpandButton js-avExpandButton avExpandButton_hover avExpandButton_position"><i class="fas fa-angle-double-down fa-block avExpandButton_icon__style" aria-hidden="true"></i></div></div>                    <figcaption class="avSingleImageArticle__subline avSingleImageArticle_subline__position">
Eine Herausforderung: Die Water-Climbing-Wall ist neue Hauptattraktion im Freibad. Am Freitagvormittag wurde sie technisch abgenommen.
<span class="avSingleImageArticle__author">
Foto: Ulrich Gösmann                    </span>
</figcaption>
</figure>        </div>
<div class="avRow">
<div class="avCol-lg-1 avCol-md-1">
<div class="">
<nav class="avArticleNavigation js-avArticleNavigation-Button js-avArticleNavigationTouchPrev">
<a href=/Muensterland/Kreis-Warendorf/Ahlen/4201819-Simon-Buescher-ist-Ansprechpartner-fuer-Ehrenamtliche-Zustaendig-fuer-ein-riesiges-Feld title="Vorheriger Artikel aus Ahlen" class="avArticleNavigation__container ga-click" data-gaclick-category="Artikel" data-gaclick-label="Vorheriger Artikel">
<div class="avArticleNavigation__icon">‹</div>
<article class="avArticleNavigation__text">
<div class="avArticleNavigation__text__shorttitle">Simon Büscher ist Ansprechpartner für Ehrenamtliche</div>
<div class="avArticleNavigation__text__title avArticleNavigation__text__title__hover">Zuständig für ein „riesiges Feld“</div>
</article>
</a>
</nav>

</div>
</div><div class="avCol-lg-10 avCol-md-10 avCol-sm-12 avArticle__text js-avArticleNavigation-Content">
<div class="avRow js-boxplacement">
<p class="avArticle_paragraph__padding gtm-articleContent">
<a href="/Schlagwoerter/(etype)/event/(entity)/Pfingsten" target="_self" class=" textcolor" title="weitere Artikel zum Schlagwort 'Pfingsten '">Pfingsten  <!--<i class="av_external_link fas fa-info"></i>--></a> ins Freibad? Warum nicht! Aber wie? Und: Schwimmen in Schichten? Viele Fragezeichen am Freitagmittag unter sonnig blauem Badehimmel. Und ein erstes Signal, das Dr.                                                                                                                                                                                                                 <a href="/Schlagwoerter/(etype)/person/(entity)/Alfred Kruse" target="_self" class=" textcolor" title="weitere Artikel zum Schlagwort 'Alfred Kruse '">Alfred Kruse  <!--<i class="av_external_link fas fa-info"></i>--></a> als neuer Geschäftsführer der Ahlener Bädergesellschaft setzt: „Wir haben die Absichtserklärung, vor Pfingsten in Betrieb zu gehen.“
</p> <p class="avArticle_paragraph__padding gtm-articleContent">
Abstand halten? Schwierig, wenn die Stadt schwitzt und in Masse nach Abkühlung lechzt. Die Lösung könnte eine einfache sein: geteilter Betrieb bei noch offener Obergrenze! Getrennt durch eine Mittagspause, in der alle Gäste raus müssen. Zum Reinigen und Desinfizieren der Anlage mit anschließendem Personalwechsel. Noch sind es nur Gedankenspiele, die aktuell auch durch andere Anlagen kreisen, weil bis Freitagmittag nur ein Datum aus Düsseldorf bekannt ist: Freibadbetrieb ab 20. Mai möglich.
</p>   <a name="eztoc116091019_0_1" id="eztoc116091019_0_1"></a>
<h2 class="avArticle_header">Warten auf Rahmenbedingungen</h2>
<p class="avArticle_paragraph__padding gtm-articleContent">
Bädergesellschaft wie auch Bürgermeister warten unterdessen auf klar formulierte Rahmenbedingungen der Landesregierung. „Vor wenigen Wochen war noch fraglich, ob es in diesem Jahr überhaupt eine Saison geben wird“, so Verwaltungschef Dr. Alexander Berger.
</p>
<article class="avCarousel js-avCarousel js-avArticleNavigationHidden"
data-showadcontainer="true" data-adcontainerposition="5" data-adcontainerid="avDfpAdRectangle1"
data-ga-event="triggerPi" data-ga-dclassidentifier="wn_gallery" data-ga-dnodeid="5026" data-ga-dobjectid="4201924" data-ga-drefobjectid="4201941"
>
<header><h2 class="avCarousel_titel"><a href="/Fotos/Ahlener-Zeitung/4201924-Freibad-Ahlen-startklar" class="js-disableLinking">Freibad Ahlen startklar</a></h2></header>    <div class="avCarousel_navigationbar">
<div class="avCarousel_navigationbar_button js-prevImage">
<i class="fas fa-angle-left" aria-hidden="true"></i>
</div><div class="avCarousel_navigationbar_button avCarousel_navigationbar_position_text js-position_text">
1/15
</div><div class="avCarousel_navigationbar_button js-nextImage">
<i class="fas fa-angle-right" aria-hidden="true"></i>
</div>
</div>
<div class="avCarousel_wrapper js-wrapper">
<div class="avCarousel_wrapper_scroller js-scroller">
<ul class="avCarousel_wrapper_scroller_list js-avCarousellist">
<li class="avCarousel_wrapper_scroller_list_element js-avCarousel_list_element">
<div class="item active">
<div class="touch_carousel">
<img src="/var/storage/images/wn/startseite/fotos/ahlener-zeitung/4201924-freibad-ahlen-startklar/20200515_131501_830-0056.jpg/116090795-1-ger-DE/20200515_131501_830-0056.jpg_image_1024_width.jpg" width="1024" height="683"  style="border: 0px  ;" alt="Neue Drehkreuze im Eingangsbereich." title="Neue Drehkreuze im Eingangsbereich."/>
</div>
<span class="avCarousel_list_element_caption">
<p class="avArticle_paragraph__padding gtm-articleContent">
Neue Drehkreuze im Eingangsbereich.
</p></span>
<span class="avCarousel_list_element_author">Foto: Ulrich Gösmann</span>
<div class="avCarousel_list_element_navigationbutton avCarousel_list_element_navigationbutton_prev js-prevImage">
<i class="avCarousel_list_element_navigationbutton_icon fas fa-angle-left" aria-hidden="true"></i>
</div>
<div class="avCarousel_list_element_navigationbutton avCarousel_list_element_navigationbutton_next js-nextImage">
<i class="avCarousel_list_element_navigationbutton_icon fas fa-angle-right" aria-hidden="true"></i>
</div>
</div>
</li>
<li class="avCarousel_wrapper_scroller_list_element js-avCarousel_list_element">
<div class="item ">
<div class="touch_carousel">
<img  class="lazy_manual" data-src="/var/storage/images/wn/startseite/fotos/ahlener-zeitung/4201924-freibad-ahlen-startklar/20200515_131436_268-0058.jpg/116090805-1-ger-DE/20200515_131436_268-0058.jpg_image_1024_width.jpg" data-original="/var/storage/images/wn/startseite/fotos/ahlener-zeitung/4201924-freibad-ahlen-startklar/20200515_131436_268-0058.jpg/116090805-1-ger-DE/20200515_131436_268-0058.jpg_image_1024_width.jpg" width="1024" height="683"  style="border: 0px  ;" alt="Bürgermeister Berger, Betiebsleiter Schliewe und Geschäftsführer Kruse auf Position. " title="Bürgermeister Berger, Betiebsleiter Schliewe und Geschäftsführer Kruse auf Position. "/>
<noscript>
<img src="/var/storage/images/wn/startseite/fotos/ahlener-zeitung/4201924-freibad-ahlen-startklar/20200515_131436_268-0058.jpg/116090805-1-ger-DE/20200515_131436_268-0058.jpg_image_1024_width.jpg" width="1024" height="683"  style="border: 0px  ;" alt="Bürgermeister Berger, Betiebsleiter Schliewe und Geschäftsführer Kruse auf Position. " title="Bürgermeister Berger, Betiebsleiter Schliewe und Geschäftsführer Kruse auf Position. "/>
</noscript>
</div>
<span class="avCarousel_list_element_caption">
<p class="avArticle_paragraph__padding gtm-articleContent">
Bürgermeister Berger, Betiebsleiter Schliewe und Geschäftsführer Kruse auf Position.
</p></span>
<span class="avCarousel_list_element_author">Foto: Ulrich Gösmann</span>
<div class="avCarousel_list_element_navigationbutton avCarousel_list_element_navigationbutton_prev js-prevImage">
<i class="avCarousel_list_element_navigationbutton_icon fas fa-angle-left" aria-hidden="true"></i>
</div>
<div class="avCarousel_list_element_navigationbutton avCarousel_list_element_navigationbutton_next js-nextImage">
<i class="avCarousel_list_element_navigationbutton_icon fas fa-angle-right" aria-hidden="true"></i>
</div>
</div>
</li>
<li class="avCarousel_wrapper_scroller_list_element js-avCarousel_list_element">
<div class="item ">
<div class="touch_carousel">
<img  class="lazy_manual" data-src="/var/storage/images/wn/startseite/fotos/ahlener-zeitung/4201924-freibad-ahlen-startklar/20200515_131742_132-0042.jpg/116090815-1-ger-DE/20200515_131742_132-0042.jpg_image_1024_width.jpg" data-original="/var/storage/images/wn/startseite/fotos/ahlener-zeitung/4201924-freibad-ahlen-startklar/20200515_131742_132-0042.jpg/116090815-1-ger-DE/20200515_131742_132-0042.jpg_image_1024_width.jpg" width="1024" height="683"  style="border: 0px  ;" alt="Neue Attraktion: die Water-Climbing-Wall." title="Neue Attraktion: die Water-Climbing-Wall."/>
<noscript>
<img src="/var/storage/images/wn/startseite/fotos/ahlener-zeitung/4201924-freibad-ahlen-startklar/20200515_131742_132-0042.jpg/116090815-1-ger-DE/20200515_131742_132-0042.jpg_image_1024_width.jpg" width="1024" height="683"  style="border: 0px  ;" alt="Neue Attraktion: die Water-Climbing-Wall." title="Neue Attraktion: die Water-Climbing-Wall."/>
</noscript>
</div>
<span class="avCarousel_list_element_caption">
<p class="avArticle_paragraph__padding gtm-articleContent">
Neue Attraktion: die Water-Climbing-Wall.
</p></span>
<span class="avCarousel_list_element_author">Foto: Ulrich Gösmann</span>
<div class="avCarousel_list_element_navigationbutton avCarousel_list_element_navigationbutton_prev js-prevImage">
<i class="avCarousel_list_element_navigationbutton_icon fas fa-angle-left" aria-hidden="true"></i>
</div>
<div class="avCarousel_list_element_navigationbutton avCarousel_list_element_navigationbutton_next js-nextImage">
<i class="avCarousel_list_element_navigationbutton_icon fas fa-angle-right" aria-hidden="true"></i>
</div>
</div>
</li>
<li class="avCarousel_wrapper_scroller_list_element js-avCarousel_list_element">
<div class="item ">
<div class="touch_carousel">
<img  class="lazy_manual" data-src="/var/storage/images/wn/startseite/fotos/ahlener-zeitung/4201924-freibad-ahlen-startklar/20200515_131607_537.jpg/116090825-1-ger-DE/20200515_131607_537.jpg_image_1024_width.jpg" data-original="/var/storage/images/wn/startseite/fotos/ahlener-zeitung/4201924-freibad-ahlen-startklar/20200515_131607_537.jpg/116090825-1-ger-DE/20200515_131607_537.jpg_image_1024_width.jpg" width="1024" height="683"  style="border: 0px  ;" alt="Neue Attraktion: die Water-Climbing-Wall." title="Neue Attraktion: die Water-Climbing-Wall."/>
<noscript>
<img src="/var/storage/images/wn/startseite/fotos/ahlener-zeitung/4201924-freibad-ahlen-startklar/20200515_131607_537.jpg/116090825-1-ger-DE/20200515_131607_537.jpg_image_1024_width.jpg" width="1024" height="683"  style="border: 0px  ;" alt="Neue Attraktion: die Water-Climbing-Wall." title="Neue Attraktion: die Water-Climbing-Wall."/>
</noscript>
</div>
<span class="avCarousel_list_element_caption">
<p class="avArticle_paragraph__padding gtm-articleContent">
Neue Attraktion: die Water-Climbing-Wall.
</p></span>
<span class="avCarousel_list_element_author">Foto: Ulrich Gösmann</span>
<div class="avCarousel_list_element_navigationbutton avCarousel_list_element_navigationbutton_prev js-prevImage">
<i class="avCarousel_list_element_navigationbutton_icon fas fa-angle-left" aria-hidden="true"></i>
</div>
<div class="avCarousel_list_element_navigationbutton avCarousel_list_element_navigationbutton_next js-nextImage">
<i class="avCarousel_list_element_navigationbutton_icon fas fa-angle-right" aria-hidden="true"></i>
</div>
</div>
</li>
<li class="avCarousel_wrapper_scroller_list_element js-avCarousel_list_element">
<div class="item ">
<div class="touch_carousel">
<img  class="lazy_manual" data-src="/var/storage/images/wn/startseite/fotos/ahlener-zeitung/4201924-freibad-ahlen-startklar/20200515_131513_528-0055.jpg/116090835-1-ger-DE/20200515_131513_528-0055.jpg_image_1024_width.jpg" data-original="/var/storage/images/wn/startseite/fotos/ahlener-zeitung/4201924-freibad-ahlen-startklar/20200515_131513_528-0055.jpg/116090835-1-ger-DE/20200515_131513_528-0055.jpg_image_1024_width.jpg" width="1024" height="683"  style="border: 0px  ;" alt="Neue Attraktion: die Water-Climbing-Wall." title="Neue Attraktion: die Water-Climbing-Wall."/>
<noscript>
<img src="/var/storage/images/wn/startseite/fotos/ahlener-zeitung/4201924-freibad-ahlen-startklar/20200515_131513_528-0055.jpg/116090835-1-ger-DE/20200515_131513_528-0055.jpg_image_1024_width.jpg" width="1024" height="683"  style="border: 0px  ;" alt="Neue Attraktion: die Water-Climbing-Wall." title="Neue Attraktion: die Water-Climbing-Wall."/>
</noscript>
</div>
<span class="avCarousel_list_element_caption">
<p class="avArticle_paragraph__padding gtm-articleContent">
Neue Attraktion: die Water-Climbing-Wall.
</p></span>
<span class="avCarousel_list_element_author">Foto: Ulrich Gösmann</span>
<div class="avCarousel_list_element_navigationbutton avCarousel_list_element_navigationbutton_prev js-prevImage">
<i class="avCarousel_list_element_navigationbutton_icon fas fa-angle-left" aria-hidden="true"></i>
</div>
<div class="avCarousel_list_element_navigationbutton avCarousel_list_element_navigationbutton_next js-nextImage">
<i class="avCarousel_list_element_navigationbutton_icon fas fa-angle-right" aria-hidden="true"></i>
</div>
</div>
</li>
<li class="avCarousel_wrapper_scroller_list_element js-avCarousel_list_element">
<div class="item ">
<div class="touch_carousel">
<img  class="lazy_manual" data-src="/var/storage/images/wn/startseite/fotos/ahlener-zeitung/4201924-freibad-ahlen-startklar/20200515_131534_4-0053.jpg/116090845-1-ger-DE/20200515_131534_4-0053.jpg_image_1024_width.jpg" data-original="/var/storage/images/wn/startseite/fotos/ahlener-zeitung/4201924-freibad-ahlen-startklar/20200515_131534_4-0053.jpg/116090845-1-ger-DE/20200515_131534_4-0053.jpg_image_1024_width.jpg" width="1024" height="683"  style="border: 0px  ;" alt="Starkes Fundament für den freien Fall." title="Starkes Fundament für den freien Fall."/>
<noscript>
<img src="/var/storage/images/wn/startseite/fotos/ahlener-zeitung/4201924-freibad-ahlen-startklar/20200515_131534_4-0053.jpg/116090845-1-ger-DE/20200515_131534_4-0053.jpg_image_1024_width.jpg" width="1024" height="683"  style="border: 0px  ;" alt="Starkes Fundament für den freien Fall." title="Starkes Fundament für den freien Fall."/>
</noscript>
</div>
<span class="avCarousel_list_element_caption">
<p class="avArticle_paragraph__padding gtm-articleContent">
Starkes Fundament für den freien Fall.
</p></span>
<span class="avCarousel_list_element_author">Foto: Ulrich Gösmann</span>
<div class="avCarousel_list_element_navigationbutton avCarousel_list_element_navigationbutton_prev js-prevImage">
<i class="avCarousel_list_element_navigationbutton_icon fas fa-angle-left" aria-hidden="true"></i>
</div>
<div class="avCarousel_list_element_navigationbutton avCarousel_list_element_navigationbutton_next js-nextImage">
<i class="avCarousel_list_element_navigationbutton_icon fas fa-angle-right" aria-hidden="true"></i>
</div>
</div>
</li>
<li class="avCarousel_wrapper_scroller_list_element js-avCarousel_list_element">
<div class="item ">
<div class="touch_carousel">
<img  class="lazy_manual" data-src="/var/storage/images/wn/startseite/fotos/ahlener-zeitung/4201924-freibad-ahlen-startklar/20200515_131727_502-0043.jpg/116090855-1-ger-DE/20200515_131727_502-0043.jpg_image_1024_width.jpg" data-original="/var/storage/images/wn/startseite/fotos/ahlener-zeitung/4201924-freibad-ahlen-startklar/20200515_131727_502-0043.jpg/116090855-1-ger-DE/20200515_131727_502-0043.jpg_image_1024_width.jpg" width="1024" height="683"  style="border: 0px  ;" alt="Neue Attraktion: die Water-Climbing-Wall." title="Neue Attraktion: die Water-Climbing-Wall."/>
<noscript>
<img src="/var/storage/images/wn/startseite/fotos/ahlener-zeitung/4201924-freibad-ahlen-startklar/20200515_131727_502-0043.jpg/116090855-1-ger-DE/20200515_131727_502-0043.jpg_image_1024_width.jpg" width="1024" height="683"  style="border: 0px  ;" alt="Neue Attraktion: die Water-Climbing-Wall." title="Neue Attraktion: die Water-Climbing-Wall."/>
</noscript>
</div>
<span class="avCarousel_list_element_caption">
<p class="avArticle_paragraph__padding gtm-articleContent">
Neue Attraktion: die Water-Climbing-Wall.
</p></span>
<span class="avCarousel_list_element_author">Foto: Ulrich Gösmann</span>
<div class="avCarousel_list_element_navigationbutton avCarousel_list_element_navigationbutton_prev js-prevImage">
<i class="avCarousel_list_element_navigationbutton_icon fas fa-angle-left" aria-hidden="true"></i>
</div>
<div class="avCarousel_list_element_navigationbutton avCarousel_list_element_navigationbutton_next js-nextImage">
<i class="avCarousel_list_element_navigationbutton_icon fas fa-angle-right" aria-hidden="true"></i>
</div>
</div>
</li>
<li class="avCarousel_wrapper_scroller_list_element js-avCarousel_list_element">
<div class="item ">
<div class="touch_carousel">
<img  class="lazy_manual" data-src="/var/storage/images/wn/startseite/fotos/ahlener-zeitung/4201924-freibad-ahlen-startklar/20200515_131644_333.jpg/116090865-1-ger-DE/20200515_131644_333.jpg_image_1024_width.jpg" data-original="/var/storage/images/wn/startseite/fotos/ahlener-zeitung/4201924-freibad-ahlen-startklar/20200515_131644_333.jpg/116090865-1-ger-DE/20200515_131644_333.jpg_image_1024_width.jpg" width="1024" height="683"  style="border: 0px  ;" alt="Neue Attraktion: die Water-Climbing-Wall." title="Neue Attraktion: die Water-Climbing-Wall."/>
<noscript>
<img src="/var/storage/images/wn/startseite/fotos/ahlener-zeitung/4201924-freibad-ahlen-startklar/20200515_131644_333.jpg/116090865-1-ger-DE/20200515_131644_333.jpg_image_1024_width.jpg" width="1024" height="683"  style="border: 0px  ;" alt="Neue Attraktion: die Water-Climbing-Wall." title="Neue Attraktion: die Water-Climbing-Wall."/>
</noscript>
</div>
<span class="avCarousel_list_element_caption">
<p class="avArticle_paragraph__padding gtm-articleContent">
Neue Attraktion: die Water-Climbing-Wall.
</p></span>
<span class="avCarousel_list_element_author">Foto: Ulrich Gösmann</span>
<div class="avCarousel_list_element_navigationbutton avCarousel_list_element_navigationbutton_prev js-prevImage">
<i class="avCarousel_list_element_navigationbutton_icon fas fa-angle-left" aria-hidden="true"></i>
</div>
<div class="avCarousel_list_element_navigationbutton avCarousel_list_element_navigationbutton_next js-nextImage">
<i class="avCarousel_list_element_navigationbutton_icon fas fa-angle-right" aria-hidden="true"></i>
</div>
</div>
</li>
<li class="avCarousel_wrapper_scroller_list_element js-avCarousel_list_element">
<div class="item ">
<div class="touch_carousel">
<img  class="lazy_manual" data-src="/var/storage/images/wn/startseite/fotos/ahlener-zeitung/4201924-freibad-ahlen-startklar/20200515_131705_702.jpg/116090875-1-ger-DE/20200515_131705_702.jpg_image_1024_width.jpg" data-original="/var/storage/images/wn/startseite/fotos/ahlener-zeitung/4201924-freibad-ahlen-startklar/20200515_131705_702.jpg/116090875-1-ger-DE/20200515_131705_702.jpg_image_1024_width.jpg" width="1024" height="683"  style="border: 0px  ;" alt="Ahlens Freibad ist startklar." title="Ahlens Freibad ist startklar."/>
<noscript>
<img src="/var/storage/images/wn/startseite/fotos/ahlener-zeitung/4201924-freibad-ahlen-startklar/20200515_131705_702.jpg/116090875-1-ger-DE/20200515_131705_702.jpg_image_1024_width.jpg" width="1024" height="683"  style="border: 0px  ;" alt="Ahlens Freibad ist startklar." title="Ahlens Freibad ist startklar."/>
</noscript>
</div>
<span class="avCarousel_list_element_caption">
<p class="avArticle_paragraph__padding gtm-articleContent">
Ahlens Freibad ist startklar.
</p></span>
<span class="avCarousel_list_element_author">Foto: Ulrich Gösmann</span>
<div class="avCarousel_list_element_navigationbutton avCarousel_list_element_navigationbutton_prev js-prevImage">
<i class="avCarousel_list_element_navigationbutton_icon fas fa-angle-left" aria-hidden="true"></i>
</div>
<div class="avCarousel_list_element_navigationbutton avCarousel_list_element_navigationbutton_next js-nextImage">
<i class="avCarousel_list_element_navigationbutton_icon fas fa-angle-right" aria-hidden="true"></i>
</div>
</div>
</li>
<li class="avCarousel_wrapper_scroller_list_element js-avCarousel_list_element">
<div class="item ">
<div class="touch_carousel">
<img  class="lazy_manual" data-src="/var/storage/images/wn/startseite/fotos/ahlener-zeitung/4201924-freibad-ahlen-startklar/20200515_131523_727.jpg/116090885-1-ger-DE/20200515_131523_727.jpg_image_1024_width.jpg" data-original="/var/storage/images/wn/startseite/fotos/ahlener-zeitung/4201924-freibad-ahlen-startklar/20200515_131523_727.jpg/116090885-1-ger-DE/20200515_131523_727.jpg_image_1024_width.jpg" width="1024" height="683"  style="border: 0px  ;" alt="Ahlens Freibad ist startklar." title="Ahlens Freibad ist startklar."/>
<noscript>
<img src="/var/storage/images/wn/startseite/fotos/ahlener-zeitung/4201924-freibad-ahlen-startklar/20200515_131523_727.jpg/116090885-1-ger-DE/20200515_131523_727.jpg_image_1024_width.jpg" width="1024" height="683"  style="border: 0px  ;" alt="Ahlens Freibad ist startklar." title="Ahlens Freibad ist startklar."/>
</noscript>
</div>
<span class="avCarousel_list_element_caption">
<p class="avArticle_paragraph__padding gtm-articleContent">
Ahlens Freibad ist startklar.
</p></span>
<span class="avCarousel_list_element_author">Foto: Ulrich Gösmann</span>
<div class="avCarousel_list_element_navigationbutton avCarousel_list_element_navigationbutton_prev js-prevImage">
<i class="avCarousel_list_element_navigationbutton_icon fas fa-angle-left" aria-hidden="true"></i>
</div>
<div class="avCarousel_list_element_navigationbutton avCarousel_list_element_navigationbutton_next js-nextImage">
<i class="avCarousel_list_element_navigationbutton_icon fas fa-angle-right" aria-hidden="true"></i>
</div>
</div>
</li>
<li class="avCarousel_wrapper_scroller_list_element js-avCarousel_list_element">
<div class="item ">
<div class="touch_carousel">
<img  class="lazy_manual" data-src="/var/storage/images/wn/startseite/fotos/ahlener-zeitung/4201924-freibad-ahlen-startklar/20200515_131715_538.jpg/116090895-1-ger-DE/20200515_131715_538.jpg_image_1024_width.jpg" data-original="/var/storage/images/wn/startseite/fotos/ahlener-zeitung/4201924-freibad-ahlen-startklar/20200515_131715_538.jpg/116090895-1-ger-DE/20200515_131715_538.jpg_image_1024_width.jpg" width="1024" height="683"  style="border: 0px  ;" alt="Ahlens Freibad ist startklar." title="Ahlens Freibad ist startklar."/>
<noscript>
<img src="/var/storage/images/wn/startseite/fotos/ahlener-zeitung/4201924-freibad-ahlen-startklar/20200515_131715_538.jpg/116090895-1-ger-DE/20200515_131715_538.jpg_image_1024_width.jpg" width="1024" height="683"  style="border: 0px  ;" alt="Ahlens Freibad ist startklar." title="Ahlens Freibad ist startklar."/>
</noscript>
</div>
<span class="avCarousel_list_element_caption">
<p class="avArticle_paragraph__padding gtm-articleContent">
Ahlens Freibad ist startklar.
</p></span>
<span class="avCarousel_list_element_author">Foto: Ulrich Gösmann</span>
<div class="avCarousel_list_element_navigationbutton avCarousel_list_element_navigationbutton_prev js-prevImage">
<i class="avCarousel_list_element_navigationbutton_icon fas fa-angle-left" aria-hidden="true"></i>
</div>
<div class="avCarousel_list_element_navigationbutton avCarousel_list_element_navigationbutton_next js-nextImage">
<i class="avCarousel_list_element_navigationbutton_icon fas fa-angle-right" aria-hidden="true"></i>
</div>
</div>
</li>
<li class="avCarousel_wrapper_scroller_list_element js-avCarousel_list_element">
<div class="item ">
<div class="touch_carousel">
<img  class="lazy_manual" data-src="/var/storage/images/wn/startseite/fotos/ahlener-zeitung/4201924-freibad-ahlen-startklar/20200515_131845_401.jpg/116090905-1-ger-DE/20200515_131845_401.jpg_image_1024_width.jpg" data-original="/var/storage/images/wn/startseite/fotos/ahlener-zeitung/4201924-freibad-ahlen-startklar/20200515_131845_401.jpg/116090905-1-ger-DE/20200515_131845_401.jpg_image_1024_width.jpg" width="1024" height="683"  style="border: 0px  ;" alt="Das Edelstahlbecken dürfte eine besondere Herausforderung werden." title="Das Edelstahlbecken dürfte eine besondere Herausforderung werden."/>
<noscript>
<img src="/var/storage/images/wn/startseite/fotos/ahlener-zeitung/4201924-freibad-ahlen-startklar/20200515_131845_401.jpg/116090905-1-ger-DE/20200515_131845_401.jpg_image_1024_width.jpg" width="1024" height="683"  style="border: 0px  ;" alt="Das Edelstahlbecken dürfte eine besondere Herausforderung werden." title="Das Edelstahlbecken dürfte eine besondere Herausforderung werden."/>
</noscript>
</div>
<span class="avCarousel_list_element_caption">
<p class="avArticle_paragraph__padding gtm-articleContent">
Das Edelstahlbecken dürfte eine besondere Herausforderung werden.
</p></span>
<span class="avCarousel_list_element_author">Foto: Ulrich Gösmann</span>
<div class="avCarousel_list_element_navigationbutton avCarousel_list_element_navigationbutton_prev js-prevImage">
<i class="avCarousel_list_element_navigationbutton_icon fas fa-angle-left" aria-hidden="true"></i>
</div>
<div class="avCarousel_list_element_navigationbutton avCarousel_list_element_navigationbutton_next js-nextImage">
<i class="avCarousel_list_element_navigationbutton_icon fas fa-angle-right" aria-hidden="true"></i>
</div>
</div>
</li>
<li class="avCarousel_wrapper_scroller_list_element js-avCarousel_list_element">
<div class="item ">
<div class="touch_carousel">
<img  class="lazy_manual" data-src="/var/storage/images/wn/startseite/fotos/ahlener-zeitung/4201924-freibad-ahlen-startklar/20200515_131814_179-0039.jpg/116090915-1-ger-DE/20200515_131814_179-0039.jpg_image_1024_width.jpg" data-original="/var/storage/images/wn/startseite/fotos/ahlener-zeitung/4201924-freibad-ahlen-startklar/20200515_131814_179-0039.jpg/116090915-1-ger-DE/20200515_131814_179-0039.jpg_image_1024_width.jpg" width="1024" height="683"  style="border: 0px  ;" alt="Neue Sonnensegel auf der Liegewiese. " title="Neue Sonnensegel auf der Liegewiese. "/>
<noscript>
<img src="/var/storage/images/wn/startseite/fotos/ahlener-zeitung/4201924-freibad-ahlen-startklar/20200515_131814_179-0039.jpg/116090915-1-ger-DE/20200515_131814_179-0039.jpg_image_1024_width.jpg" width="1024" height="683"  style="border: 0px  ;" alt="Neue Sonnensegel auf der Liegewiese. " title="Neue Sonnensegel auf der Liegewiese. "/>
</noscript>
</div>
<span class="avCarousel_list_element_caption">
<p class="avArticle_paragraph__padding gtm-articleContent">
Neue Sonnensegel auf der Liegewiese.
</p></span>
<span class="avCarousel_list_element_author">Foto: Ulrich Gösmann</span>
<div class="avCarousel_list_element_navigationbutton avCarousel_list_element_navigationbutton_prev js-prevImage">
<i class="avCarousel_list_element_navigationbutton_icon fas fa-angle-left" aria-hidden="true"></i>
</div>
<div class="avCarousel_list_element_navigationbutton avCarousel_list_element_navigationbutton_next js-nextImage">
<i class="avCarousel_list_element_navigationbutton_icon fas fa-angle-right" aria-hidden="true"></i>
</div>
</div>
</li>
<li class="avCarousel_wrapper_scroller_list_element js-avCarousel_list_element">
<div class="item ">
<div class="touch_carousel">
<img  class="lazy_manual" data-src="/var/storage/images/wn/startseite/fotos/ahlener-zeitung/4201924-freibad-ahlen-startklar/20200515_131754_513-0041.jpg/116090925-1-ger-DE/20200515_131754_513-0041.jpg_image_1024_width.jpg" data-original="/var/storage/images/wn/startseite/fotos/ahlener-zeitung/4201924-freibad-ahlen-startklar/20200515_131754_513-0041.jpg/116090925-1-ger-DE/20200515_131754_513-0041.jpg_image_1024_width.jpg" width="1024" height="683"  style="border: 0px  ;" alt="Neue Sonnensegel auf der Liegewiese. " title="Neue Sonnensegel auf der Liegewiese. "/>
<noscript>
<img src="/var/storage/images/wn/startseite/fotos/ahlener-zeitung/4201924-freibad-ahlen-startklar/20200515_131754_513-0041.jpg/116090925-1-ger-DE/20200515_131754_513-0041.jpg_image_1024_width.jpg" width="1024" height="683"  style="border: 0px  ;" alt="Neue Sonnensegel auf der Liegewiese. " title="Neue Sonnensegel auf der Liegewiese. "/>
</noscript>
</div>
<span class="avCarousel_list_element_caption">
<p class="avArticle_paragraph__padding gtm-articleContent">
Neue Sonnensegel auf der Liegewiese.
</p></span>
<span class="avCarousel_list_element_author">Foto: Ulrich Gösmann</span>
<div class="avCarousel_list_element_navigationbutton avCarousel_list_element_navigationbutton_prev js-prevImage">
<i class="avCarousel_list_element_navigationbutton_icon fas fa-angle-left" aria-hidden="true"></i>
</div>
<div class="avCarousel_list_element_navigationbutton avCarousel_list_element_navigationbutton_next js-nextImage">
<i class="avCarousel_list_element_navigationbutton_icon fas fa-angle-right" aria-hidden="true"></i>
</div>
</div>
</li>
<li class="avCarousel_wrapper_scroller_list_element js-avCarousel_list_element">
<div class="item ">
<div class="touch_carousel">
<img  class="lazy_manual" data-src="/var/storage/images/wn/startseite/fotos/ahlener-zeitung/4201924-freibad-ahlen-startklar/20200515_131823_224.jpg/116090935-1-ger-DE/20200515_131823_224.jpg_image_1024_width.jpg" data-original="/var/storage/images/wn/startseite/fotos/ahlener-zeitung/4201924-freibad-ahlen-startklar/20200515_131823_224.jpg/116090935-1-ger-DE/20200515_131823_224.jpg_image_1024_width.jpg" width="1024" height="683"  style="border: 0px  ;" alt="Noch etwas Geduld." title="Noch etwas Geduld."/>
<noscript>
<img src="/var/storage/images/wn/startseite/fotos/ahlener-zeitung/4201924-freibad-ahlen-startklar/20200515_131823_224.jpg/116090935-1-ger-DE/20200515_131823_224.jpg_image_1024_width.jpg" width="1024" height="683"  style="border: 0px  ;" alt="Noch etwas Geduld." title="Noch etwas Geduld."/>
</noscript>
</div>
<span class="avCarousel_list_element_caption">
<p class="avArticle_paragraph__padding gtm-articleContent">
Noch etwas Geduld.
</p></span>
<span class="avCarousel_list_element_author">Foto: Ulrich Gösmann</span>
<div class="avCarousel_list_element_navigationbutton avCarousel_list_element_navigationbutton_prev js-prevImage">
<i class="avCarousel_list_element_navigationbutton_icon fas fa-angle-left" aria-hidden="true"></i>
</div>
<div class="avCarousel_list_element_navigationbutton avCarousel_list_element_navigationbutton_next js-nextImage">
<i class="avCarousel_list_element_navigationbutton_icon fas fa-angle-right" aria-hidden="true"></i>
</div>
</div>
</li>
</ul>
</div>
</div>
</article>
<p class="avArticle_paragraph__padding gtm-articleContent">
Stadtwerke-Prokurist Uwe Friedrichs sieht die große Herausforderung in den beiden „Flaschenhälsen“ Eingang und Duschen. Manche Einrichtungen gingen ohne Duschmöglichkeiten an den Start. Betriebsleiter                                                                                                                                                                                                                 <a href="/Schlagwoerter/(etype)/person/(entity)/Thomas Schliewe" target="_self" class=" textcolor" title="weitere Artikel zum Schlagwort 'Thomas Schliewe '">Thomas Schliewe  <!--<i class="av_external_link fas fa-info"></i>--></a> hat den Pandemie-Plan der Deutschen Gesellschaft für das Bäderwesen im Blick. Ohne Obergrenze gehe es nicht, denn: „Wir hatten hier schon Tage mit 3000 Besuchern. Das wird nicht passen.“ Zu beantworten sei die Frage: „Was können wir hier maximal unterbringen?“
</p> <p class="avArticle_paragraph__padding gtm-articleContent">
Bei 1000 Besuchern fange ein richtiger Badetag ab 25 Grad aufwärts erst an. „Davon hatten wir in der letzten Saison 17 Tage.“ Die Badgröße sei jetzt ein Glücksfall mit 2000 Quadratmeter Wasserfläche und weiteren 30 000 drum herum. Ein Drittel im Wasser, zwei Drittel an Land – das sei die Regel. Über eine Erweiterung der Badeordnung sei nachzudenken, die etwa festlege, dass Kinder erst ab dem zehnten Lebensjahr ohne Begleitung ins Bad dürften. Denn: „Je älter, desto mehr Verständnis.“ Aber nicht alles lasse sich über Bestimmungen regeln. Ei­genverantwortung und Solidaritätsgedanken seien gefragt. Schliewe: „Eine absolute Kontrolle wird es nicht geben.“ Für das feuchte Element gibt Dr. Kruse Entwarnung: „Das Wasser ist absolut safe!“
</p>     <a name="eztoc116091019_0_2" id="eztoc116091019_0_2"></a>
<h2 class="avArticle_header">Freibad ist startklar</h2>
<p class="avArticle_paragraph__padding gtm-articleContent">
&nbsp;Eine Wiedereröffnung des Parkbads ist unterdessen noch nicht konkret. „Priorität hat das Freibad“, so Kruse. Sauna sei zur Stunde überhaupt kein Thema, ergänzt Thomas Schliewe.
</p> <blockquote class="avZitat avZitat_padding_btm"
>
<div class="">
<p class="avZitat__quotes">„</p>
Das Wasser ist absolut safe!
<p class="avZitat__quotes">“</p>
</div>
<footer class="avZitat__author">
<cite>
Dr. Alfred Kruse
</cite>
</footer>
</blockquote>
<p class="avArticle_paragraph__padding gtm-articleContent">
Mit neuem Eingangsbereich und neuer Kletter-Attraktion ist das Freibad schon jetzt startklar. Drei Drehkreuze und ein separater Ausgang sollen Entspannung bringen. Mit der Water-Climbing-Wall sieht die Bädergesellschaft ein regional exklusives Alleinstellungsmerkmal. 4,50 Meter hoch, fordert sie auf drei Strecken – Blau, Rot und Schwarz – zum freien Fall heraus. Die Bädergesellschaft hat 200 000 Euro in die Modernisierung investiert. Und weniger als erwartet ausgegeben, wie Bürgermeister Berger anmerkt.
</p>                                              </div>
<section class="avCol-lg-7 js-hideContainerIfEmpty" id="js-RelatedContent">
<div class="avRelatedObjects avRelatedObjects__margin avRelatedObjects__border avRelatedObjects__font">
<div class="avRelatedObjects__title">Mehr zum Thema</div>
<ul>
<li class="avRelatedObjects_object wn_article">
<a class="avRelatedObject ga-click" href="/Muensterland/Kreis-Warendorf/Ahlen/4185817-Freibad-ready-to-go-fuer-den-Start-Ein-Sommer-ohne-Saison" title="Mehr zum Thema - Artikel: Ein Sommer ohne Saison?" data-gaclick-category="Artikel" data-gaclick-label="Mehr zum Thema">
<div class="avRelatedObject__text avRelatedObject_text__font avRelatedObject__margin">
<span class="avRelatedObject_text__font_colorized display_block"> Freibad „ready to go“ für den Start</span>
<span class="avRelatedObject_text__font_bold">Ein Sommer ohne Saison?</span>
</div>
</a>                </li>
<li class="avRelatedObjects_object wn_article">
<a class="avRelatedObject ga-click" href="/Muenster/4201716-Einbahn-System-im-Wasser-Coburg-oeffnet-als-erstes-Freibad" title="Mehr zum Thema - Artikel: Coburg öffnet als erstes Freibad" data-gaclick-category="Artikel" data-gaclick-label="Mehr zum Thema">
<div class="avRelatedObject__text avRelatedObject_text__font avRelatedObject__margin">
<span class="avRelatedObject_text__font_colorized display_block"> Einbahn-System im Wasser</span>
<span class="avRelatedObject_text__font_bold">Coburg öffnet als erstes Freibad</span>
</div>
</a>                </li>
<li class="avRelatedObjects_object wn_article">
<a class="avRelatedObject ga-click" href="/NRW/4201614-Eingeschraenkter-Schwimmbetrieb-Freibaeder-in-NRW-vor-Oeffnung-Wir-sind-angespannt" title="Mehr zum Thema - Artikel: Freibäder in NRW vor Öffnung: „Wir sind angespannt”" data-gaclick-category="Artikel" data-gaclick-label="Mehr zum Thema">
<div class="avRelatedObject__text avRelatedObject_text__font avRelatedObject__margin">
<span class="avRelatedObject_text__font_colorized display_block"> Eingeschränkter Schwimmbetrieb</span>
<span class="avRelatedObject_text__font_bold">Freibäder in NRW vor Öffnung: „Wir sind angespannt”</span>
</div>
</a>                </li>
</ul>
</div>
</section>
<script>
var aArticlePlacedBoxesContent = [];
</script>
<div class="avDfpAd_InArticle_Container" class="avCol-lg-5" id="js-Rectangle">
<div class="avDfpAd avDfpAd__InArticle iframe__loading gtm-dfpAdSlot" id="avDfpAdRectangle1"></div>
<div class="avDfpAd avDfpAd__InArticle iframe__loading gtm-dfpAdSlot" id="avDfpAdRectangle2"></div>
</div>
<script>
if (typeof aArticlePlacedBoxesContent !== 'undefined'){aArticlePlacedBoxesContent[aArticlePlacedBoxesContent.length] = 'js-Rectangle';}    </script>                                <script>
if (typeof aArticlePlacedBoxesContent !== 'undefined'){aArticlePlacedBoxesContent[aArticlePlacedBoxesContent.length] = 'js-RelatedContent';}</script>                            <div class="avArticle_articleLayoutBoxes">
</div>

<div class="avDfpAd_InArticle_Container md-hidden lg-hidden">
<div class="avDfpAd avDfpAd__InArticle iframe__loading gtm-dfpAdSlot" id="avDfpAdRectangle3"></div>
</div>
<nav class="avTopthemen">
<div class="avTopthemen__heading avInfoOverlay">
<div class="avInfoOverlayButton">
Schlagwörter
<div class="avInfoOverlayContent">
Schlagwörter des Artikels "Vor Pfingsten ins Freibad"
</div>
</div>
</div>
<ul class="avTopthemen_list" itemprop="keywords">
<li style="order:999999919" class="avTopthemen__item"><a class="avTopthemen__item__text ga-click" href="/Schlagwoerter/(etype)/keyword/(entity)/Freibad" rel="tag" title="weitere Artikel zum Schlagwort 'Freibad'" data-gaclick-category="Schlagwörter unter Artikel" data-gaclick-label="Freibad">Freibad</a></li>
<li style="order:999999983" class="avTopthemen__item"><a class="avTopthemen__item__text ga-click" href="/Schlagwoerter/(etype)/keyword/(entity)/Schicht" rel="tag" title="weitere Artikel zum Schlagwort 'Schicht'" data-gaclick-category="Schlagwörter unter Artikel" data-gaclick-label="Schicht">Schicht</a></li>
<li style="order:999999939" class="avTopthemen__item"><a class="avTopthemen__item__text ga-click" href="/Schlagwoerter/(etype)/keyword/(entity)/Spätstart" rel="tag" title="weitere Artikel zum Schlagwort 'Spätstart'" data-gaclick-category="Schlagwörter unter Artikel" data-gaclick-label="Spätstart">Spätstart</a></li>
<li style="order:999999980" class="avTopthemen__item"><a class="avTopthemen__item__text ga-click" href="/Schlagwoerter/(etype)/person/(entity)/Alexander%20Berger" rel="tag" title="weitere Artikel zum Schlagwort 'Alexander Berger'" data-gaclick-category="Schlagwörter unter Artikel" data-gaclick-label="Alexander Berger">Alexander Berger</a></li>
<li style="order:999999958" class="avTopthemen__item"><a class="avTopthemen__item__text ga-click" href="/Schlagwoerter/(etype)/person/(entity)/Alfred%20Kruse" rel="tag" title="weitere Artikel zum Schlagwort 'Alfred Kruse'" data-gaclick-category="Schlagwörter unter Artikel" data-gaclick-label="Alfred Kruse">Alfred Kruse</a></li>
<li style="order:999999975" class="avTopthemen__item"><a class="avTopthemen__item__text ga-click" href="/Schlagwoerter/(etype)/person/(entity)/Thomas%20Schliewe" rel="tag" title="weitere Artikel zum Schlagwort 'Thomas Schliewe'" data-gaclick-category="Schlagwörter unter Artikel" data-gaclick-label="Thomas Schliewe">Thomas Schliewe</a></li>
<li style="order:999999804" class="avTopthemen__item"><a class="avTopthemen__item__text ga-click" href="/Schlagwoerter/(etype)/event/(entity)/Pfingsten" rel="tag" title="weitere Artikel zum Schlagwort 'Pfingsten'" data-gaclick-category="Schlagwörter unter Artikel" data-gaclick-label="Pfingsten">Pfingsten</a></li>
</ul>
</nav>
<footer class="avArticle_Footer">
<div class="avArticle_gotoStartseiteButton">
<a class="avButton ga-click" href="/" title="zur Startseite" data-gaclick-category="Artikel" data-gaclick-label="Startseite">
Startseite <i class="fas fa-angle-right" aria-hidden="true"></i>
</a>
</div>
<div class="avRow avLineHorizontal"></div>
<div class="avSharing avSharing__blocks avRow" id="js-avSharing">
<a class="avSharing__link facebook_color ga-click" href="https://www.facebook.com/share.php?u=https://www.wn.de/Muensterland/Kreis-Warendorf/Ahlen/4201941-Spaetstart-mit-der-Water-Climbing-Wall-Vor-Pfingsten-ins-Freibad%3Futm_source=Facebook%26utm_medium=Shared%2dLink" title="Auf Facebook teilen" target="_blank"
data-gaclick-category="Teilen" data-gaclick-label="Facebook">
<i class="fab fa-facebook-f" aria-hidden="true"></i>
</a><a class="avSharing__link twitter_color ga-click" href="https://twitter.com/intent/tweet?text=Sp%C3%A4tstart%20mit%20der%20Water-Climbing-Wall: Vor%20Pfingsten%20ins%20Freibad&via=WN_Redaktion&url=https%3A%2F%2Fwww.wn.de%2FMuensterland%2FKreis-Warendorf%2FAhlen%2F4201941-Spaetstart-mit-der-Water-Climbing-Wall-Vor-Pfingsten-ins-Freibad%3Futm_source%3DTwitter%26utm_medium%3DShared%252dLink" title="Auf Twitter teilen" target="_blank"
data-gaclick-category="Teilen" data-gaclick-label="Twitter">
<i class="fab fa-twitter" aria-hidden="true"></i>
</a><a class="lg-hidden md-hidden avSharing__link whatsapp_color ga-click" href="whatsapp://send?text=https://www.wn.de/Muensterland/Kreis-Warendorf/Ahlen/4201941-Spaetstart-mit-der-Water-Climbing-Wall-Vor-Pfingsten-ins-Freibad%3Futm_source=WhatsApp%26utm_medium=Shared%2dLink" title="Auf Whatsapp teilen" target="_blank"
data-gaclick-category="Teilen" data-gaclick-label="Whatsapp">
<i class="fab fa-whatsapp" aria-hidden="true"></i>
</a><a class="lg-hidden md-hidden avSharing__link sms_color ga-click" href="sms:?body=https://www.wn.de/Muensterland/Kreis-Warendorf/Ahlen/4201941-Spaetstart-mit-der-Water-Climbing-Wall-Vor-Pfingsten-ins-Freibad%3Futm_source=SMS%26utm_medium=Shared%2dLink" title="Per SMS versenden" target="_blank"
data-gaclick-category="Teilen" data-gaclick-label="SMS">
SMS
</a><a  class="sm-hidden avSharing__link print_color ga-click"
href="javascript:window.print();"
title="Drucken"
data-gaclick-category="Teilen"
data-gaclick-label="Drucken">
<i class="fas fa-print" aria-hidden="true"></i>
</a><a  class="avSharing__link avSharing__lastlink mail_color ga-click"
href="mailto:?body=https%3A%2F%2Fwww.wn.de%2FMuensterland%2FKreis-Warendorf%2FAhlen%2F4201941-Spaetstart-mit-der-Water-Climbing-Wall-Vor-Pfingsten-ins-Freibad%3Futm_source=E%2dMail%26utm_medium=Shared%2dLink&subject=Vor%20Pfingsten%20ins%20Freibad%20-%20Artikel%20auf%20www.wn.de"
title="Artikel per E-Mail teilen"
target="_blank"
data-gaclick-category="Teilen"
data-gaclick-label="E-Mail">
<i class="fas fa-envelope" aria-hidden="true"></i>
</a>
</div>

<div class="gtm-nativendoTeaser"></div>
<div class="avFacebookComments">
<div class="avFacebookComments__content">
<div class="avFacebookComments__placeholder">
<i class="fab fa-facebook-f" aria-hidden="true"></i> Leserkommentare aktivieren
</div>
<div class="avFacebookComments__widget">
<div id="fb-root"></div>
<div class="fb-comments" data-href="https://www.wn.de/content/view/full/7411364" data-width="100%" data-numposts="10"></div>
</div>
</div>
</div>

<power-stories-embed embed-id="38">&nbsp;</power-stories-embed>
<div class="gtm-ligatusRecommendation"></div>
<!--ESI-START#ABOBOXRSP#PARAMS:#ABOBOXRSP#ESI-END-->
</footer>
</div><div class="avCol-lg-1 avCol-md-1">
<div class="">

</div>
</div>
</div>
<script>
var aSmartNavigationData = {        "iRessortNodeId": 126,
"sRessortName": "Ahlen",
"sRessortUrl": "/Muensterland/Kreis-Warendorf/Ahlen",
"iBoostValue": 1,
"iRootNodeId": 93    };
</script>                </article>
</div>
<div style="display:none;"><div id="ezreco-consume-event" data-trigger-time="5">https://event.yoochoose.net/news/705/consume/10/2/7411364?categorypath=%2F2%2F84%2F61%2F93%2F106%2F126%2F</div></div>
<div class="avLigatusFooterAd" id="ligatus-footer-ad"></div>
</div>
</div>
<div class="avDfpAd gtm-dfpAdSlot" id="outofpage"></div>
</div>
<footer class="avFooter">
<nav class="avFooter__backToTop">
<a class="js-backToTop avFooter__backToTop_style ga-click" data-gaclick-category="Footernavigation" data-gaclick-label="Nach oben">
nach oben <i class="fas fa-chevron-up" aria-hidden="true"></i>
</a>
</nav>
<div class="avFooter__content">
<div class="avFooter__links">
<a href="https://aschendorff-medien.de/moeglichkeiten/downloads" class="avFooter__link avFooter__link_border ga-click" data-gaclick-category="Footernavigation" data-gaclick-label="Mediadaten" >
Mediadaten
</a>
<a href="/rss" class="avFooter__link avFooter__link_border ga-click" data-gaclick-category="Footernavigation" data-gaclick-label="RSS" >
RSS
</a>
<a href="/Service/Sitemap" class="avFooter__link  ga-click" data-gaclick-category="Footernavigation" data-gaclick-label="Sitemap" >
Sitemap
</a>
</div>
<div class="avFooter__links">
<a href="http://www.facebook.com/wnonline" class="avFooter__link avFooter__link_border ga-click" data-gaclick-category="Footernavigation" data-gaclick-label="WN bei Facebook"  target="_blank">
WN bei Facebook
</a>
<a href="https://www.instagram.com/wnonline/?utm_source=WN&amp;utm_medium=Footer%20Link" class="avFooter__link avFooter__link_border ga-click" data-gaclick-category="Footernavigation" data-gaclick-label="WN bei Instagram"  target="_blank">
WN bei Instagram
</a>
<a href="https://twitter.com/wn_redaktion" class="avFooter__link avFooter__link_border ga-click" data-gaclick-category="Footernavigation" data-gaclick-label="WN bei Twitter"  target="_blank">
WN bei Twitter
</a>
<a href="https://www.youtube.com/user/wntvchannel" class="avFooter__link  ga-click" data-gaclick-category="Footernavigation" data-gaclick-label="WN bei YouTube"  target="_blank">
WN bei YouTube
</a>
</div>
<div class="avFooter__links">
<a href="/Service/Kontakt" class="avFooter__link avFooter__link_border ga-click" data-gaclick-category="Footernavigation" data-gaclick-label="Kontakt" >
Kontakt
</a>
<a href="/Service/Impressum" class="avFooter__link avFooter__link_border ga-click" data-gaclick-category="Footernavigation" data-gaclick-label="Impressum" >
Impressum
</a>
<a href="/Service/Datenschutz/2296453-Datenschutz-Datenschutzerklaerung-der-Aschendorff-Medien-GmbH-Co.-KG-fuer-wn.de-m.wn.de-und-seine-Teilbereiche" class="avFooter__link avFooter__link_border ga-click" data-gaclick-category="Footernavigation" data-gaclick-label="Datenschutz" >
Datenschutz
</a>
<a href="/Service/AGB" class="avFooter__link avFooter__link_border ga-click" data-gaclick-category="Footernavigation" data-gaclick-label="AGB" >
AGB
</a>
<a href="/Service/Netiquette" class="avFooter__link avFooter__link_border ga-click" data-gaclick-category="Footernavigation" data-gaclick-label="Netiquette" >
Netiquette
</a>
<a href="https://www.stroeer.de/digitale-werbung/werbemedien/targeting-data/datenschutz.html" class="avFooter__link  ga-click" data-gaclick-category="Footernavigation" data-gaclick-label="Nutzungsbasierte Online-Werbung"  target="_blank">
Nutzungsbasierte Online-Werbung
</a>
</div>

<div class="avPortalLogo avPortalLogo__small">
<a href="/" title="Westfälische Nachrichten" class="avPortalLogo_ratio ratio_37-4 ga-click" data-gaclick-category="Footer" data-gaclick-label="Titelschriftzug">
<div class="avPortalLogo__image avPortalLogo__image__wn ratio_content"></div>
</a>
</div>
<div class="avFooter__copyright">
&copy; Westfälische Nachrichten - Alle Rechte vorbehalten 2020
</div>
</div>
</footer>
<div class="avOverscrolling sm-hidden md-hidden js-overscrolling">
<div class="avOverscrolling__overlay"></div>
<div class="avOverscrolling__content">
<div class="avHeaderLogo">
<div class="avHeaderLogo__date sm-hidden">
Sa., 16.05.2020
</div><div class="avPortalLogo avPortalLogo__large">
<a href="/" title="Westfälische Nachrichten" class="avPortalLogo_ratio ratio_37-4">
<div class="avPortalLogo__image avPortalLogo__image__wn ratio_content"></div>
</a>
</div><div class="avHeaderLogo__zgmLogo">
<a href="http://www.zeitungsgruppe-muenster.de" title="Ein Angebot der Zeitungsgruppe Münster" target="_blank" class="ga-click" data-gaclick-category="Header" data-gaclick-label="ZGM Logo">
<img class="lazy" data-src="/extension/av_responsive/design/wn/images/zgm_logo.gif" alt="" />
</a>
</div>
</div>
<div class="avMainNav sm-hidden">
<div class="avMainNav__bar">
<a href="/"
title="Start"
class="avMainNav__entry">
<i class="fas fa-home fa-block"></i>
</a>
<a href="/Muenster"
title="Münster"
class="avMainNav__entry">
<div>
Münster <i class="avMainNav__iconArrow fas fa-angle-down fa-block"></i>
</div>
</a>
<a href="/Muensterland"
title="Münsterland"
class="avMainNav__entry">
<div>
Münsterland <i class="avMainNav__iconArrow fas fa-angle-down fa-block"></i>
</div>
</a>
<a href="/Welt"
title="Nachrichten"
class="avMainNav__entry">
<div>
Nachrichten <i class="avMainNav__iconArrow fas fa-angle-down fa-block"></i>
</div>
</a>
<a href="/Sport"
title="Sport"
class="avMainNav__entry">
<div>
Sport <i class="avMainNav__iconArrow fas fa-angle-down fa-block"></i>
</div>
</a>
</div>
</div>
<div class="avRow">
<div class="avCol-lg-8">
</div><div class="avCol-lg-4">
<div class="avOverscrolling__newsticker">
<div class="avOverscrolling__newstickerTitle">Nachrichten-Ticker</div>
<ul>
<li>
<div class="avOverscrolling__newstickerDate">Sa., 16.05.2020</div>
<div><img class="lazy" data-src="/extension/av_responsive/design/wn/images/ticker_dummy_2.png"></div>
</li>
<li>
<div class="avOverscrolling__newstickerDate">Sa., 16.05.2020</div>
<div><img class="lazy" data-src="/extension/av_responsive/design/wn/images/ticker_dummy_1.png"></div>
</li>
<li>
<div class="avOverscrolling__newstickerDate">Sa., 16.05.2020</div>
<div><img class="lazy" data-src="/extension/av_responsive/design/wn/images/ticker_dummy_2.png"></div>
</li>
<li class="avOverscrolling__newstickerLinkDiv">
<a class="avOverscrolling__newstickerLink" href="/Schlaglichter" alt="zu weiteren Nachrichten" title="zu weiteren Nachrichten">
zu weiteren Nachrichten
<i class="fas fa-chevron-right" aria-hidden="true"></i>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="avOverscrolling__banner js-overscrolling-banner">
<div class="avOverscrolling__progress">
<div>
<div class="avOverscrolling__mask js-overscrolling-mask-full">
<div class="avOverscrolling__fill js-overscrolling-fill"></div>
</div>
<div class="avOverscrolling__mask">
<div class="avOverscrolling__fill js-overscrolling-fill"></div>
<div class="avOverscrolling__fill js-overscrolling-fix"></div>
</div>
<div class="avOverscrolling__shadow"></div>
</div>
<div class="avOverscrolling__text">
<a href="/" class="ga-click" data-gaclick-category="Overscrolling" data-gaclick-label="Overscrolling">
<div class="avOverscrolling__title">
zur Startseite <i class="fas fa-chevron-down" aria-hidden="true"></i>
</div>
</a>
</div>
</div>
</div>
</div>
<script>var bOverscrollingActive = true;</script>

<link href='https://fonts.googleapis.com/css?family=Lato:400,700,400i' rel='stylesheet' type='text/css'>
<link rel="stylesheet" type="text/css" href="/var/cache/public/stylesheets/c8e419bec81cf0490d52757c74519a6f_1588690619c990510168ac618b51471bddcceb0697.css" media="(max-width:785px)" />
<link rel="stylesheet" type="text/css" href="/var/cache/public/stylesheets/005f39895c4489fb8dd10e280c1dcd86_1588690619644f48b0430890000f7a3017e3cbd894.css" media="(min-width:786px) and (max-width:1171px)" />
<link rel="stylesheet" type="text/css" href="/var/cache/public/stylesheets/fd096af49504f05f94075d28182086f4_158869061917051fe2c7a0f5eeba17959d64013061.css" media="(min-width:1172px)" />
<script>
var defaultDbContent = [                                            {        nodeid: 92,
data: [
{                        nodeid: 92,
url: "/Muenster",
name: "Münster",
count: 5
}                                            ,                                                    {                        nodeid: 132,
url: "/Muenster/Stadtteile",
name: "Stadtteile",
count: 3
}                                            ,                                                    {                        nodeid: 646285,
url: "/Muenster/Kultur",
name: "Kultur",
count: 2
}                                            ,                                                    {                        nodeid: 142,
url: "/Muenster/Stadtteile/Roxel",
name: "Roxel",
count: 1
}                                                    ]
}    ,            {        nodeid: 93,
data: [
{                        nodeid: 126,
url: "/Muensterland/Kreis-Warendorf/Ahlen",
name: "Ahlen",
count: 5
}                                            ,                                                    {                        nodeid: 168,
url: "/Muensterland/Kreis-Steinfurt/Greven",
name: "Greven",
count: 4
}                                            ,                                                    {                        nodeid: 150,
url: "/Muensterland/Kreis-Borken/Gronau",
name: "Gronau",
count: 3
}                                            ,                                                    {                        nodeid: 186,
url: "/Muensterland/Kreis-Steinfurt/Steinfurt",
name: "Steinfurt",
count: 2
}                                                    ]
}    ,            {        nodeid: 197,
data: [
{                        nodeid: 22265,
url: "/NRW",
name: "NRW",
count: 4
}                                            ,                                                    {                        nodeid: 199,
url: "/Welt/Politik",
name: "Politik",
count: 2
}                                            ,                                                    {                        nodeid: 200,
url: "/Welt/Wirtschaft",
name: "Wirtschaft",
count: 1
}                                            ,                                                    {                        nodeid: 202,
url: "/Welt/Vermischtes",
name: "Vermischtes",
count: 0
}                                                    ]
}    ,            {        nodeid: 3661143,
data: [
{                        nodeid: 94,
url: "/Sport/Lokalsport",
name: "Lokalsport",
count: 5
}                                            ,                                                    {                        nodeid: 203,
url: "/Sport/weltsport",
name: "Weltsport",
count: 4
}                                            ,                                                    {                        nodeid: 216,
url: "/Sport/Lokalsport/Preussen-Muenster",
name: "Preußen Münster",
count: 3
}                                            ,                                                    {                        nodeid: 685692,
url: "/Sport/Lokalsport/USC-Muenster",
name: "USC Münster",
count: 2
}                                                    ]
}    ,            {        nodeid: 711292,
data: [
]
}    ,                                ];
</script>

<script type="text/javascript" src="/var/cache/public/javascript/cc935b874b7253a7f20196eebfdae69d_1588690796d41d8cd98f00b204e9800998ecf8427e.js" charset="utf-8"></script>
<script src="https://www.wn.de/cre-1.0/tracking/feature.js"></script>
<script src="https://www.wn.de/cre-1.0/api/tracking/service/wn/templateclient.js"></script>
<div id="paywall_container"></div><script>
if(typeof cre_templateclient != "undefined"){    cre_templateclient.setup({container_id: "paywall_container"});}</script>
<script>
var debugMode = false;
if (typeof(cre_client) != "undefined") {
cre_client.debug = debugMode;
cre_client.set_page_view();
cre_client.set_service_id("wn");
cre_client.set_origin("web");
cre_client.set_site("www.wn.de");
cre_client.set_content_id("/Muensterland/Kreis-Warendorf/Ahlen/4201941-Spaetstart-mit-der-Water-Climbing-Wall-Vor-Pfingsten-ins-Freibad");
cre_client.set_cms_id("4201941");
cre_client.set_channel("93");
cre_client.set_doc_type("wn_article");
cre_client.set_element_id("entitlement_wn_web");
cre_client.set_sub_channel("106");
cre_client.set_sub_sub_channel("126");
cre_client.set_entitlement("not set");
cre_client.addListener(function(object){
/* Send tracking data to GTM */
dataLayer.push({
'paywalldata': object.data,
'event': 'Paywall'
});
/* Display Paywall-Layer if C1 response contains layer information */
if(object.data.user_group_actions != undefined && object.data.user_group_actions.cms_snippet != undefined && object.data.user_group_actions.cms_snippet.parameter != null) {
var sTemplateName = object.data.user_group_actions.cms_snippet.parameter;
var aHostname = window.location.hostname.split(".");
var sTemplateUrl = window.location.origin + "/_paywall/" + aHostname[aHostname.length-2] + "/" + sTemplateName + "/layer.html";
$.get(sTemplateUrl).then(function(data){
if( sTemplateName.substring(sTemplateName.length-7) == "overlay" ) {
// Display layer as overlay when the name ends with "overlay"
$('.js-pwOverlay').prepend('<div class="avPwOverlay"><div class="avPwOverlay__content js-pwOverlayContent"></div></div>');
$('body').css("position","relative");
$('.js-pwOverlayContent').append(data);
}
else if( sTemplateName.substring(sTemplateName.length-5) == "flyin" )
{
// Display layer as flyin when the name ends with "flyin"
$('body').append(data);
}
else
{
// Display layer as inlay
$('#reduced_paywall_container').append(data);
}
dataLayer.push({
'layer': sTemplateName,
'event': 'LayerReady'
});
});
};
});
cre_client.request();
}    </script>    <script>
jQuery( document ).ready(function() {                        ezreco.evt('https://event.yoochoose.net/news/705/click/10/3/7411346?categorypath=%2F2%2F84%2F61%2F5026%2F5142%2F', false);});
dataLayer.push(
{ ligatusData :
{            objectid: "4201941",
title: "Vor Pfingsten ins Freibad : Spätstart mit der Water-Climbing-Wall",
text: "Noch vor Pfingsten soll Ahlens Freibad an den Start gehen. Mit neuer Attraktion: der Water-Climing-Wall. 200 000 Euro wurden soeben in eine Attraktivitätssteigerung der Anlage investiert. Gesprungen und geschwommen wird künftig wohl in Schichten.",
url: "https://www.wn.de/Muensterland/Kreis-Warendorf/Ahlen/4201941-Spaetstart-mit-der-Water-Climbing-Wall-Vor-Pfingsten-ins-Freibad",
img: "https://www.wn.de/var/storage/images/wn/startseite/muensterland/kreis-warendorf/ahlen/4201941-spaetstart-mit-der-water-climbing-wall-vor-pfingsten-ins-freibad/116090991-1-ger-DE/Spaetstart-mit-der-Water-Climbing-Wall-Vor-Pfingsten-ins-Freibad_image_630f_420f_wn.jpg",
imglong: "https://www.wn.de/var/storage/images/wn/startseite/muensterland/kreis-warendorf/ahlen/4201941-spaetstart-mit-der-water-climbing-wall-vor-pfingsten-ins-freibad/116090991-1-ger-DE/Spaetstart-mit-der-Water-Climbing-Wall-Vor-Pfingsten-ins-Freibad_image_630f_420f_wn.jpg",
created_at: "1589605560"
}    });
</script><script>
var ssoLogin = getCookie(cookieName);
if(ssoLogin){
var ssocookie = ssoLogin.split(/&|=/);
if((ssocookie[0] === 'h') && (ssocookie[2] === 'l') && (ssocookie[4] === 't') && (ssocookie[1].length >= 32) && (ssocookie[5].length === 32)) {
if(oms_zone.indexOf("_paid") == -1)
{
oms_zone = oms_zone.concat("_paid");
}
}
}
</script>
<script>
if(typeof ssoLogin !== 'undefined')
{
$('head').append('<script src="\/kreide"><\/script>');
}
</script>
<div class="md-hidden sm-hidden">
</div>
</body>
</html>
