<!DOCTYPE html>
<html lang="de">
<head>
<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0, shrink-to-fit=no">
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<link rel="preconnect" href="//static.wn.de"><link rel="preconnect" href="//static2.wn.de"><link rel="preconnect" href="//admin.brightcove.com"><link rel="preconnect" href="//de.ioam.de"><link rel="preconnect" href="//script.ioam.de"><link rel="preconnect" href="//fonts.googleapis.com"><link rel="preconnect" href="//fonts.gstatic.com"><link rel="preconnect" href="//www.google-analytics.com"><link rel="preconnect" href="//www.googletagservices.com"><link rel="preconnect" href="//www.googletagmanager.com"><link rel="preconnect" href="//partner.googleadservices.com"><link rel="preconnect" href="//pagead2.googlesyndication.com"><link rel="preconnect" href="//googleads.g.doubleclick.net"><link rel="preconnect" href="//securepubads.g.doubleclick.net"><link rel="preconnect" href="//ad.doubleclick.net"><link rel="preconnect" href="//stats.g.doubleclick.net"><link rel="preconnect" href="//cm.g.doubleclick.net"><link rel="preconnect" href="//cdn.branch.io"><link rel="preconnect" href="//app.link"><link rel="preconnect" href="//www.video.oms.eu"><link rel="preconnect" href="//oms.nuggad.net"><link rel="preconnect" href="//d.nativendo.de"><link rel="preconnect" href="//rtax.criteo.com"><link rel="preconnect" href="//ssl.ligatus.com"><link rel="preconnect" href="//i-ssl.ligatus.com"><link rel="preconnect" href="//trk.helios.ligatus.com"><link rel="preconnect" href="//ct.ligatus.com"><link rel="preconnect" href="//a-ssl.ligatus.com"><link rel="preconnect" href="//sync.ligadx.com"><link rel="preconnect" href="//adx.ligadx.com"><link rel="preconnect" href="//a.teads.tv"><link rel="preconnect" href="//dmp.theadex.com"><link rel="preconnect" href="//hello.lqm.io"><link rel="preconnect" href="//cdn.lqmcdn.com">
<title>Fußball: Leinkenjost und Lührmann verlassen den BSV: Zwei Abgänge in Ostbevern - Ostbevern - Westfälische Nachrichten</title>
<meta name="copyright" content="Westfälische Nachrichten" />
<meta name="author" content="Ralf Aumüller" />
<meta name="title" content="Fußball: Leinkenjost und Lührmann verlassen den BSV: Zwei Abgänge in Ostbevern - Ostbevern" />
<meta name="description" content="Auf zwei Stammkräfte muss der BSV Ostbevern in der kommenden Spielzeit verzichten. Defensivakteur Simon Lührmann trägt in der Spielzeit 2021/22 das Trikot des SV Mauritz. Offensivspieler ..." />
<meta name="keywords" content="Fußball,Stammkraft,Niclas Leinkenjost,Simon Lührmann,Sven Frommer,Albachten,Concordia,Ostbevern,BSV Ostbevern" />
<meta name="last-modified" content="2021-04-23T17:50:09 CEST" />
<meta name="timestamp-last-modified" content="1619193009" />
<meta name="date" content="2021-04-23T17:43:00 CEST" />
<meta name="advertisment" content="enabled" />
<meta name="robots" content="index,follow,noarchive" />
<meta property="og:site_name" content="Westfälische Nachrichten" />
<meta property="og:url" content="https://www.wn.de/Sport/Lokalsport/Ostbevern/4408490-Fussball-Leinkenjost-und-Luehrmann-verlassen-den-BSV-Zwei-Abgaenge-in-Ostbevern" />
<meta property="fb:app_id" content="368982279876398" />
<meta property="fb:admins" content="1272984743,100000498180843,1343772204,100001524266489" />
<meta property="og:image" content="https://www.wn.de/var/storage/images/wn/startseite/sport/lokalsport/ostbevern/4408490-fussball-leinkenjost-und-luehrmann-verlassen-den-bsv-zwei-abgaenge-in-ostbevern/125064877-1-ger-DE/Fussball-Leinkenjost-und-Luehrmann-verlassen-den-BSV-Zwei-Abgaenge-in-Ostbevern_opengraph.jpg" />
<meta property="twitter:card" content="summary" />
<meta property="twitter:site" content="@WN_Redaktion" />
<meta property="twitter:creator" content="@WN_Redaktion" />
<meta property="og:type" content="article" />
<meta property="og:country-name" content="germany" />
<meta property="og:description" content=" Auf zwei Stammkräfte muss der BSV Ostbevern in der kommenden Spielzeit verzichten. Defensivakteur Simon Lührmann trägt in der Spielzeit 2021/22 das Trikot des SV Mauritz. Offensivspieler Niclas Leinkenjost wechselt zum Bezirksligisten Concordia Albachten." />
<meta property="og:title" content="Zwei Abgänge in Ostbevern" />
<link rel="amphtml" href="https://www.wn.de/Sport/Lokalsport/Ostbevern/4408490-Fussball-Leinkenjost-und-Luehrmann-verlassen-den-BSV-Zwei-Abgaenge-in-Ostbevern?amphtml" />
<link rel="canonical" href="https://www.wn.de/Sport/Lokalsport/Ostbevern/4408490-Fussball-Leinkenjost-und-Luehrmann-verlassen-den-BSV-Zwei-Abgaenge-in-Ostbevern" />
<link rel="alternate" type="application/rss+xml" title="Atom feed" href="https://www.wn.de/rss/feed/wn_sport" />
<meta name="node_id" content="7932392" />
<meta name="siteaccess" content="wn" />
<meta name="object_id" content="4408490" /><meta name="class_identifier" content="wn_article" />
<meta name="environment" content="prod" />
<link rel="Home" href="/" title="Startseite Westfälische Nachrichten" />
<link rel="Index" href="/Schlagwoerter" title="Schlagwörter" />
<link rel="Search" href="/suche" title="Suche Westfälische Nachrichten" />
<link rel="Copyright" href="/Service/Impressum" title="Aschendorff Medien GmbH & Co. KG"/>
<link rel="Shortcut icon" href="/extension/av_responsive/design/wn/images/favicon.ico" type="image/x-icon" />
<link rel="apple-touch-icon" sizes="72x72" href="/extension/av_responsive/design/wn/images/icons/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/extension/av_responsive/design/wn/images/icons/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon-precomposed" href="/extension/av_responsive/design/wn/images/icons/apple-touch-icon-precomposed.png">
<link rel="apple-touch-icon" href="/extension/av_responsive/design/wn/images/icons/apple-touch-icon.png" />
<meta name="apple-mobile-web-app-capable" content="no">
<meta name="mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black">
<meta name="theme-color" content="#666666">    <link rel="manifest" href="/extension/av_responsive/design/wn/images/manifest.json">
<style>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</style>
<style media="(max-width:785px)">
.x{margin:0}.avPortalLogo__large{padding-bottom:3px;border-bottom:3px solid #ba0000}.avHeaderLogo__zgmLogo,.avMainNav_MetaNav{display:none}.avNavigation{height:44.8px;height:2.8rem}.avNavigation__leftArea{width:67%}.avNavigation__rightArea{width:33%}.avPage__ads{display:none}.avPage__content{width:100%}.avPage__MenuShift{margin-top:64px;margin-top:4rem}.avPage__skyscraper{clear:both}.avCol-sm-1{width:8.3333333333%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-sm-2{width:16.6666666667%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-sm-3{width:25%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-sm-4{width:33.3333333333%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-sm-5{width:41.6666666667%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-sm-6{width:50%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-sm-7{width:58.3333333333%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-sm-8{width:66.6666666667%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-sm-9{width:75%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-sm-10{width:83.3333333333%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-sm-11{width:91.6666666667%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-sm-12{width:100%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-sm-hidden{display:none}@media print{.avCol-sm-1,.avCol-sm-10,.avCol-sm-11,.avCol-sm-12,.avCol-sm-2,.avCol-sm-3,.avCol-sm-4,.avCol-sm-5,.avCol-sm-6,.avCol-sm-7,.avCol-sm-8,.avCol-sm-9{display:block;height:100%;flex:none;float:none;min-height:initial}}.sm-hidden{display:none!important}@media (max-width:450px){.xs-hidden{display:none!important}}
/*# sourceMappingURL=small.css.map */    </style>
<style media="(min-width:786px) and (max-width:1171px)">
.x{margin:0}.avPortalLogo{text-align:center;display:inline-block}.avPortalLogo__large{width:40%}.avPortalLogo__small{margin-left:16px;margin-left:1rem}.avHeaderLogo__date{text-align:left;font-size:13px;font-size:.8125rem;display:inline-block;width:30%}.avHeaderLogo__zgmLogo{text-align:right;display:inline-block;width:30%}.avNavigation__leftArea,.avNavigation__rightArea{width:50%}.avPage .avPage__content{width:788px;width:49.25rem}.avPage .avPage__content .avPage__contentmargin{margin:0 16px;margin:0 1rem}.avPage__ads{width:160px;float:left}.avPage__superbanner{width:788px;width:49.25rem;height:90px}.avCol-md-1{width:8.3333333333%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-md-2{width:16.6666666667%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-md-3{width:25%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-md-4{width:33.3333333333%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-md-5{width:41.6666666667%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-md-6{width:50%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-md-7{width:58.3333333333%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-md-8{width:66.6666666667%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-md-9{width:75%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-md-10{width:83.3333333333%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-md-11{width:91.6666666667%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-md-12{width:100%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-md-hidden{display:none}@media print{.avCol-md-1,.avCol-md-10,.avCol-md-11,.avCol-md-12,.avCol-md-2,.avCol-md-3,.avCol-md-4,.avCol-md-5,.avCol-md-6,.avCol-md-7,.avCol-md-8,.avCol-md-9{display:block;height:100%;flex:none;float:none;min-height:initial}}.md-hidden{display:none!important}
/*# sourceMappingURL=medium.css.map */    </style>
<style media="(min-width:1172px)">
.x{margin:0}.avPortalLogo{text-align:center;display:inline-block}.avPortalLogo__large{width:40%}.avHeaderLogo__date{text-align:left;font-size:13px;font-size:.8125rem;display:inline-block;width:30%}.avHeaderLogo__zgmLogo{text-align:right;display:inline-block;width:30%}.avNavigation__leftArea{width:35%}.avNavigation__rightArea{width:65%}.avPage .avPage__content{width:1020px;width:63.75rem;margin-left:auto;margin-right:auto}.avPage .avPage__content .avPage__contentmargin{margin:0 24px;margin:0 1.5rem}.avPage__ads{width:160px;float:left}.avPage_content_header{float:left;width:100%}.avPage__superbanner{width:1020px;width:63.75rem;margin-left:auto;margin-right:auto;height:90px}.avCol-lg-1{width:8.3333333333%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-lg-2{width:16.6666666667%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-lg-3{width:25%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-lg-4{width:33.3333333333%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-lg-5{width:41.6666666667%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-lg-6{width:50%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-lg-7{width:58.3333333333%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-lg-8{width:66.6666666667%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-lg-9{width:75%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-lg-10{width:83.3333333333%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-lg-11{width:91.6666666667%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-lg-12{width:100%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-lg-hidden{display:none}@media print{.avCol-lg-1,.avCol-lg-10,.avCol-lg-11,.avCol-lg-12,.avCol-lg-2,.avCol-lg-3,.avCol-lg-4,.avCol-lg-5,.avCol-lg-6,.avCol-lg-7,.avCol-lg-8,.avCol-lg-9{display:block;height:100%;flex:none;float:none;min-height:initial}}.lg-hidden{display:none!important}
/*# sourceMappingURL=large.css.map */    </style>
<script type="text/javascript" src="https://script.ioam.de/iam.js" charset="utf-8"></script>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
var IVWres = IVWres || {};
IVWres.screen_width = typeof document.documentElement != 'undefined' ? document.documentElement.clientWidth : window.innerWidth;
var ivw_mobile = IVWres.screen_width < 785 ? true : false;
if(!ivw_mobile) {
var iam_data = {
"mg":"yes",
"st":"westnach",
"cp":"lokalsport_ostbevern",
"oc":"lokalsport_ostbevern",
"sv":"in",
"sc": "yes"
};
}            else {
var iam_data = {
"mg":"no",
"st":"mobwestn",
"cp":"mobile_lokalsport_ostbevern",
"oc":"mobile_lokalsport_ostbevern",
"sv":"mo",
"sc": "yes"
};
}
if(window.location.hostname.indexOf("admin") !== -1 || window.location.hostname.indexOf("red") !== -1)
{    console.log("no ivw call"); }            else {                iom.c(iam_data,1);
}
</script>
<!--/SZM -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl+'&gtm_auth=_lraC9mCsaxnimzlY4JTbQ&gtm_preview=env-2&gtm_cookies_win=x';f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KQTTLXS');</script>
<meta name="ad_channel" content="sports" /><meta name="ad_zone" content="sports/ostbevern" />
<script language="JavaScript" type="text/javascript">
var cookieName = "sso_ez1_wn";
var oms_zone = "sports/ostbevern";
var btcode = "169";
</script>
<script>
dataLayer.push(
{ analyticsData :
{            "dClassIdentifier": "wn_article",
"dRootNodeId": "3661143",
"dIVWTag": iam_data.cp,
"dOMSTag": ( typeof(oms_zone) !== "undefined" ? oms_zone : "" )
,"dPublishedDate": "0"
,"mPublishedDate": "0"
,"dObjectId":  "4408490"
}    });
</script>            </head>
<body class="avBody wn_article">
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KQTTLXS&gtm_auth=_lraC9mCsaxnimzlY4JTbQ&gtm_preview=env-2&gtm_cookies_win=x"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<div class="avPage avPage__MenuShift js-pwOverlay">
<div class="avPage__superbanner">
<div class="avDfpAd avDfpAd__AboveHeader avDfpAdSuperbanner gtm-dfpAdSlot gtm-kpi" id="avDfpAdSuperbanner" data-gtm-name="Superbanner"></div>
<div class="avDfpAd avDfpAd__AboveHeader gtm-dfpAdSlot gtm-kpi" id="avDfpAdSkyscraper" data-gtm-name="Skyscraper"></div>
</div>
<div class="avPage__content gtm-avPage__content" id="avVisibleContent">
<div class="avPage__contentmargin">
<header class="avPage_content_header">
<nav>
<div class="avNavigation js-stickyNavAdSelector">
<div class="avNavigation__leftArea">
<div class="avNavigation__smallLogo">
<a href="/" class="ga-click" title="Zur Startseite" data-gaclick-category="Header" data-gaclick-label="Würfel-Logo">
<img class="lazy avNavigation__smallLogoImg" data-src="/extension/av_responsive/design/wn/images/cubelogo.png" alt="Zur Startseite">
</a>
</div>
<div class="avNavigation__dropdownMenuButton">
<a class="avButton avButton_theme_navigation avButton_cornered avButton_size_sm js-navigationButton">
<i class="fas fa-bars fa-block"></i>
<div class="avNavigation__buttonText xs-hidden">Menü</div>
</a>
</div>
<div class="avNavigation__searchInput sm-hidden avInput">
<form action="/suche" class="js-searchForm">
<input class="avInput__field avInput__field_rounded avInput__field_rounded_search avInput__field_theme_navigation"
type="search" name="SearchText" placeholder="Suche">
<i class="avInput__icon avInput__icon_rounded js-startSiteSearch fas fa-search"></i>
<input type="submit" class="lg-hidden md-hidden">
</form>
</div>
<div class="avNavigation__searchButton lg-hidden md-hidden">
<a class="avButton avButton_theme_navigation avButton_cornered avButton_size_sm  js-toggleSearchfield">
<i class="fas fa-search"></i><div class="avNavigation__buttonText xs-hidden">Suche</div>
</a>
</div>
</div><div class="avNavigation__rightArea">
<ul class="avNavigation__meta sm-hidden md-hidden">
<li class="avNavigation__entry">
<a href="/Plus" class="avNavigation__link ga-click" data-gaclick-category="Metanavigation (oben)" data-gaclick-label="WN+"
>WN+
</a>
</li>
<li class="avNavigation__entry">
<a href="https://www.karriere.ms?utm_source=WN.de&amp;utm_medium=Meta-Textlink&amp;utm_campaign=Meta-Navi-Wn" class="avNavigation__link ga-click" data-gaclick-category="Metanavigation (oben)" data-gaclick-label="Jobs"
target="_blank">Jobs
</a>
</li>
<div class="avNavigation__metaDropdown">
<button class="avNavigation__metaDropdownButton">Anzeigen <i class="fas fa-angle-down fa-block"></i></button>
<div class="avNavigation__metaDropdownContent">
<a href="/Anzeigenaufgabe" class="avNavigation__metaDropdownEntry ga-click" data-gaclick-category="Metanavigation (oben)" data-gaclick-label="Anzeige aufgeben"
>Anzeige aufgeben
</a>
<a href="https://www.karriere.ms?utm_source=WN.de&amp;utm_medium=Meta-Textlink&amp;utm_campaign=Meta-Navi-Wn" class="avNavigation__metaDropdownEntry ga-click" data-gaclick-category="Metanavigation (oben)" data-gaclick-label="karriere.ms"
target="_blank">karriere.ms
</a>
<a href="https://www.immomarkt.ms?utm_source=WN.de&amp;utm_medium=Meta-Textlink&amp;utm_campaign=Meta-Navi-Wn" class="avNavigation__metaDropdownEntry ga-click" data-gaclick-category="Metanavigation (oben)" data-gaclick-label="immomarkt.ms"
target="_blank">immomarkt.ms
</a>
<a href="http://www.trauer.ms/?utm_source=WN&amp;utm_medium=Header%20wn.de&amp;utm_campaign=Header%20wn.de" class="avNavigation__metaDropdownEntry ga-click" data-gaclick-category="Metanavigation (oben)" data-gaclick-label="trauer.ms"
target="_blank">trauer.ms
</a>
<a href="https://www.flohmarkt.ms/?utm_source=WN.de&amp;utm_medium=Meta-Textlink&amp;utm_campaign=Meta-Navi-Wn" class="avNavigation__metaDropdownEntry ga-click" data-gaclick-category="Metanavigation (oben)" data-gaclick-label="flohmarkt.ms"
target="_blank">flohmarkt.ms
</a>
<a href="https://www.azubi.ms/?utm_source=WN&amp;utm_medium=Metanavi&amp;utm_campaign=Metanavi%20WN%20" class="avNavigation__metaDropdownEntry ga-click" data-gaclick-category="Metanavigation (oben)" data-gaclick-label="azubi.ms"
target="_blank">azubi.ms
</a>
<a href="https://www.gruss.ms/?utm_source=WN%20&amp;utm_medium=Metanavi&amp;utm_campaign=Metanavi%20WN" class="avNavigation__metaDropdownEntry ga-click" data-gaclick-category="Metanavigation (oben)" data-gaclick-label="gruss.ms"
target="_blank">gruss.ms
</a>
<a href="https://www.kfzmarkt.ms?utm_source=WN.de&amp;utm_medium=Meta-Textlink&amp;utm_campaign=Meta-Navi-Wn" class="avNavigation__metaDropdownEntry ga-click" data-gaclick-category="Metanavigation (oben)" data-gaclick-label="kfzmarkt.ms"
target="_blank">kfzmarkt.ms
</a>
</div>
</div>
<div class="avNavigation__metaDropdown">
<button class="avNavigation__metaDropdownButton">Abo <i class="fas fa-angle-down fa-block"></i></button>
<div class="avNavigation__metaDropdownContent">
<a href="https://abo.wn.de/abo-bestellung/zeitungsangebote.html?wmh_source=Website&amp;wmh_medium=Metanavi&amp;wmh_campaign=Zeitungsangebote" class="avNavigation__metaDropdownEntry ga-click" data-gaclick-category="Metanavigation (oben)" data-gaclick-label="Zeitungsangebote"
target="_blank">Zeitungsangebote
</a>
<a href="https://abo.wn.de/abo-bestellung/digitale-angebote.html?wmh_source=Website&amp;wmh_medium=Metanavi&amp;wmh_campaign=DigitaleAngebote" class="avNavigation__metaDropdownEntry ga-click" data-gaclick-category="Metanavigation (oben)" data-gaclick-label="Digitale Angebote"
target="_blank">Digitale Angebote
</a>
<a href="https://abo.wn.de/abo-bestellung/angebote-mit-tablet.html?wmh_source=Website&amp;wmh_medium=Metanavi&amp;wmh_campaign=Tabletangebote" class="avNavigation__metaDropdownEntry ga-click" data-gaclick-category="Metanavigation (oben)" data-gaclick-label="Tabletangebote"
target="_blank">Tabletangebote
</a>
<a href="https://abo.wn.de/abo-bestellung/Angebot-des-Monats.html?wmh_source=Website&amp;wmh_medium=Metanavi&amp;wmh_campaign=Aktionsangebote" class="avNavigation__metaDropdownEntry ga-click" data-gaclick-category="Metanavigation (oben)" data-gaclick-label="Aktionsangebote"
target="_blank">Aktionsangebote
</a>
<a href="https://meine.wn.de" class="avNavigation__metaDropdownEntry ga-click" data-gaclick-category="Metanavigation (oben)" data-gaclick-label="Abo-Service"
target="_blank">Abo-Service
</a>
</div>
</div>
<li class="avNavigation__entry">
<a href="/epaper" class="avNavigation__link ga-click" data-gaclick-category="Metanavigation (oben)" data-gaclick-label="ePaper"
target="_blank">ePaper
</a>
</li>
<div class="avNavigation__metaDropdown">
<button class="avNavigation__metaDropdownButton">Services <i class="fas fa-angle-down fa-block"></i></button>
<div class="avNavigation__metaDropdownContent">
<a href="https://meine.wn.de" class="avNavigation__metaDropdownEntry ga-click" data-gaclick-category="Metanavigation (oben)" data-gaclick-label="Abo-Service"
target="_blank">Abo-Service
</a>
<a href="/Kontakt" class="avNavigation__metaDropdownEntry ga-click" data-gaclick-category="Metanavigation (oben)" data-gaclick-label="Kontakt"
>Kontakt
</a>
<a href="/Aktion" class="avNavigation__metaDropdownEntry ga-click" data-gaclick-category="Metanavigation (oben)" data-gaclick-label="WN Leser-Aktionen"
>WN Leser-Aktionen
</a>
<a href="/tickets" class="avNavigation__metaDropdownEntry ga-click" data-gaclick-category="Metanavigation (oben)" data-gaclick-label="Tickets"
>Tickets
</a>
<a href="http://sonderthemen.wn.de/" class="avNavigation__metaDropdownEntry ga-click" data-gaclick-category="Metanavigation (oben)" data-gaclick-label="Sonderthemen"
>Sonderthemen
</a>
<a href="/Klasse" class="avNavigation__metaDropdownEntry ga-click" data-gaclick-category="Metanavigation (oben)" data-gaclick-label="Klasse!-Projekt"
>Klasse!-Projekt
</a>
<a href="/Specials/Alles-was-Recht-ist" class="avNavigation__metaDropdownEntry ga-click" data-gaclick-category="Metanavigation (oben)" data-gaclick-label="Recht"
>Recht
</a>
<a href="/Specials/WN-OnlineMarketing-Club/Partner-der-Region2" class="avNavigation__metaDropdownEntry ga-click" data-gaclick-category="Metanavigation (oben)" data-gaclick-label="B2B Club"
target="_blank">B2B Club
</a>
<a href="/Specials/Lotto" class="avNavigation__metaDropdownEntry ga-click" data-gaclick-category="Metanavigation (oben)" data-gaclick-label="Westlotto"
>Westlotto
</a>
<a href="/Specials/Vergleichsrechner" class="avNavigation__metaDropdownEntry ga-click" data-gaclick-category="Metanavigation (oben)" data-gaclick-label="Vergleichsrechner"
>Vergleichsrechner
</a>
</div>
</div>
</ul>

<div class="avNavigation__loginButton">
<a href="https://login.wn.de/wn/login?red=1&redurl=https%3A%2F%2Fwww.wn.de%2FSport%2FLokalsport%2FOstbevern%2F4408490-Fussball-Leinkenjost-und-Luehrmann-verlassen-den-BSV-Zwei-Abgaenge-in-Ostbevern"
class="avButton avButton_theme_navigation avButton_cornered avButton_size_sm js-loginButton ga-click" title="Auf der Seite anmelden" data-gaclick-category="Header" data-gaclick-label="Login"><i class="fas fa-user"></i>
<div class="avNavigation__buttonText xs-hidden">Login</div>
</a>
<div class="avDropdownButton avDropdownButton_theme_navigation js-loginDropdown display_none">
<a class="avDropdownButton__link js-dropdownClick js-loginDropdownUsername" data-target-id="naviUser">
<i class="fas fa-user"></i> <i class="fas fa-angle-down avDropdownButton__icon"></i>
</a>
<div class="avDropdownButton__content" id="naviUser">
<a href="https://login.wn.de/wn"
class="avDropdownButton__entry avDropdownButton__entry_theme_navigation ga-click" title="Zur Aboverwaltung" data-gaclick-category="Header" data-gaclick-label="Aboverwaltung">
<i class="fas fa-sliders-h"></i> Account verwalten
</a>
<a href="https://login.wn.de/wn/login?em_action=logout&red=1&redurl=https%3A%2F%2Fwww.wn.de%2FSport%2FLokalsport%2FOstbevern%2F4408490-Fussball-Leinkenjost-und-Luehrmann-verlassen-den-BSV-Zwei-Abgaenge-in-Ostbevern"
class="avDropdownButton__entry avDropdownButton__entry_theme_navigation ga-click js-logout"
title="Abmelden" data-gaclick-category="Header" data-gaclick-label="Logout"><i class="fas fa-sign-out-alt"></i> Logout
</a>
</div>
</div>
</div>
</div>
<div class="avNavigation__mobileSearch js-searchfield" style="display:none">
<div class="avInput avInput_width_full">
<form action="/suche" class="js-searchForm">
<input class="avInput__field avInput__field_theme_navigationSecoundary avInput__field_width_full avInput_size_lg"
type="search" name="SearchText" placeholder="Suche">
<i class="avInput__icon js-startSiteSearch fas fa-search"></i>
<input type="submit" class="sm-hidden">
</form>
</div>
</div>
</div>
<div class="avNavigation__side avNavigation__side_easeHeight js-sideNavigation">
<div class="avNavigation__sideTopSpace"></div>
<ul class="avNavigation__sideList">
<li>
<div class="avNavigation__sideEntry">
<a href="/" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation" data-gaclick-label="Start"
>Start
</a>
</div>
</li>
<li>
<div class="avNavigation__sideEntry">
<a href="/Specials/Coronavirus" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation" data-gaclick-label="Coronavirus"
>Coronavirus
</a>
</div>
</li>
<li>
<div class="avNavigation__sideFoldoutEntry">
<a href="/Muenster" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation" data-gaclick-label="Münster"
>Münster
</a>
</div><div class="avNavigation__sideFoldoutEntryButton">
<a class="avNavigation__sideLink ga-click" onclick="toggleSideSubNav(92)" data-gaclick-category="Seitennavigation Dropdown" data-gaclick-label="Münster">
<i class="fas fa-chevron-down js-subNaviLinkNodeId_92" aria-hidden="true"></i>
</a>
</div>
<ul class="avNavigation__sideSubEntries js-nodeId_92">
<li data-nodeid="131" class="avNavigation__sideSubEntry">
<a href="/Muenster/Stadtteile/Albachten" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Albachten"
>Albachten
</a>
</li>
<li data-nodeid="133" class="avNavigation__sideSubEntry">
<a href="/Muenster/Stadtteile/Amelsbueren" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Amelsbüren"
>Amelsbüren
</a>
</li>
<li data-nodeid="134" class="avNavigation__sideSubEntry">
<a href="/Muenster/Stadtteile/Angelmodde" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Angelmodde"
>Angelmodde
</a>
</li>
<li data-nodeid="135" class="avNavigation__sideSubEntry">
<a href="/Muenster/Stadtteile/Coerde" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Coerde"
>Coerde
</a>
</li>
<li data-nodeid="136" class="avNavigation__sideSubEntry">
<a href="/Muenster/Stadtteile/Gievenbeck" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Gievenbeck"
>Gievenbeck
</a>
</li>
<li data-nodeid="137" class="avNavigation__sideSubEntry">
<a href="/Muenster/Stadtteile/Handorf" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Handorf"
>Handorf
</a>
</li>
<li data-nodeid="138" class="avNavigation__sideSubEntry">
<a href="/Muenster/Stadtteile/Hiltrup" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Hiltrup"
>Hiltrup
</a>
</li>
<li data-nodeid="139" class="avNavigation__sideSubEntry">
<a href="/Muenster/Stadtteile/Kinderhaus" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Kinderhaus"
>Kinderhaus
</a>
</li>
<li data-nodeid="646285" class="avNavigation__sideSubEntry">
<a href="/Muenster/Kultur" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Kultur"
>Kultur
</a>
</li>
<li data-nodeid="140" class="avNavigation__sideSubEntry">
<a href="/Muenster/Stadtteile/Mecklenbeck" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Mecklenbeck"
>Mecklenbeck
</a>
</li>
<li data-nodeid="92" class="avNavigation__sideSubEntry">
<a href="/Muenster" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Münster"
>Münster
</a>
</li>
<li data-nodeid="141" class="avNavigation__sideSubEntry">
<a href="/Muenster/Stadtteile/Nienberge" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Nienberge"
>Nienberge
</a>
</li>
<li data-nodeid="5653738" class="avNavigation__sideSubEntry">
<a href="/NRW" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="NRW"
>NRW
</a>
</li>
<li data-nodeid="142" class="avNavigation__sideSubEntry">
<a href="/Muenster/Stadtteile/Roxel" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Roxel"
>Roxel
</a>
</li>
<li data-nodeid="1614604" class="avNavigation__sideSubEntry">
<a href="/Lokalsport/Muenster" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Sport Münster"
>Sport Münster
</a>
</li>
<li data-nodeid="143" class="avNavigation__sideSubEntry">
<a href="/Muenster/Stadtteile/Sprakel" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Sprakel"
>Sprakel
</a>
</li>
<li data-nodeid="144" class="avNavigation__sideSubEntry">
<a href="/Muenster/Stadtteile/Wolbeck" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Wolbeck"
>Wolbeck
</a>
</li>
</ul>
</li>
<li>
<div class="avNavigation__sideFoldoutEntry">
<a href="/Muensterland" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation" data-gaclick-label="Münsterland"
>Münsterland
</a>
</div><div class="avNavigation__sideFoldoutEntryButton">
<a class="avNavigation__sideLink ga-click" onclick="toggleSideSubNav(93)" data-gaclick-category="Seitennavigation Dropdown" data-gaclick-label="Münsterland">
<i class="fas fa-chevron-down js-subNaviLinkNodeId_93" aria-hidden="true"></i>
</a>
</div>
<ul class="avNavigation__sideSubEntries js-nodeId_93">
<li data-nodeid="126" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Warendorf/Ahlen" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Ahlen"
>Ahlen
</a>
</li>
<li data-nodeid="146" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Borken/Alstaette" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Alstätte"
>Alstätte
</a>
</li>
<li data-nodeid="167" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Steinfurt/Altenberge" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Altenberge"
>Altenberge
</a>
</li>
<li data-nodeid="158" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Coesfeld/Ascheberg" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Ascheberg"
>Ascheberg
</a>
</li>
<li data-nodeid="159" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Coesfeld/Billerbeck" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Billerbeck"
>Billerbeck
</a>
</li>
<li data-nodeid="160" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Coesfeld/Coesfeld" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Coesfeld"
>Coesfeld
</a>
</li>
<li data-nodeid="990052" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Coesfeld/Darup" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Darup"
>Darup
</a>
</li>
<li data-nodeid="127" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Warendorf/Drensteinfurt" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Drensteinfurt"
>Drensteinfurt
</a>
</li>
<li data-nodeid="965862" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Coesfeld/Duelmen" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Dülmen"
>Dülmen
</a>
</li>
<li data-nodeid="128" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Warendorf/Everswinkel" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Everswinkel"
>Everswinkel
</a>
</li>
<li data-nodeid="149" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Borken/Gescher" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Gescher"
>Gescher
</a>
</li>
<li data-nodeid="168" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Steinfurt/Greven" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Greven"
>Greven
</a>
</li>
<li data-nodeid="150" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Borken/Gronau" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Gronau"
>Gronau
</a>
</li>
<li data-nodeid="162" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Coesfeld/Havixbeck" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Havixbeck"
>Havixbeck
</a>
</li>
<li data-nodeid="171" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Steinfurt/Horstmar" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Horstmar"
>Horstmar
</a>
</li>
<li data-nodeid="103" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Borken" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Kreis Borken"
>Kreis Borken
</a>
</li>
<li data-nodeid="104" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Coesfeld" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Kreis Coesfeld"
>Kreis Coesfeld
</a>
</li>
<li data-nodeid="105" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Steinfurt" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Kreis Steinfurt"
>Kreis Steinfurt
</a>
</li>
<li data-nodeid="106" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Warendorf" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Kreis Warendorf"
>Kreis Warendorf
</a>
</li>
<li data-nodeid="3825912" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kultur-Regional" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Kultur Regional "
>Kultur Regional
</a>
</li>
<li data-nodeid="173" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Steinfurt/Ladbergen" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Ladbergen"
>Ladbergen
</a>
</li>
<li data-nodeid="174" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Steinfurt/Laer" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Laer"
>Laer
</a>
</li>
<li data-nodeid="175" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Steinfurt/Lengerich" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Lengerich"
>Lengerich
</a>
</li>
<li data-nodeid="176" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Steinfurt/Lienen" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Lienen"
>Lienen
</a>
</li>
<li data-nodeid="163" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Coesfeld/Luedinghausen" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Lüdinghausen"
>Lüdinghausen
</a>
</li>
<li data-nodeid="178" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Steinfurt/Metelen" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Metelen"
>Metelen
</a>
</li>
<li data-nodeid="93" class="avNavigation__sideSubEntry">
<a href="/Muensterland" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Münsterland"
>Münsterland
</a>
</li>
<li data-nodeid="27962" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Borken/Nienborg" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Nienborg"
>Nienborg
</a>
</li>
<li data-nodeid="181" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Steinfurt/Nordwalde" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Nordwalde"
>Nordwalde
</a>
</li>
<li data-nodeid="164" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Coesfeld/Nottuln" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Nottuln"
>Nottuln
</a>
</li>
<li data-nodeid="182" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Steinfurt/Ochtrup" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Ochtrup"
>Ochtrup
</a>
</li>
<li data-nodeid="129" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Warendorf/Ostbevern" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Ostbevern"
>Ostbevern
</a>
</li>
<li data-nodeid="165" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Coesfeld/Rosendahl" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Rosendahl"
>Rosendahl
</a>
</li>
<li data-nodeid="185" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Steinfurt/Saerbeck" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Saerbeck"
>Saerbeck
</a>
</li>
<li data-nodeid="130" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Warendorf/Sassenberg" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Sassenberg"
>Sassenberg
</a>
</li>
<li data-nodeid="156" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Borken/Schoeppingen" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Schöppingen"
>Schöppingen
</a>
</li>
<li data-nodeid="166" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Coesfeld/Senden" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Senden"
>Senden
</a>
</li>
<li data-nodeid="190" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Warendorf/Sendenhorst" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Sendenhorst"
>Sendenhorst
</a>
</li>
<li data-nodeid="186" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Steinfurt/Steinfurt" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Steinfurt"
>Steinfurt
</a>
</li>
<li data-nodeid="187" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Steinfurt/Tecklenburg" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Tecklenburg"
>Tecklenburg
</a>
</li>
<li data-nodeid="191" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Warendorf/Telgte" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Telgte"
>Telgte
</a>
</li>
<li data-nodeid="35766" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Warendorf/Warendorf" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Warendorf"
>Warendorf
</a>
</li>
</ul>
</li>
<li>
<div class="avNavigation__sideFoldoutEntry">
<a href="/Welt" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation" data-gaclick-label="Nachrichten"
>Nachrichten
</a>
</div><div class="avNavigation__sideFoldoutEntryButton">
<a class="avNavigation__sideLink ga-click" onclick="toggleSideSubNav(197)" data-gaclick-category="Seitennavigation Dropdown" data-gaclick-label="Nachrichten">
<i class="fas fa-chevron-down js-subNaviLinkNodeId_197" aria-hidden="true"></i>
</a>
</div>
<ul class="avNavigation__sideSubEntries js-nodeId_197">
<li data-nodeid="1820828" class="avNavigation__sideSubEntry">
<a href="/Freizeit/Ausgehen/Kinoprogramm" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Kino"
>Kino
</a>
</li>
<li data-nodeid="201" class="avNavigation__sideSubEntry">
<a href="/Welt/Kultur" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Kultur"
>Kultur
</a>
</li>
<li data-nodeid="1918209" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kultur-Regional" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Kultur Regional"
>Kultur Regional
</a>
</li>
<li data-nodeid="1819675" class="avNavigation__sideSubEntry">
<a href="/Welt/Kultur/Kunst" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Kunst"
>Kunst
</a>
</li>
<li data-nodeid="1819525" class="avNavigation__sideSubEntry">
<a href="/Welt/Kultur/Musik" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Musik"
>Musik
</a>
</li>
<li data-nodeid="5557558" class="avNavigation__sideSubEntry">
<a href="/NRW" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="NRW"
>NRW
</a>
</li>
<li data-nodeid="199" class="avNavigation__sideSubEntry">
<a href="/Welt/Politik" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Politik"
>Politik
</a>
</li>
<li data-nodeid="202" class="avNavigation__sideSubEntry">
<a href="/Welt/Vermischtes" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Vermischtes"
>Vermischtes
</a>
</li>
<li data-nodeid="200" class="avNavigation__sideSubEntry">
<a href="/Welt/Wirtschaft" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Wirtschaft"
>Wirtschaft
</a>
</li>
<li data-nodeid="1700227" class="avNavigation__sideSubEntry">
<a href="/Welt/Wissenschaft" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Wissenschaft"
>Wissenschaft
</a>
</li>
</ul>
</li>
<li>
<div class="avNavigation__sideFoldoutEntry">
<a href="/Sport" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation" data-gaclick-label="Sport"
>Sport
</a>
</div><div class="avNavigation__sideFoldoutEntryButton">
<a class="avNavigation__sideLink ga-click" onclick="toggleSideSubNav(3661143)" data-gaclick-category="Seitennavigation Dropdown" data-gaclick-label="Sport">
<i class="fas fa-chevron-down js-subNaviLinkNodeId_3661143" aria-hidden="true"></i>
</a>
</div>
<ul class="avNavigation__sideSubEntries js-nodeId_3661143">
<li data-nodeid="649276" class="avNavigation__sideSubEntry">
<a href="/Lokalsport/Ahlen" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Ahlen"
>Ahlen
</a>
</li>
<li data-nodeid="649277" class="avNavigation__sideSubEntry">
<a href="/Lokalsport/Alstaette" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Alstätte"
>Alstätte
</a>
</li>
<li data-nodeid="649278" class="avNavigation__sideSubEntry">
<a href="/Lokalsport/Altenberge" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Altenberge"
>Altenberge
</a>
</li>
<li data-nodeid="649279" class="avNavigation__sideSubEntry">
<a href="/Lokalsport/Ascheberg" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Ascheberg"
>Ascheberg
</a>
</li>
<li data-nodeid="649280" class="avNavigation__sideSubEntry">
<a href="/Lokalsport/Billerbeck" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Billerbeck"
>Billerbeck
</a>
</li>
<li data-nodeid="649282" class="avNavigation__sideSubEntry">
<a href="/Lokalsport/Coesfeld" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Coesfeld"
>Coesfeld
</a>
</li>
<li data-nodeid="649283" class="avNavigation__sideSubEntry">
<a href="/Lokalsport/Drensteinfurt" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Drensteinfurt"
>Drensteinfurt
</a>
</li>
<li data-nodeid="649284" class="avNavigation__sideSubEntry">
<a href="/Lokalsport/Duelmen" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Dülmen"
>Dülmen
</a>
</li>
<li data-nodeid="649286" class="avNavigation__sideSubEntry">
<a href="/Lokalsport/Everswinkel" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Everswinkel"
>Everswinkel
</a>
</li>
<li data-nodeid="649288" class="avNavigation__sideSubEntry">
<a href="/Lokalsport/Greven" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Greven"
>Greven
</a>
</li>
<li data-nodeid="3708407" class="avNavigation__sideSubEntry">
<a href="/Sport/Lokalsport/Gronau" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Gronau"
>Gronau
</a>
</li>
<li data-nodeid="649290" class="avNavigation__sideSubEntry">
<a href="/Lokalsport/Havixbeck" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Havixbeck"
>Havixbeck
</a>
</li>
<li data-nodeid="649291" class="avNavigation__sideSubEntry">
<a href="/Lokalsport/Horstmar" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Horstmar"
>Horstmar
</a>
</li>
<li data-nodeid="649293" class="avNavigation__sideSubEntry">
<a href="/Lokalsport/Ladbergen" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Ladbergen"
>Ladbergen
</a>
</li>
<li data-nodeid="649294" class="avNavigation__sideSubEntry">
<a href="/Lokalsport/Laer" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Laer"
>Laer
</a>
</li>
<li data-nodeid="649295" class="avNavigation__sideSubEntry">
<a href="/Lokalsport/Lengerich" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Lengerich"
>Lengerich
</a>
</li>
<li data-nodeid="649296" class="avNavigation__sideSubEntry">
<a href="/Lokalsport/Lienen" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Lienen"
>Lienen
</a>
</li>
<li data-nodeid="649297" class="avNavigation__sideSubEntry">
<a href="/Lokalsport/Lotte" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Lotte"
>Lotte
</a>
</li>
<li data-nodeid="649298" class="avNavigation__sideSubEntry">
<a href="/Lokalsport/Luedinghausen" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Lüdinghausen"
>Lüdinghausen
</a>
</li>
<li data-nodeid="649299" class="avNavigation__sideSubEntry">
<a href="/Lokalsport/Metelen" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Metelen"
>Metelen
</a>
</li>
<li data-nodeid="649300" class="avNavigation__sideSubEntry">
<a href="/Lokalsport/Muenster" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Münster"
>Münster
</a>
</li>
<li data-nodeid="649301" class="avNavigation__sideSubEntry">
<a href="/Lokalsport/Nienborg" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Nienborg"
>Nienborg
</a>
</li>
<li data-nodeid="649302" class="avNavigation__sideSubEntry">
<a href="/Lokalsport/Nordwalde" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Nordwalde"
>Nordwalde
</a>
</li>
<li data-nodeid="649303" class="avNavigation__sideSubEntry">
<a href="/Lokalsport/Nottuln" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Nottuln"
>Nottuln
</a>
</li>
<li data-nodeid="649304" class="avNavigation__sideSubEntry">
<a href="/Lokalsport/Ochtrup" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Ochtrup"
>Ochtrup
</a>
</li>
<li data-nodeid="649305" class="avNavigation__sideSubEntry">
<a href="/Lokalsport/Ostbevern" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Ostbevern"
>Ostbevern
</a>
</li>
<li data-nodeid="3661326" class="avNavigation__sideSubEntry">
<a href="/Sport/Lokalsport/Preussen-Muenster" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Preußen Münster"
>Preußen Münster
</a>
</li>
<li data-nodeid="649308" class="avNavigation__sideSubEntry">
<a href="/Lokalsport/Saerbeck" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Saerbeck"
>Saerbeck
</a>
</li>
<li data-nodeid="649309" class="avNavigation__sideSubEntry">
<a href="/Lokalsport/Sassenberg" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Sassenberg"
>Sassenberg
</a>
</li>
<li data-nodeid="649310" class="avNavigation__sideSubEntry">
<a href="/Lokalsport/Schoeppingen" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Schöppingen"
>Schöppingen
</a>
</li>
<li data-nodeid="649311" class="avNavigation__sideSubEntry">
<a href="/Lokalsport/Senden" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Senden"
>Senden
</a>
</li>
<li data-nodeid="649312" class="avNavigation__sideSubEntry">
<a href="/Lokalsport/Sendenhorst" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Sendenhorst"
>Sendenhorst
</a>
</li>
<li data-nodeid="3661143" class="avNavigation__sideSubEntry">
<a href="/Sport" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Sport"
>Sport
</a>
</li>
<li data-nodeid="649313" class="avNavigation__sideSubEntry">
<a href="/Lokalsport/Steinfurt" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Steinfurt"
>Steinfurt
</a>
</li>
<li data-nodeid="52736" class="avNavigation__sideSubEntry">
<a href="/Sport/Weltsport/Tabellen" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Tabellen"
>Tabellen
</a>
</li>
<li data-nodeid="649314" class="avNavigation__sideSubEntry">
<a href="/Lokalsport/Tecklenburg" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Tecklenburg"
>Tecklenburg
</a>
</li>
<li data-nodeid="649323" class="avNavigation__sideSubEntry">
<a href="/Lokalsport/Telgte" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Telgte"
>Telgte
</a>
</li>
<li data-nodeid="3661327" class="avNavigation__sideSubEntry">
<a href="/Sport/Lokalsport/USC-Muenster" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="USC Münster"
>USC Münster
</a>
</li>
<li data-nodeid="649324" class="avNavigation__sideSubEntry">
<a href="/Lokalsport/Warendorf" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Warendorf"
>Warendorf
</a>
</li>
<li data-nodeid="1560995" class="avNavigation__sideSubEntry">
<a href="/Sport/Lokalsport/WWU-Baskets" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="WWU Baskets"
>WWU Baskets
</a>
</li>
</ul>
</li>
<li>
<div class="avNavigation__sideFoldoutEntry">
<a href="/Freizeit/Ratgeber" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation" data-gaclick-label="Ratgeber"
>Ratgeber
</a>
</div><div class="avNavigation__sideFoldoutEntryButton">
<a class="avNavigation__sideLink ga-click" onclick="toggleSideSubNav(711292)" data-gaclick-category="Seitennavigation Dropdown" data-gaclick-label="Ratgeber">
<i class="fas fa-chevron-down js-subNaviLinkNodeId_711292" aria-hidden="true"></i>
</a>
</div>
<ul class="avNavigation__sideSubEntries js-nodeId_711292">
<li data-nodeid="215" class="avNavigation__sideSubEntry">
<a href="/Freizeit/Ratgeber/Auto" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Auto"
>Auto
</a>
</li>
<li data-nodeid="711749" class="avNavigation__sideSubEntry">
<a href="/Freizeit/Ratgeber/Digitales" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Digitales"
>Digitales
</a>
</li>
<li data-nodeid="213" class="avNavigation__sideSubEntry">
<a href="/Freizeit/Ratgeber/Ernaehrung" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Ernährung"
>Ernährung
</a>
</li>
<li data-nodeid="711769" class="avNavigation__sideSubEntry">
<a href="/Freizeit/Ratgeber/Familie" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Familie"
>Familie
</a>
</li>
<li data-nodeid="711820" class="avNavigation__sideSubEntry">
<a href="/Freizeit/Ratgeber/Finanzen" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Finanzen"
>Finanzen
</a>
</li>
<li data-nodeid="711821" class="avNavigation__sideSubEntry">
<a href="/Freizeit/Ratgeber/Gesundheit" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Gesundheit"
>Gesundheit
</a>
</li>
<li data-nodeid="711748" class="avNavigation__sideSubEntry">
<a href="/Freizeit/Ratgeber/Karriere" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Karriere"
>Karriere
</a>
</li>
<li data-nodeid="690649" class="avNavigation__sideSubEntry">
<a href="/Freizeit/Ratgeber/Mode" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Mode"
>Mode
</a>
</li>
<li data-nodeid="214" class="avNavigation__sideSubEntry">
<a href="/Freizeit/Ratgeber/Reise" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Reise"
>Reise
</a>
</li>
<li data-nodeid="1728122" class="avNavigation__sideSubEntry">
<a href="/Freizeit/Ratgeber/Specials" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Specials"
>Specials
</a>
</li>
<li data-nodeid="711823" class="avNavigation__sideSubEntry">
<a href="/Freizeit/Ratgeber/Technik" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Technik"
>Technik
</a>
</li>
<li data-nodeid="711822" class="avNavigation__sideSubEntry">
<a href="/Freizeit/Ratgeber/Tiere" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Tiere"
>Tiere
</a>
</li>
<li data-nodeid="711816" class="avNavigation__sideSubEntry">
<a href="/Freizeit/Ratgeber/Umwelt" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Umwelt"
>Umwelt
</a>
</li>
<li data-nodeid="711747" class="avNavigation__sideSubEntry">
<a href="/Freizeit/Ratgeber/Wohnen" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Wohnen"
>Wohnen
</a>
</li>
</ul>
</li>
<li>
<div class="avNavigation__sideEntry">
<a href="/Fotos" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation" data-gaclick-label="Fotos"
>Fotos
</a>
</div>
</li>
<li>
<div class="avNavigation__sideEntry">
<a href="/Freizeit" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation" data-gaclick-label="Freizeit"
>Freizeit
</a>
</div>
</li>
<li class="lg-hidden">
<div class="avNavigation__sideEntry">
<a href="/Plus" class="avNavigation__sideLink ga-click" data-gaclick-category="Metanavigation (Seite)" data-gaclick-label="WN+" >WN+</a>
</div>
</li>    <li class="lg-hidden">
<div class="avNavigation__sideEntry">
<a href="https://www.karriere.ms?utm_source=WN.de&amp;utm_medium=Meta-Textlink&amp;utm_campaign=Meta-Navi-Wn" class="avNavigation__sideLink ga-click" data-gaclick-category="Metanavigation (Seite)" data-gaclick-label="Jobs"  target="_blank">Jobs</a>
</div>
</li>    <li class="lg-hidden">
<div class="avNavigation__sideFoldoutEntry">
<a href="#" class="avNavigation__sideLink avNavigation__sideLink_disabled">Anzeigen</a>
</div><div class="avNavigation__sideFoldoutEntryButton">
<a class="avNavigation__sideLink" onclick="toggleSideSubNav(5144803)">
<i class="fas fa-chevron-down js-subNaviLinkNodeId_5144803" aria-hidden="true"></i>
</a>
</div>
<ul class="avNavigation__sideSubEntries js-nodeId_5144803">
<li class="avNavigation__sideSubEntry">
<a href="/Anzeigenaufgabe" class="avNavigation__sideLink ga-click" data-gaclick-category="Metanavigation (Seite)" data-gaclick-label="Anzeige aufgeben" >Anzeige aufgeben</a>
</li>
<li class="avNavigation__sideSubEntry">
<a href="https://www.karriere.ms?utm_source=WN.de&amp;utm_medium=Meta-Textlink&amp;utm_campaign=Meta-Navi-Wn" class="avNavigation__sideLink ga-click" data-gaclick-category="Metanavigation (Seite)" data-gaclick-label="karriere.ms"  target="_blank">karriere.ms</a>
</li>
<li class="avNavigation__sideSubEntry">
<a href="https://www.immomarkt.ms?utm_source=WN.de&amp;utm_medium=Meta-Textlink&amp;utm_campaign=Meta-Navi-Wn" class="avNavigation__sideLink ga-click" data-gaclick-category="Metanavigation (Seite)" data-gaclick-label="immomarkt.ms"  target="_blank">immomarkt.ms</a>
</li>
<li class="avNavigation__sideSubEntry">
<a href="http://www.trauer.ms/?utm_source=WN&amp;utm_medium=Header%20wn.de&amp;utm_campaign=Header%20wn.de" class="avNavigation__sideLink ga-click" data-gaclick-category="Metanavigation (Seite)" data-gaclick-label="trauer.ms"  target="_blank">trauer.ms</a>
</li>
<li class="avNavigation__sideSubEntry">
<a href="https://www.flohmarkt.ms/?utm_source=WN.de&amp;utm_medium=Meta-Textlink&amp;utm_campaign=Meta-Navi-Wn" class="avNavigation__sideLink ga-click" data-gaclick-category="Metanavigation (Seite)" data-gaclick-label="flohmarkt.ms"  target="_blank">flohmarkt.ms</a>
</li>
<li class="avNavigation__sideSubEntry">
<a href="https://www.azubi.ms/?utm_source=WN&amp;utm_medium=Metanavi&amp;utm_campaign=Metanavi%20WN%20" class="avNavigation__sideLink ga-click" data-gaclick-category="Metanavigation (Seite)" data-gaclick-label="azubi.ms"  target="_blank">azubi.ms</a>
</li>
<li class="avNavigation__sideSubEntry">
<a href="https://www.gruss.ms/?utm_source=WN%20&amp;utm_medium=Metanavi&amp;utm_campaign=Metanavi%20WN" class="avNavigation__sideLink ga-click" data-gaclick-category="Metanavigation (Seite)" data-gaclick-label="gruss.ms"  target="_blank">gruss.ms</a>
</li>
<li class="avNavigation__sideSubEntry">
<a href="https://www.kfzmarkt.ms?utm_source=WN.de&amp;utm_medium=Meta-Textlink&amp;utm_campaign=Meta-Navi-Wn" class="avNavigation__sideLink ga-click" data-gaclick-category="Metanavigation (Seite)" data-gaclick-label="kfzmarkt.ms"  target="_blank">kfzmarkt.ms</a>
</li>
</ul>
</li>    <li class="lg-hidden">
<div class="avNavigation__sideFoldoutEntry">
<a href="#" class="avNavigation__sideLink avNavigation__sideLink_disabled">Abo</a>
</div><div class="avNavigation__sideFoldoutEntryButton">
<a class="avNavigation__sideLink" onclick="toggleSideSubNav(5575610)">
<i class="fas fa-chevron-down js-subNaviLinkNodeId_5575610" aria-hidden="true"></i>
</a>
</div>
<ul class="avNavigation__sideSubEntries js-nodeId_5575610">
<li class="avNavigation__sideSubEntry">
<a href="https://abo.wn.de/abo-bestellung/zeitungsangebote.html?wmh_source=Website&amp;wmh_medium=Metanavi&amp;wmh_campaign=Zeitungsangebote" class="avNavigation__sideLink ga-click" data-gaclick-category="Metanavigation (Seite)" data-gaclick-label="Zeitungsangebote"  target="_blank">Zeitungsangebote</a>
</li>
<li class="avNavigation__sideSubEntry">
<a href="https://abo.wn.de/abo-bestellung/digitale-angebote.html?wmh_source=Website&amp;wmh_medium=Metanavi&amp;wmh_campaign=DigitaleAngebote" class="avNavigation__sideLink ga-click" data-gaclick-category="Metanavigation (Seite)" data-gaclick-label="Digitale Angebote"  target="_blank">Digitale Angebote</a>
</li>
<li class="avNavigation__sideSubEntry">
<a href="https://abo.wn.de/abo-bestellung/angebote-mit-tablet.html?wmh_source=Website&amp;wmh_medium=Metanavi&amp;wmh_campaign=Tabletangebote" class="avNavigation__sideLink ga-click" data-gaclick-category="Metanavigation (Seite)" data-gaclick-label="Tabletangebote"  target="_blank">Tabletangebote</a>
</li>
<li class="avNavigation__sideSubEntry">
<a href="https://abo.wn.de/abo-bestellung/Angebot-des-Monats.html?wmh_source=Website&amp;wmh_medium=Metanavi&amp;wmh_campaign=Aktionsangebote" class="avNavigation__sideLink ga-click" data-gaclick-category="Metanavigation (Seite)" data-gaclick-label="Aktionsangebote"  target="_blank">Aktionsangebote</a>
</li>
<li class="avNavigation__sideSubEntry">
<a href="https://meine.wn.de" class="avNavigation__sideLink ga-click" data-gaclick-category="Metanavigation (Seite)" data-gaclick-label="Abo-Service"  target="_blank">Abo-Service</a>
</li>
</ul>
</li>    <li class="lg-hidden">
<div class="avNavigation__sideEntry">
<a href="/epaper" class="avNavigation__sideLink ga-click" data-gaclick-category="Metanavigation (Seite)" data-gaclick-label="ePaper"  target="_blank">ePaper</a>
</div>
</li>    <li class="lg-hidden">
<div class="avNavigation__sideFoldoutEntry">
<a href="#" class="avNavigation__sideLink avNavigation__sideLink_disabled">Services</a>
</div><div class="avNavigation__sideFoldoutEntryButton">
<a class="avNavigation__sideLink" onclick="toggleSideSubNav(5144805)">
<i class="fas fa-chevron-down js-subNaviLinkNodeId_5144805" aria-hidden="true"></i>
</a>
</div>
<ul class="avNavigation__sideSubEntries js-nodeId_5144805">
<li class="avNavigation__sideSubEntry">
<a href="https://meine.wn.de" class="avNavigation__sideLink ga-click" data-gaclick-category="Metanavigation (Seite)" data-gaclick-label="Abo-Service"  target="_blank">Abo-Service</a>
</li>
<li class="avNavigation__sideSubEntry">
<a href="/Kontakt" class="avNavigation__sideLink ga-click" data-gaclick-category="Metanavigation (Seite)" data-gaclick-label="Kontakt" >Kontakt</a>
</li>
<li class="avNavigation__sideSubEntry">
<a href="/Aktion" class="avNavigation__sideLink ga-click" data-gaclick-category="Metanavigation (Seite)" data-gaclick-label="WN Leser-Aktionen" >WN Leser-Aktionen</a>
</li>
<li class="avNavigation__sideSubEntry">
<a href="/tickets" class="avNavigation__sideLink ga-click" data-gaclick-category="Metanavigation (Seite)" data-gaclick-label="Tickets" >Tickets</a>
</li>
<li class="avNavigation__sideSubEntry">
<a href="http://sonderthemen.wn.de/" class="avNavigation__sideLink ga-click" data-gaclick-category="Metanavigation (Seite)" data-gaclick-label="Sonderthemen" >Sonderthemen</a>
</li>
<li class="avNavigation__sideSubEntry">
<a href="/Klasse" class="avNavigation__sideLink ga-click" data-gaclick-category="Metanavigation (Seite)" data-gaclick-label="Klasse!-Projekt" >Klasse!-Projekt</a>
</li>
<li class="avNavigation__sideSubEntry">
<a href="/Specials/Alles-was-Recht-ist" class="avNavigation__sideLink ga-click" data-gaclick-category="Metanavigation (Seite)" data-gaclick-label="Recht" >Recht</a>
</li>
<li class="avNavigation__sideSubEntry">
<a href="/Specials/WN-OnlineMarketing-Club/Partner-der-Region2" class="avNavigation__sideLink ga-click" data-gaclick-category="Metanavigation (Seite)" data-gaclick-label="B2B Club"  target="_blank">B2B Club</a>
</li>
<li class="avNavigation__sideSubEntry">
<a href="/Specials/Lotto" class="avNavigation__sideLink ga-click" data-gaclick-category="Metanavigation (Seite)" data-gaclick-label="Westlotto" >Westlotto</a>
</li>
<li class="avNavigation__sideSubEntry">
<a href="/Specials/Vergleichsrechner" class="avNavigation__sideLink ga-click" data-gaclick-category="Metanavigation (Seite)" data-gaclick-label="Vergleichsrechner" >Vergleichsrechner</a>
</li>
</ul>
</li></ul>

</div>
<script>var avNavigation_iNoOfNavEntries = 4;</script>        <div class="avHeaderLogo">
<div class="avHeaderLogo__date sm-hidden">
Fr., 23.04.2021
</div><div class="avPortalLogo avPortalLogo__large">
<a href="/" title="Westfälische Nachrichten" class="avPortalLogo_ratio ratio_37-4 ga-click" data-gaclick-category="Header" data-gaclick-label="Titelschriftzug">
<div class="avPortalLogo__image avPortalLogo__image__wn ratio_content"></div>
</a>
</div><div class="avHeaderLogo__zgmLogo">
<a href="http://www.zeitungsgruppe-muenster.de"
title="Ein Angebot der Zeitungsgruppe Münster" target="_blank" class="ga-click" data-gaclick-category="Header" data-gaclick-label="ZGM Logo">
<img class="lazy" data-src="/extension/av_responsive/design/wn/images/zgm_logo.gif" alt=""/></a>
</div>
</div>
<nav class="avMainNav sm-hidden js-mainNavigation">
<div class="avMainNav__bar">
<a href="/" class="avMainNav__entry js-naviHover ga-click js-homepageUpdateMsg avHomepageUpdateMessage__homeIcon"
title="Start"  data-gaclick-category="Hauptnavigation Menüleiste" data-gaclick-label="Start">
<i class="fas fa-home fa-block"></i>
</a>
<a title="Münster" class="avMainNav__entry js-mainNavBarLink_92 ga-click" data-related-object-node="92" data-gaclick-category="Hauptnavigation Menüleiste" data-gaclick-label="Münster">
<div>Münster <i class="avMainNav__iconArrow fas fa-angle-down fa-block"></i></div>
</a>
<a title="Münsterland" class="avMainNav__entry js-mainNavBarLink_93 ga-click" data-related-object-node="93" data-gaclick-category="Hauptnavigation Menüleiste" data-gaclick-label="Münsterland">
<div>Münsterland <i class="avMainNav__iconArrow fas fa-angle-down fa-block"></i></div>
</a>
<a title="Nachrichten" class="avMainNav__entry js-mainNavBarLink_197 ga-click" data-related-object-node="197" data-gaclick-category="Hauptnavigation Menüleiste" data-gaclick-label="Nachrichten">
<div>Nachrichten <i class="avMainNav__iconArrow fas fa-angle-down fa-block"></i></div>
</a>
<a title="Sport" class="avMainNav__entry js-mainNavBarLink_3661143 ga-click" data-related-object-node="3661143" data-gaclick-category="Hauptnavigation Menüleiste" data-gaclick-label="Sport">
<div>Sport <i class="avMainNav__iconArrow fas fa-angle-down fa-block"></i></div>
</a>
</div>
<div class="avMainNav__contentContainer">
<div class="avMainNav__content avMainNav__content_easeHeight js-mainNavContent js-mainNavContent_92">
<div class="avMainNav__articlePreview js-avMainNav__articlePreview">
<div class="avRow js-mainNavTileContainer js-mainNavTileContainer_92">
<div class="avCol-lg-3 avCol-md-3">
<a href="/Muenster" title="Zur Übersichtsseite Münster" class="ga-click" data-gaclick-category="Hauptnavigation Artikelressort" data-gaclick-label="Münster">
<div class="avMainNav__tileRessort">Münster</div>
</a>
<a href="/Muenster/4408201-Corona-Notbremse-Haengepartie-um-Ausgangssperre-in-Muenster" title="Zum Artikel Hängepartie um Ausgangssperre in Münster" class="ga-click" data-gaclick-category="Hauptnavigation Artikel" data-gaclick-label="Hängepartie um Ausgangssperre in Münster">
<div class="avMainNav__tile">
<div class="avMainNav__tileImageContainer">
<div class="avMainNav__tileImage">
<img  class="lazy_manual" data-src="/var/storage/images/wn/startseite/muenster/4408201-corona-notbremse-haengepartie-um-ausgangssperre-in-muenster/125058586-1-ger-DE/Corona-Notbremse-Haengepartie-um-Ausgangssperre-in-Muenster_image_170f_113f.jpg" data-original="/var/storage/images/wn/startseite/muenster/4408201-corona-notbremse-haengepartie-um-ausgangssperre-in-muenster/125058586-1-ger-DE/Corona-Notbremse-Haengepartie-um-Ausgangssperre-in-Muenster_image_170f_113f.jpg"  style="border: 0px  ;width:100%;" alt="Corona-Notbremse: Hängepartie um Ausgangssperre in Münster" title="Corona-Notbremse: Hängepartie um Ausgangssperre in Münster"/>
<noscript>
<img src="/var/storage/images/wn/startseite/muenster/4408201-corona-notbremse-haengepartie-um-ausgangssperre-in-muenster/125058586-1-ger-DE/Corona-Notbremse-Haengepartie-um-Ausgangssperre-in-Muenster_image_170f_113f.jpg"  style="border: 0px  ;width:100%;" alt="Corona-Notbremse: Hängepartie um Ausgangssperre in Münster" title="Corona-Notbremse: Hängepartie um Ausgangssperre in Münster"/>
</noscript>
</div>
</div>
<div class="avMainNav__tileKicker">Corona-Notbremse</div>
<div class="avMainNav__tileTitle">Hängepartie um Ausgangssperre in Münster</div>
</div>
</a>
</div><div class="avCol-lg-3 avCol-md-3">
<a href="/Muenster/Stadtteile" title="Zur Übersichtsseite Stadtteile" class="ga-click" data-gaclick-category="Hauptnavigation Artikelressort" data-gaclick-label="Stadtteile">
<div class="avMainNav__tileRessort">Stadtteile</div>
</a>
<a href="/Muenster/Stadtteile/Roxel/4408663-CDU-zur-Diskussion-um-moegliche-Gesamtschule-in-Roxel-Schuelerzahlen-reichen-fuer-beide-Standorte" title="Zum Artikel „Schülerzahlen reichen für beide Standorte“" class="ga-click" data-gaclick-category="Hauptnavigation Artikel" data-gaclick-label="„Schülerzahlen reichen für beide Standorte“">
<div class="avMainNav__tile">
<div class="avMainNav__tileImageContainer">
<div class="avMainNav__tileImage">
<img  class="lazy_manual" data-src="/var/storage/images/wn/startseite/muenster/stadtteile/roxel/4408663-cdu-zur-diskussion-um-moegliche-gesamtschule-in-roxel-schuelerzahlen-reichen-fuer-beide-standorte/125069896-1-ger-DE/CDU-zur-Diskussion-um-moegliche-Gesamtschule-in-Roxel-Schuelerzahlen-reichen-fuer-beide-Standorte_image_170f_113f.jpg" data-original="/var/storage/images/wn/startseite/muenster/stadtteile/roxel/4408663-cdu-zur-diskussion-um-moegliche-gesamtschule-in-roxel-schuelerzahlen-reichen-fuer-beide-standorte/125069896-1-ger-DE/CDU-zur-Diskussion-um-moegliche-Gesamtschule-in-Roxel-Schuelerzahlen-reichen-fuer-beide-Standorte_image_170f_113f.jpg"  style="border: 0px  ;width:100%;" alt="Möchte Klarheit über den Schulstandort Roxel: Meik Bruns." title="Möchte Klarheit über den Schulstandort Roxel: Meik Bruns."/>
<noscript>
<img src="/var/storage/images/wn/startseite/muenster/stadtteile/roxel/4408663-cdu-zur-diskussion-um-moegliche-gesamtschule-in-roxel-schuelerzahlen-reichen-fuer-beide-standorte/125069896-1-ger-DE/CDU-zur-Diskussion-um-moegliche-Gesamtschule-in-Roxel-Schuelerzahlen-reichen-fuer-beide-Standorte_image_170f_113f.jpg"  style="border: 0px  ;width:100%;" alt="Möchte Klarheit über den Schulstandort Roxel: Meik Bruns." title="Möchte Klarheit über den Schulstandort Roxel: Meik Bruns."/>
</noscript>
</div>
</div>
<div class="avMainNav__tileKicker">CDU zur Diskussion um mögliche Gesamtschule in Roxel</div>
<div class="avMainNav__tileTitle">„Schülerzahlen reichen für beide Standorte“</div>
</div>
</a>
</div><div class="avCol-lg-3 avCol-md-3">
<a href="/Muenster/Kultur" title="Zur Übersichtsseite Kultur" class="ga-click" data-gaclick-category="Hauptnavigation Artikelressort" data-gaclick-label="Kultur">
<div class="avMainNav__tileRessort">Kultur</div>
</a>
<a href="/Muenster/Kultur/4405728-Kuenstlerduo-versteigert-NFT-Kunstwerk-Ein-Original-wie-die-Mona-Lisa" title="Zum Artikel Ein Original wie die Mona Lisa" class="ga-click" data-gaclick-category="Hauptnavigation Artikel" data-gaclick-label="Ein Original wie die Mona Lisa">
<div class="avMainNav__tile">
<div class="avMainNav__tileImageContainer">
<div class="avMainNav__tileImage">
<img  class="lazy_manual" data-src="/var/storage/images/wn/startseite/muenster/kultur/4405728-kuenstlerduo-versteigert-nft-kunstwerk-ein-original-wie-die-mona-lisa/124985089-1-ger-DE/Kuenstlerduo-versteigert-NFT-Kunstwerk-Ein-Original-wie-die-Mona-Lisa_image_170f_113f.jpg" data-original="/var/storage/images/wn/startseite/muenster/kultur/4405728-kuenstlerduo-versteigert-nft-kunstwerk-ein-original-wie-die-mona-lisa/124985089-1-ger-DE/Kuenstlerduo-versteigert-NFT-Kunstwerk-Ein-Original-wie-die-Mona-Lisa_image_170f_113f.jpg"  style="border: 0px  ;width:100%;" alt="„Corona Nights in Hamburg." title="„Corona Nights in Hamburg."/>
<noscript>
<img src="/var/storage/images/wn/startseite/muenster/kultur/4405728-kuenstlerduo-versteigert-nft-kunstwerk-ein-original-wie-die-mona-lisa/124985089-1-ger-DE/Kuenstlerduo-versteigert-NFT-Kunstwerk-Ein-Original-wie-die-Mona-Lisa_image_170f_113f.jpg"  style="border: 0px  ;width:100%;" alt="„Corona Nights in Hamburg." title="„Corona Nights in Hamburg."/>
</noscript>
</div>
</div>
<div class="avMainNav__tileKicker">Künstlerduo versteigert NFT-Kunstwerk</div>
<div class="avMainNav__tileTitle">Ein Original wie die Mona Lisa</div>
</div>
</a>
</div><div class="avCol-lg-3 avCol-md-3">
<a href="/Muenster/Stadtteile/Roxel" title="Zur Übersichtsseite Roxel" class="ga-click" data-gaclick-category="Hauptnavigation Artikelressort" data-gaclick-label="Roxel">
<div class="avMainNav__tileRessort">Roxel</div>
</a>
<a href="/Muenster/Stadtteile/Roxel/4408663-CDU-zur-Diskussion-um-moegliche-Gesamtschule-in-Roxel-Schuelerzahlen-reichen-fuer-beide-Standorte" title="Zum Artikel „Schülerzahlen reichen für beide Standorte“" class="ga-click" data-gaclick-category="Hauptnavigation Artikel" data-gaclick-label="„Schülerzahlen reichen für beide Standorte“">
<div class="avMainNav__tile">
<div class="avMainNav__tileImageContainer">
<div class="avMainNav__tileImage">
<img  class="lazy_manual" data-src="/var/storage/images/wn/startseite/muenster/stadtteile/roxel/4408663-cdu-zur-diskussion-um-moegliche-gesamtschule-in-roxel-schuelerzahlen-reichen-fuer-beide-standorte/125069896-1-ger-DE/CDU-zur-Diskussion-um-moegliche-Gesamtschule-in-Roxel-Schuelerzahlen-reichen-fuer-beide-Standorte_image_170f_113f.jpg" data-original="/var/storage/images/wn/startseite/muenster/stadtteile/roxel/4408663-cdu-zur-diskussion-um-moegliche-gesamtschule-in-roxel-schuelerzahlen-reichen-fuer-beide-standorte/125069896-1-ger-DE/CDU-zur-Diskussion-um-moegliche-Gesamtschule-in-Roxel-Schuelerzahlen-reichen-fuer-beide-Standorte_image_170f_113f.jpg"  style="border: 0px  ;width:100%;" alt="Möchte Klarheit über den Schulstandort Roxel: Meik Bruns." title="Möchte Klarheit über den Schulstandort Roxel: Meik Bruns."/>
<noscript>
<img src="/var/storage/images/wn/startseite/muenster/stadtteile/roxel/4408663-cdu-zur-diskussion-um-moegliche-gesamtschule-in-roxel-schuelerzahlen-reichen-fuer-beide-standorte/125069896-1-ger-DE/CDU-zur-Diskussion-um-moegliche-Gesamtschule-in-Roxel-Schuelerzahlen-reichen-fuer-beide-Standorte_image_170f_113f.jpg"  style="border: 0px  ;width:100%;" alt="Möchte Klarheit über den Schulstandort Roxel: Meik Bruns." title="Möchte Klarheit über den Schulstandort Roxel: Meik Bruns."/>
</noscript>
</div>
</div>
<div class="avMainNav__tileKicker">CDU zur Diskussion um mögliche Gesamtschule in Roxel</div>
<div class="avMainNav__tileTitle">„Schülerzahlen reichen für beide Standorte“</div>
</div>
</a>
</div>                    </div>
</div>
<div class="avMainNav__footer">
<div class="avMainNav__footerHead">
<div class="avMainNav__ressort">
<a href="/Muenster" class="avMainNav__ressortLink ga-click" title="Zur Übersichtsseite Münster"
data-related-object-node="92"
data-gaclick-category="Hauptnavigation Hauptressort" data-gaclick-label="Münster">
Münster
</a>
</div>
<a  class="avMainNav__expandFooterBtn js-mainNavLinkListBtn_92" data-expand-target="92">
schließen <i class="fas fa-chevron-up fa-block"></i>
</a>
</div>
<div class="avMainNav__linkListContainer js-mainNavLinkList_92">
<ul class="avMainNav__linkList">
<li data-nodeid="131" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId132">
<a href="/Muenster/Stadtteile/Albachten" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Albachten" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Albachten" >
Albachten
</a>
</li>
<li data-nodeid="133" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId132">
<a href="/Muenster/Stadtteile/Amelsbueren" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Amelsbüren" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Amelsbüren" >
Amelsbüren
</a>
</li>
<li data-nodeid="134" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId132">
<a href="/Muenster/Stadtteile/Angelmodde" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Angelmodde" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Angelmodde" >
Angelmodde
</a>
</li>
<li data-nodeid="135" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId132">
<a href="/Muenster/Stadtteile/Coerde" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Coerde" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Coerde" >
Coerde
</a>
</li>
<li data-nodeid="136" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId132">
<a href="/Muenster/Stadtteile/Gievenbeck" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Gievenbeck" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Gievenbeck" >
Gievenbeck
</a>
</li>
<li data-nodeid="137" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId132">
<a href="/Muenster/Stadtteile/Handorf" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Handorf" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Handorf" >
Handorf
</a>
</li>
<li data-nodeid="138" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId132">
<a href="/Muenster/Stadtteile/Hiltrup" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Hiltrup" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Hiltrup" >
Hiltrup
</a>
</li>
<li data-nodeid="139" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId132">
<a href="/Muenster/Stadtteile/Kinderhaus" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Kinderhaus" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Kinderhaus" >
Kinderhaus
</a>
</li>
<li data-nodeid="646285" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId92">
<a href="/Muenster/Kultur" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Kultur" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Kultur" >
Kultur
</a>
</li>
<li data-nodeid="140" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId132">
<a href="/Muenster/Stadtteile/Mecklenbeck" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Mecklenbeck" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Mecklenbeck" >
Mecklenbeck
</a>
</li>
<li data-nodeid="92" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId61">
<a href="/Muenster" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Münster" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Münster" >
Münster
</a>
</li>
<li data-nodeid="141" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId132">
<a href="/Muenster/Stadtteile/Nienberge" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Nienberge" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Nienberge" >
Nienberge
</a>
</li>
<li data-nodeid="5653738" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId92">
<a href="/NRW" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite NRW" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="NRW" >
NRW
</a>
</li>
<li data-nodeid="142" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId132">
<a href="/Muenster/Stadtteile/Roxel" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Roxel" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Roxel" >
Roxel
</a>
</li>
<li data-nodeid="1614604" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId92">
<a href="/Lokalsport/Muenster" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Sport Münster" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Sport Münster" >
Sport Münster
</a>
</li>
<li data-nodeid="143" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId132">
<a href="/Muenster/Stadtteile/Sprakel" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Sprakel" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Sprakel" >
Sprakel
</a>
</li>
<li data-nodeid="144" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId132">
<a href="/Muenster/Stadtteile/Wolbeck" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Wolbeck" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Wolbeck" >
Wolbeck
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="avMainNav__contentContainer">
<div class="avMainNav__content avMainNav__content_easeHeight js-mainNavContent js-mainNavContent_93">
<div class="avMainNav__articlePreview js-avMainNav__articlePreview">
<div class="avRow js-mainNavTileContainer js-mainNavTileContainer_93">
<div class="avCol-lg-3 avCol-md-3">
<a href="/Muensterland/Kreis-Warendorf/Ahlen" title="Zur Übersichtsseite Ahlen" class="ga-click" data-gaclick-category="Hauptnavigation Artikelressort" data-gaclick-label="Ahlen">
<div class="avMainNav__tileRessort">Ahlen</div>
</a>
<a href="/Muensterland/Kreis-Warendorf/Ahlen/4408272-Entscheidung-steht-noch-aus-Markt-Bewirtung-wird-konkret" title="Zum Artikel Markt-Bewirtung wird konkret" class="ga-click" data-gaclick-category="Hauptnavigation Artikel" data-gaclick-label="Markt-Bewirtung wird konkret">
<div class="avMainNav__tile">
<div class="avMainNav__tileImageContainer">
<div class="avMainNav__tileImage">
<img  class="lazy_manual" data-src="/var/storage/images/wn/startseite/muensterland/kreis-warendorf/ahlen/4408272-entscheidung-steht-noch-aus-markt-bewirtung-wird-konkret/125060210-9-ger-DE/Entscheidung-steht-noch-aus-Markt-Bewirtung-wird-konkret_image_170f_113f.jpg" data-original="/var/storage/images/wn/startseite/muensterland/kreis-warendorf/ahlen/4408272-entscheidung-steht-noch-aus-markt-bewirtung-wird-konkret/125060210-9-ger-DE/Entscheidung-steht-noch-aus-Markt-Bewirtung-wird-konkret_image_170f_113f.jpg"  style="border: 0px  ;width:100%;" alt="Bei der Neugestaltung des Marktplatzes wurde die Mittelinsel konkret als Ort für Außengastronomie beworben. Nun gibt es offenbar gleich mehrere Interessenten für eine solche Bespielung." title="Bei der Neugestaltung des Marktplatzes wurde die Mittelinsel konkret als Ort für Außengastronomie beworben. Nun gibt es offenbar gleich mehrere Interessenten für eine solche Bespielung."/>
<noscript>
<img src="/var/storage/images/wn/startseite/muensterland/kreis-warendorf/ahlen/4408272-entscheidung-steht-noch-aus-markt-bewirtung-wird-konkret/125060210-9-ger-DE/Entscheidung-steht-noch-aus-Markt-Bewirtung-wird-konkret_image_170f_113f.jpg"  style="border: 0px  ;width:100%;" alt="Bei der Neugestaltung des Marktplatzes wurde die Mittelinsel konkret als Ort für Außengastronomie beworben. Nun gibt es offenbar gleich mehrere Interessenten für eine solche Bespielung." title="Bei der Neugestaltung des Marktplatzes wurde die Mittelinsel konkret als Ort für Außengastronomie beworben. Nun gibt es offenbar gleich mehrere Interessenten für eine solche Bespielung."/>
</noscript>
</div>
</div>
<div class="avMainNav__tileKicker">Entscheidung steht noch aus</div>
<div class="avMainNav__tileTitle">Markt-Bewirtung wird konkret</div>
</div>
</a>
</div><div class="avCol-lg-3 avCol-md-3">
<a href="/Muensterland/Kreis-Steinfurt/Greven" title="Zur Übersichtsseite Greven" class="ga-click" data-gaclick-category="Hauptnavigation Artikelressort" data-gaclick-label="Greven">
<div class="avMainNav__tileRessort">Greven</div>
</a>
<a href="/Muensterland/Kreis-Steinfurt/Greven/4408017-Foerster-Lintel-Hoeping-ueber-drei-Extrem-Jahre-und-die-katastrophalen-Folgen-fuer-die-Baeume-Totholz-im-Wald-hat-auch-Vorteile" title="Zum Artikel Totholz im Wald hat auch Vorteile" class="ga-click" data-gaclick-category="Hauptnavigation Artikel" data-gaclick-label="Totholz im Wald hat auch Vorteile">
<div class="avMainNav__tile">
<div class="avMainNav__tileImageContainer">
<div class="avMainNav__tileImage">
<img  class="lazy_manual" data-src="/var/storage/images/wn/startseite/muensterland/kreis-steinfurt/greven/4408017-foerster-lintel-hoeping-ueber-drei-extrem-jahre-und-die-katastrophalen-folgen-fuer-die-baeume-totholz-im-wald-hat-auch-vorteile/125052882-5-ger-DE/Foerster-Lintel-Hoeping-ueber-drei-Extrem-Jahre-und-die-katastrophalen-Folgen-fuer-die-Baeume-Totholz-im-Wald-hat-auch-Vorteile_image_170f_113f.jpg" data-original="/var/storage/images/wn/startseite/muensterland/kreis-steinfurt/greven/4408017-foerster-lintel-hoeping-ueber-drei-extrem-jahre-und-die-katastrophalen-folgen-fuer-die-baeume-totholz-im-wald-hat-auch-vorteile/125052882-5-ger-DE/Foerster-Lintel-Hoeping-ueber-drei-Extrem-Jahre-und-die-katastrophalen-Folgen-fuer-die-Baeume-Totholz-im-Wald-hat-auch-Vorteile_image_170f_113f.jpg"  style="border: 0px  ;width:100%;" alt="Mit dem Leiter des Forstbetriebsbiezirks Greven Theodor Lintel-Höping im Wald, der durch Sturm und den Borkenkäfer gelitten hat." title="Mit dem Leiter des Forstbetriebsbiezirks Greven Theodor Lintel-Höping im Wald, der durch Sturm und den Borkenkäfer gelitten hat."/>
<noscript>
<img src="/var/storage/images/wn/startseite/muensterland/kreis-steinfurt/greven/4408017-foerster-lintel-hoeping-ueber-drei-extrem-jahre-und-die-katastrophalen-folgen-fuer-die-baeume-totholz-im-wald-hat-auch-vorteile/125052882-5-ger-DE/Foerster-Lintel-Hoeping-ueber-drei-Extrem-Jahre-und-die-katastrophalen-Folgen-fuer-die-Baeume-Totholz-im-Wald-hat-auch-Vorteile_image_170f_113f.jpg"  style="border: 0px  ;width:100%;" alt="Mit dem Leiter des Forstbetriebsbiezirks Greven Theodor Lintel-Höping im Wald, der durch Sturm und den Borkenkäfer gelitten hat." title="Mit dem Leiter des Forstbetriebsbiezirks Greven Theodor Lintel-Höping im Wald, der durch Sturm und den Borkenkäfer gelitten hat."/>
</noscript>
</div>
</div>
<div class="avMainNav__tileKicker">Förster Lintel-Höping über drei Extrem-Jahre und die katastrophalen Folgen für die Bäume</div>
<div class="avMainNav__tileTitle">Totholz im Wald hat auch Vorteile</div>
</div>
</a>
</div><div class="avCol-lg-3 avCol-md-3">
<a href="/Muensterland/Kreis-Borken/Gronau" title="Zur Übersichtsseite Gronau" class="ga-click" data-gaclick-category="Hauptnavigation Artikelressort" data-gaclick-label="Gronau">
<div class="avMainNav__tileRessort">Gronau</div>
</a>
<a href="/Muensterland/Kreis-Borken/Gronau/4408590-Chefaerzte-des-St.-Antonius-Hospitals-Gronau-beteiligen-sich-an-bundesweiter-Schilddruesen-Aktionswoche-Kleines-Organ-mit-grosser-Bedeutung" title="Zum Artikel Kleines Organ mit großer Bedeutung" class="ga-click" data-gaclick-category="Hauptnavigation Artikel" data-gaclick-label="Kleines Organ mit großer Bedeutung">
<div class="avMainNav__tile">
<div class="avMainNav__tileImageContainer">
<div class="avMainNav__tileImage">
<img  class="lazy_manual" data-src="/var/storage/images/wn/artikel/eidosprime/4408590-chefaerzte-des-st.-antonius-hospitals-gronau-beteiligen-sich-an-bundesweiter-schilddruesen-aktionswoche-kleines-organ-mit-grosser-bedeutung/125067745-3-ger-DE/Chefaerzte-des-St.-Antonius-Hospitals-Gronau-beteiligen-sich-an-bundesweiter-Schilddruesen-Aktionswoche-Kleines-Organ-mit-grosser-Bedeutung_image_170f_113f.jpg" data-original="/var/storage/images/wn/artikel/eidosprime/4408590-chefaerzte-des-st.-antonius-hospitals-gronau-beteiligen-sich-an-bundesweiter-schilddruesen-aktionswoche-kleines-organ-mit-grosser-bedeutung/125067745-3-ger-DE/Chefaerzte-des-St.-Antonius-Hospitals-Gronau-beteiligen-sich-an-bundesweiter-Schilddruesen-Aktionswoche-Kleines-Organ-mit-grosser-Bedeutung_image_170f_113f.jpg"  style="border: 0px  ;width:100%;" alt="Die Schilddrüse einer Patientin wird untersucht." title="Die Schilddrüse einer Patientin wird untersucht."/>
<noscript>
<img src="/var/storage/images/wn/artikel/eidosprime/4408590-chefaerzte-des-st.-antonius-hospitals-gronau-beteiligen-sich-an-bundesweiter-schilddruesen-aktionswoche-kleines-organ-mit-grosser-bedeutung/125067745-3-ger-DE/Chefaerzte-des-St.-Antonius-Hospitals-Gronau-beteiligen-sich-an-bundesweiter-Schilddruesen-Aktionswoche-Kleines-Organ-mit-grosser-Bedeutung_image_170f_113f.jpg"  style="border: 0px  ;width:100%;" alt="Die Schilddrüse einer Patientin wird untersucht." title="Die Schilddrüse einer Patientin wird untersucht."/>
</noscript>
</div>
</div>
<div class="avMainNav__tileKicker">Chefärzte des St.-Antonius-Hospitals Gronau beteiligen sich an bundesweiter Schilddrüsen-Aktionswoche</div>
<div class="avMainNav__tileTitle">Kleines Organ mit großer Bedeutung</div>
</div>
</a>
</div><div class="avCol-lg-3 avCol-md-3">
<a href="/Muensterland/Kreis-Steinfurt/Steinfurt" title="Zur Übersichtsseite Steinfurt" class="ga-click" data-gaclick-category="Hauptnavigation Artikelressort" data-gaclick-label="Steinfurt">
<div class="avMainNav__tileRessort">Steinfurt</div>
</a>
<a href="/Muensterland/Kreis-Steinfurt/Steinfurt/4408301-Produzent-Alexander-Maksimow-Die-Maske-bleibt" title="Zum Artikel „Die Maske bleibt“" class="ga-click" data-gaclick-category="Hauptnavigation Artikel" data-gaclick-label="„Die Maske bleibt“">
<div class="avMainNav__tile">
<div class="avMainNav__tileImageContainer">
<div class="avMainNav__tileImage">
<img  class="lazy_manual" data-src="/var/storage/images/wn/startseite/muensterland/kreis-steinfurt/steinfurt/4408301-produzent-alexander-maksimow-die-maske-bleibt/125060839-1-ger-DE/Produzent-Alexander-Maksimow-Die-Maske-bleibt_image_170f_113f.jpg" data-original="/var/storage/images/wn/startseite/muensterland/kreis-steinfurt/steinfurt/4408301-produzent-alexander-maksimow-die-maske-bleibt/125060839-1-ger-DE/Produzent-Alexander-Maksimow-Die-Maske-bleibt_image_170f_113f.jpg"  style="border: 0px  ;width:100%;" alt="Alexander Maksimow kritisiert die Bundesregierung für ihre Corona-Politik. Die Maskenproduktion läuft seit einem Jahr in Selm." title="Alexander Maksimow kritisiert die Bundesregierung für ihre Corona-Politik. Die Maskenproduktion läuft seit einem Jahr in Selm."/>
<noscript>
<img src="/var/storage/images/wn/startseite/muensterland/kreis-steinfurt/steinfurt/4408301-produzent-alexander-maksimow-die-maske-bleibt/125060839-1-ger-DE/Produzent-Alexander-Maksimow-Die-Maske-bleibt_image_170f_113f.jpg"  style="border: 0px  ;width:100%;" alt="Alexander Maksimow kritisiert die Bundesregierung für ihre Corona-Politik. Die Maskenproduktion läuft seit einem Jahr in Selm." title="Alexander Maksimow kritisiert die Bundesregierung für ihre Corona-Politik. Die Maskenproduktion läuft seit einem Jahr in Selm."/>
</noscript>
</div>
</div>
<div class="avMainNav__tileKicker">Produzent Alexander Maksimow</div>
<div class="avMainNav__tileTitle">„Die Maske bleibt“</div>
</div>
</a>
</div>                    </div>
</div>
<div class="avMainNav__footer">
<div class="avMainNav__footerHead">
<div class="avMainNav__ressort">
<a href="/Muensterland" class="avMainNav__ressortLink ga-click" title="Zur Übersichtsseite Münsterland"
data-related-object-node="93"
data-gaclick-category="Hauptnavigation Hauptressort" data-gaclick-label="Münsterland">
Münsterland
</a>
</div>
<a  class="avMainNav__expandFooterBtn js-mainNavLinkListBtn_93" data-expand-target="93">
schließen <i class="fas fa-chevron-up fa-block"></i>
</a>
</div>
<div class="avMainNav__linkListContainer js-mainNavLinkList_93">
<ul class="avMainNav__linkList">
<li data-nodeid="126" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId106">
<a href="/Muensterland/Kreis-Warendorf/Ahlen" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Ahlen" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Ahlen" >
Ahlen
</a>
</li>
<li data-nodeid="146" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId103">
<a href="/Muensterland/Kreis-Borken/Alstaette" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Alstätte" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Alstätte" >
Alstätte
</a>
</li>
<li data-nodeid="167" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId105">
<a href="/Muensterland/Kreis-Steinfurt/Altenberge" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Altenberge" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Altenberge" >
Altenberge
</a>
</li>
<li data-nodeid="158" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId104">
<a href="/Muensterland/Kreis-Coesfeld/Ascheberg" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Ascheberg" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Ascheberg" >
Ascheberg
</a>
</li>
<li data-nodeid="127" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId106">
<a href="/Muensterland/Kreis-Warendorf/Drensteinfurt" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Drensteinfurt" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Drensteinfurt" >
Drensteinfurt
</a>
</li>
<li data-nodeid="965862" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId104">
<a href="/Muensterland/Kreis-Coesfeld/Duelmen" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Dülmen" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Dülmen" >
Dülmen
</a>
</li>
<li data-nodeid="128" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId106">
<a href="/Muensterland/Kreis-Warendorf/Everswinkel" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Everswinkel" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Everswinkel" >
Everswinkel
</a>
</li>
<li data-nodeid="168" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId105">
<a href="/Muensterland/Kreis-Steinfurt/Greven" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Greven" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Greven" >
Greven
</a>
</li>
<li data-nodeid="150" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId103">
<a href="/Muensterland/Kreis-Borken/Gronau" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Gronau" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Gronau" >
Gronau
</a>
</li>
<li data-nodeid="162" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId104">
<a href="/Muensterland/Kreis-Coesfeld/Havixbeck" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Havixbeck" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Havixbeck" >
Havixbeck
</a>
</li>
<li data-nodeid="171" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId105">
<a href="/Muensterland/Kreis-Steinfurt/Horstmar" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Horstmar" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Horstmar" >
Horstmar
</a>
</li>
<li data-nodeid="103" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId93">
<a href="/Muensterland/Kreis-Borken" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Kreis Borken" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Kreis Borken" >
Kreis Borken
</a>
</li>
<li data-nodeid="104" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId93">
<a href="/Muensterland/Kreis-Coesfeld" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Kreis Coesfeld" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Kreis Coesfeld" >
Kreis Coesfeld
</a>
</li>
<li data-nodeid="105" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId93">
<a href="/Muensterland/Kreis-Steinfurt" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Kreis Steinfurt" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Kreis Steinfurt" >
Kreis Steinfurt
</a>
</li>
<li data-nodeid="106" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId93">
<a href="/Muensterland/Kreis-Warendorf" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Kreis Warendorf" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Kreis Warendorf" >
Kreis Warendorf
</a>
</li>
<li data-nodeid="3825912" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId93">
<a href="/Muensterland/Kultur-Regional" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Kultur Regional " data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Kultur Regional " >
Kultur Regional
</a>
</li>
<li data-nodeid="173" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId105">
<a href="/Muensterland/Kreis-Steinfurt/Ladbergen" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Ladbergen" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Ladbergen" >
Ladbergen
</a>
</li>
<li data-nodeid="174" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId105">
<a href="/Muensterland/Kreis-Steinfurt/Laer" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Laer" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Laer" >
Laer
</a>
</li>
<li data-nodeid="175" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId105">
<a href="/Muensterland/Kreis-Steinfurt/Lengerich" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Lengerich" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Lengerich" >
Lengerich
</a>
</li>
<li data-nodeid="176" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId105">
<a href="/Muensterland/Kreis-Steinfurt/Lienen" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Lienen" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Lienen" >
Lienen
</a>
</li>
<li data-nodeid="163" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId104">
<a href="/Muensterland/Kreis-Coesfeld/Luedinghausen" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Lüdinghausen" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Lüdinghausen" >
Lüdinghausen
</a>
</li>
<li data-nodeid="178" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId105">
<a href="/Muensterland/Kreis-Steinfurt/Metelen" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Metelen" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Metelen" >
Metelen
</a>
</li>
<li data-nodeid="93" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId61">
<a href="/Muensterland" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Münsterland" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Münsterland" >
Münsterland
</a>
</li>
<li data-nodeid="27962" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId103">
<a href="/Muensterland/Kreis-Borken/Nienborg" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Nienborg" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Nienborg" >
Nienborg
</a>
</li>
<li data-nodeid="181" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId105">
<a href="/Muensterland/Kreis-Steinfurt/Nordwalde" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Nordwalde" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Nordwalde" >
Nordwalde
</a>
</li>
<li data-nodeid="164" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId104">
<a href="/Muensterland/Kreis-Coesfeld/Nottuln" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Nottuln" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Nottuln" >
Nottuln
</a>
</li>
<li data-nodeid="182" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId105">
<a href="/Muensterland/Kreis-Steinfurt/Ochtrup" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Ochtrup" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Ochtrup" >
Ochtrup
</a>
</li>
<li data-nodeid="129" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId106">
<a href="/Muensterland/Kreis-Warendorf/Ostbevern" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Ostbevern" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Ostbevern" >
Ostbevern
</a>
</li>
<li data-nodeid="185" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId105">
<a href="/Muensterland/Kreis-Steinfurt/Saerbeck" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Saerbeck" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Saerbeck" >
Saerbeck
</a>
</li>
<li data-nodeid="130" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId106">
<a href="/Muensterland/Kreis-Warendorf/Sassenberg" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Sassenberg" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Sassenberg" >
Sassenberg
</a>
</li>
<li data-nodeid="156" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId103">
<a href="/Muensterland/Kreis-Borken/Schoeppingen" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Schöppingen" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Schöppingen" >
Schöppingen
</a>
</li>
<li data-nodeid="166" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId104">
<a href="/Muensterland/Kreis-Coesfeld/Senden" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Senden" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Senden" >
Senden
</a>
</li>
<li data-nodeid="190" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId106">
<a href="/Muensterland/Kreis-Warendorf/Sendenhorst" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Sendenhorst" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Sendenhorst" >
Sendenhorst
</a>
</li>
<li data-nodeid="186" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId105">
<a href="/Muensterland/Kreis-Steinfurt/Steinfurt" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Steinfurt" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Steinfurt" >
Steinfurt
</a>
</li>
<li data-nodeid="187" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId105">
<a href="/Muensterland/Kreis-Steinfurt/Tecklenburg" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Tecklenburg" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Tecklenburg" >
Tecklenburg
</a>
</li>
<li data-nodeid="191" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId106">
<a href="/Muensterland/Kreis-Warendorf/Telgte" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Telgte" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Telgte" >
Telgte
</a>
</li>
<li data-nodeid="35766" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId106">
<a href="/Muensterland/Kreis-Warendorf/Warendorf" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Warendorf" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Warendorf" >
Warendorf
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="avMainNav__contentContainer">
<div class="avMainNav__content avMainNav__content_easeHeight js-mainNavContent js-mainNavContent_197">
<div class="avMainNav__articlePreview js-avMainNav__articlePreview">
<div class="avRow js-mainNavTileContainer js-mainNavTileContainer_197">
<div class="avCol-lg-3 avCol-md-3">
<a href="/NRW" title="Zur Übersichtsseite NRW" class="ga-click" data-gaclick-category="Hauptnavigation Artikelressort" data-gaclick-label="NRW">
<div class="avMainNav__tileRessort">NRW</div>
</a>
<a href="/NRW/4408135-Gesundheit-Termine-fuer-chronisch-Kranke-in-Impfzentren-ab-30.-April" title="Zum Artikel Termine für chronisch Kranke in Impfzentren ab 30. April" class="ga-click" data-gaclick-category="Hauptnavigation Artikel" data-gaclick-label="Termine für chronisch Kranke in Impfzentren ab 30. April">
<div class="avMainNav__tile">
<div class="avMainNav__tileImageContainer">
<div class="avMainNav__tileImage">
<img  class="lazy_manual" data-src="/var/storage/images/wn/startseite/nrw/4408135-gesundheit-termine-fuer-chronisch-kranke-in-impfzentren-ab-30.-april/125056750-4-ger-DE/Gesundheit-Termine-fuer-chronisch-Kranke-in-Impfzentren-ab-30.-April_image_170f_113f.jpg" data-original="/var/storage/images/wn/startseite/nrw/4408135-gesundheit-termine-fuer-chronisch-kranke-in-impfzentren-ab-30.-april/125056750-4-ger-DE/Gesundheit-Termine-fuer-chronisch-Kranke-in-Impfzentren-ab-30.-April_image_170f_113f.jpg"  style="border: 0px  ;width:100%;" alt="Eine Klinik-Mitarbeiterin zieht den Covid-19 Impfstoff für eine Impfung auf eine Spritze." title="Eine Klinik-Mitarbeiterin zieht den Covid-19 Impfstoff für eine Impfung auf eine Spritze."/>
<noscript>
<img src="/var/storage/images/wn/startseite/nrw/4408135-gesundheit-termine-fuer-chronisch-kranke-in-impfzentren-ab-30.-april/125056750-4-ger-DE/Gesundheit-Termine-fuer-chronisch-Kranke-in-Impfzentren-ab-30.-April_image_170f_113f.jpg"  style="border: 0px  ;width:100%;" alt="Eine Klinik-Mitarbeiterin zieht den Covid-19 Impfstoff für eine Impfung auf eine Spritze." title="Eine Klinik-Mitarbeiterin zieht den Covid-19 Impfstoff für eine Impfung auf eine Spritze."/>
</noscript>
</div>
</div>
<div class="avMainNav__tileKicker">Gesundheit</div>
<div class="avMainNav__tileTitle">Termine für chronisch Kranke in Impfzentren ab 30. April</div>
</div>
</a>
</div><div class="avCol-lg-3 avCol-md-3">
<a href="/Welt/Politik" title="Zur Übersichtsseite Politik" class="ga-click" data-gaclick-category="Hauptnavigation Artikelressort" data-gaclick-label="Politik">
<div class="avMainNav__tileRessort">Politik</div>
</a>
<a href="/Welt/Politik/4407703-Nach-Laschet-Kuer-Grosses-Interesse-an-der-CSU-Austritte-aus-der-CDU" title="Zum Artikel Großes Interesse an der CSU - Austritte aus der CDU" class="ga-click" data-gaclick-category="Hauptnavigation Artikel" data-gaclick-label="Großes Interesse an der CSU - Austritte aus der CDU">
<div class="avMainNav__tile">
<div class="avMainNav__tileImageContainer">
<div class="avMainNav__tileImage">
<img  class="lazy_manual" data-src="/var/storage/images/wn/startseite/welt/politik/4407703-nach-laschet-kuer-grosses-interesse-an-der-csu-austritte-aus-der-cdu/125044111-4-ger-DE/Nach-Laschet-Kuer-Grosses-Interesse-an-der-CSU-Austritte-aus-der-CDU_image_170f_113f.jpg" data-original="/var/storage/images/wn/startseite/welt/politik/4407703-nach-laschet-kuer-grosses-interesse-an-der-csu-austritte-aus-der-cdu/125044111-4-ger-DE/Nach-Laschet-Kuer-Grosses-Interesse-an-der-CSU-Austritte-aus-der-CDU_image_170f_113f.jpg"  style="border: 0px  ;width:100%;" alt="Nach der Entscheidung für Armin Laschet als Kanzlerkandidat der Union gab es eine Reihe von Austritten aus der CDU - und zugleich einen sprunghaften Anstieg von Anfragen nach Online-Mitgliedschaften in der CSU." title="Nach der Entscheidung für Armin Laschet als Kanzlerkandidat der Union gab es eine Reihe von Austritten aus der CDU - und zugleich einen sprunghaften Anstieg von Anfragen nach Online-Mitgliedschaften in der CSU."/>
<noscript>
<img src="/var/storage/images/wn/startseite/welt/politik/4407703-nach-laschet-kuer-grosses-interesse-an-der-csu-austritte-aus-der-cdu/125044111-4-ger-DE/Nach-Laschet-Kuer-Grosses-Interesse-an-der-CSU-Austritte-aus-der-CDU_image_170f_113f.jpg"  style="border: 0px  ;width:100%;" alt="Nach der Entscheidung für Armin Laschet als Kanzlerkandidat der Union gab es eine Reihe von Austritten aus der CDU - und zugleich einen sprunghaften Anstieg von Anfragen nach Online-Mitgliedschaften in der CSU." title="Nach der Entscheidung für Armin Laschet als Kanzlerkandidat der Union gab es eine Reihe von Austritten aus der CDU - und zugleich einen sprunghaften Anstieg von Anfragen nach Online-Mitgliedschaften in der CSU."/>
</noscript>
</div>
</div>
<div class="avMainNav__tileKicker">Nach Laschet-Kür</div>
<div class="avMainNav__tileTitle">Großes Interesse an der CSU - Austritte aus der CDU</div>
</div>
</a>
</div><div class="avCol-lg-3 avCol-md-3">
<a href="/Welt/Wirtschaft" title="Zur Übersichtsseite Wirtschaft" class="ga-click" data-gaclick-category="Hauptnavigation Artikelressort" data-gaclick-label="Wirtschaft">
<div class="avMainNav__tileRessort">Wirtschaft</div>
</a>
<a href="/Welt/Wirtschaft/4408010-Boerse-in-Frankfurt-Dax-rudert-zurueck-Verluste-aber-reduziert" title="Zum Artikel Dax rudert zurück - Verluste aber reduziert" class="ga-click" data-gaclick-category="Hauptnavigation Artikel" data-gaclick-label="Dax rudert zurück - Verluste aber reduziert">
<div class="avMainNav__tile">
<div class="avMainNav__tileImageContainer">
<div class="avMainNav__tileImage">
<img  class="lazy_manual" data-src="/var/storage/images/wn/startseite/welt/wirtschaft/4408010-boerse-in-frankfurt-dax-rudert-zurueck-verluste-aber-reduziert/125052648-10-ger-DE/Boerse-in-Frankfurt-Dax-rudert-zurueck-Verluste-aber-reduziert_image_170f_113f.jpg" data-original="/var/storage/images/wn/startseite/welt/wirtschaft/4408010-boerse-in-frankfurt-dax-rudert-zurueck-verluste-aber-reduziert/125052648-10-ger-DE/Boerse-in-Frankfurt-Dax-rudert-zurueck-Verluste-aber-reduziert_image_170f_113f.jpg"  style="border: 0px  ;width:100%;" alt="Der Dax ist der wichtigste Aktienindex in Deutschland." title="Der Dax ist der wichtigste Aktienindex in Deutschland."/>
<noscript>
<img src="/var/storage/images/wn/startseite/welt/wirtschaft/4408010-boerse-in-frankfurt-dax-rudert-zurueck-verluste-aber-reduziert/125052648-10-ger-DE/Boerse-in-Frankfurt-Dax-rudert-zurueck-Verluste-aber-reduziert_image_170f_113f.jpg"  style="border: 0px  ;width:100%;" alt="Der Dax ist der wichtigste Aktienindex in Deutschland." title="Der Dax ist der wichtigste Aktienindex in Deutschland."/>
</noscript>
</div>
</div>
<div class="avMainNav__tileKicker">Börse in Frankfurt</div>
<div class="avMainNav__tileTitle">Dax rudert zurück - Verluste aber reduziert</div>
</div>
</a>
</div><div class="avCol-lg-3 avCol-md-3">
<a href="/Welt/Vermischtes" title="Zur Übersichtsseite Vermischtes" class="ga-click" data-gaclick-category="Hauptnavigation Artikelressort" data-gaclick-label="Vermischtes">
<div class="avMainNav__tileRessort">Vermischtes</div>
</a>
<a href="/Welt/Vermischtes/4407989-Covid-19-Ein-Land-ringt-um-Luft-Corona-grassiert-in-Indien" title="Zum Artikel Ein Land ringt um Luft: Corona grassiert in Indien" class="ga-click" data-gaclick-category="Hauptnavigation Artikel" data-gaclick-label="Ein Land ringt um Luft: Corona grassiert in Indien">
<div class="avMainNav__tile">
<div class="avMainNav__tileImageContainer">
<div class="avMainNav__tileImage">
<img  class="lazy_manual" data-src="/var/storage/images/wn/startseite/welt/vermischtes/4407989-covid-19-ein-land-ringt-um-luft-corona-grassiert-in-indien/125051898-4-ger-DE/Covid-19-Ein-Land-ringt-um-Luft-Corona-grassiert-in-Indien_image_170f_113f.jpg" data-original="/var/storage/images/wn/startseite/welt/vermischtes/4407989-covid-19-ein-land-ringt-um-luft-corona-grassiert-in-indien/125051898-4-ger-DE/Covid-19-Ein-Land-ringt-um-Luft-Corona-grassiert-in-Indien_image_170f_113f.jpg"  style="border: 0px  ;width:100%;" alt="Menschen stehen in Neu-Delhi Schlange, um Sauerstoffflaschen aufzufüllen." title="Menschen stehen in Neu-Delhi Schlange, um Sauerstoffflaschen aufzufüllen."/>
<noscript>
<img src="/var/storage/images/wn/startseite/welt/vermischtes/4407989-covid-19-ein-land-ringt-um-luft-corona-grassiert-in-indien/125051898-4-ger-DE/Covid-19-Ein-Land-ringt-um-Luft-Corona-grassiert-in-Indien_image_170f_113f.jpg"  style="border: 0px  ;width:100%;" alt="Menschen stehen in Neu-Delhi Schlange, um Sauerstoffflaschen aufzufüllen." title="Menschen stehen in Neu-Delhi Schlange, um Sauerstoffflaschen aufzufüllen."/>
</noscript>
</div>
</div>
<div class="avMainNav__tileKicker">Covid-19</div>
<div class="avMainNav__tileTitle">Ein Land ringt um Luft: Corona grassiert in Indien</div>
</div>
</a>
</div>                    </div>
</div>
<div class="avMainNav__footer">
<div class="avMainNav__footerHead">
<div class="avMainNav__ressort">
<a href="/Welt" class="avMainNav__ressortLink ga-click" title="Zur Übersichtsseite Nachrichten"
data-related-object-node="197"
data-gaclick-category="Hauptnavigation Hauptressort" data-gaclick-label="Nachrichten">
Nachrichten
</a>
</div>
<a  class="avMainNav__expandFooterBtn js-mainNavLinkListBtn_197" data-expand-target="197">
schließen <i class="fas fa-chevron-up fa-block"></i>
</a>
</div>
<div class="avMainNav__linkListContainer js-mainNavLinkList_197">
<ul class="avMainNav__linkList">
<li data-nodeid="1820828" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId201">
<a href="/Freizeit/Ausgehen/Kinoprogramm" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Kino" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Kino" >
Kino
</a>
</li>
<li data-nodeid="201" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId197">
<a href="/Welt/Kultur" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Kultur" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Kultur" >
Kultur
</a>
</li>
<li data-nodeid="1918209" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId201">
<a href="/Muensterland/Kultur-Regional" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Kultur Regional" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Kultur Regional" >
Kultur Regional
</a>
</li>
<li data-nodeid="1819675" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId201">
<a href="/Welt/Kultur/Kunst" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Kunst" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Kunst" >
Kunst
</a>
</li>
<li data-nodeid="1819525" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId201">
<a href="/Welt/Kultur/Musik" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Musik" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Musik" >
Musik
</a>
</li>
<li data-nodeid="5557558" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId197">
<a href="/NRW" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite NRW" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="NRW" >
NRW
</a>
</li>
<li data-nodeid="199" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId197">
<a href="/Welt/Politik" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Politik" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Politik" >
Politik
</a>
</li>
<li data-nodeid="202" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId197">
<a href="/Welt/Vermischtes" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Vermischtes" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Vermischtes" >
Vermischtes
</a>
</li>
<li data-nodeid="200" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId197">
<a href="/Welt/Wirtschaft" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Wirtschaft" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Wirtschaft" >
Wirtschaft
</a>
</li>
<li data-nodeid="1700227" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId197">
<a href="/Welt/Wissenschaft" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Wissenschaft" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Wissenschaft" >
Wissenschaft
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="avMainNav__contentContainer">
<div class="avMainNav__content avMainNav__content_easeHeight js-mainNavContent js-mainNavContent_3661143">
<div class="avMainNav__articlePreview js-avMainNav__articlePreview">
<div class="avRow js-mainNavTileContainer js-mainNavTileContainer_3661143">
<div class="avCol-lg-3 avCol-md-3">
<a href="/Sport/Lokalsport" title="Zur Übersichtsseite Lokalsport" class="ga-click" data-gaclick-category="Hauptnavigation Artikelressort" data-gaclick-label="Lokalsport">
<div class="avMainNav__tileRessort">Lokalsport</div>
</a>
<a href="/Sport/Lokalsport/Ahlen/4408492-Volleyball-WSU-Maerchen-nimmt-vor-20-Jahren-Formen-an-Zweitliga-Traum-waehrt-sechs-Jahre" title="Zum Artikel Zweitliga-Traum währt sechs Jahre" class="ga-click" data-gaclick-category="Hauptnavigation Artikel" data-gaclick-label="Zweitliga-Traum währt sechs Jahre">
<div class="avMainNav__tile">
<div class="avMainNav__tileImageContainer">
<div class="avMainNav__tileImage">
<img  class="lazy_manual" data-src="/var/storage/images/wn/startseite/sport/lokalsport/ahlen/4408492-volleyball-wsu-maerchen-nimmt-vor-20-jahren-formen-an-zweitliga-traum-waehrt-sechs-jahre/125064951-5-ger-DE/Volleyball-WSU-Maerchen-nimmt-vor-20-Jahren-Formen-an-Zweitliga-Traum-waehrt-sechs-Jahre_image_170f_113f.jpg" data-original="/var/storage/images/wn/startseite/sport/lokalsport/ahlen/4408492-volleyball-wsu-maerchen-nimmt-vor-20-jahren-formen-an-zweitliga-traum-waehrt-sechs-jahre/125064951-5-ger-DE/Volleyball-WSU-Maerchen-nimmt-vor-20-Jahren-Formen-an-Zweitliga-Traum-waehrt-sechs-Jahre_image_170f_113f.jpg"  style="border: 0px  ;width:100%;" alt="Geschafft und glücklich: Das WSU-Ensemble nach der Relegation in Obernkirchen mit (hintere Reihe von links) Dieter Theis, Inga Bergmann, Mira Tünte, Iris Rößmann, Monika Dzuganova, (mittlere Reihe von links) Steffi Strotmann, Sophia Schulze Höping, Petra Reßing, (vordere Reihe von links) Daniela Frieling, Kirsten Lüpkes, Stephanie Kottnik, Simone Schönberner und Niels Westphal." title="Geschafft und glücklich: Das WSU-Ensemble nach der Relegation in Obernkirchen mit (hintere Reihe von links) Dieter Theis, Inga Bergmann, Mira Tünte, Iris Rößmann, Monika Dzuganova, (mittlere Reihe von links) Steffi Strotmann, Sophia Schulze Höping, Petra Reßing, (vordere Reihe von links) Daniela Frieling, Kirsten Lüpkes, Stephanie Kottnik, Simone Schönberner und Niels Westphal."/>
<noscript>
<img src="/var/storage/images/wn/startseite/sport/lokalsport/ahlen/4408492-volleyball-wsu-maerchen-nimmt-vor-20-jahren-formen-an-zweitliga-traum-waehrt-sechs-jahre/125064951-5-ger-DE/Volleyball-WSU-Maerchen-nimmt-vor-20-Jahren-Formen-an-Zweitliga-Traum-waehrt-sechs-Jahre_image_170f_113f.jpg"  style="border: 0px  ;width:100%;" alt="Geschafft und glücklich: Das WSU-Ensemble nach der Relegation in Obernkirchen mit (hintere Reihe von links) Dieter Theis, Inga Bergmann, Mira Tünte, Iris Rößmann, Monika Dzuganova, (mittlere Reihe von links) Steffi Strotmann, Sophia Schulze Höping, Petra Reßing, (vordere Reihe von links) Daniela Frieling, Kirsten Lüpkes, Stephanie Kottnik, Simone Schönberner und Niels Westphal." title="Geschafft und glücklich: Das WSU-Ensemble nach der Relegation in Obernkirchen mit (hintere Reihe von links) Dieter Theis, Inga Bergmann, Mira Tünte, Iris Rößmann, Monika Dzuganova, (mittlere Reihe von links) Steffi Strotmann, Sophia Schulze Höping, Petra Reßing, (vordere Reihe von links) Daniela Frieling, Kirsten Lüpkes, Stephanie Kottnik, Simone Schönberner und Niels Westphal."/>
</noscript>
</div>
</div>
<div class="avMainNav__tileKicker">Volleyball: WSU-Märchen nimmt vor 20 Jahren Formen an</div>
<div class="avMainNav__tileTitle">Zweitliga-Traum währt sechs Jahre</div>
</div>
</a>
</div><div class="avCol-lg-3 avCol-md-3">
<a href="/Sport/Weltsport" title="Zur Übersichtsseite Weltsport" class="ga-click" data-gaclick-category="Hauptnavigation Artikelressort" data-gaclick-label="Weltsport">
<div class="avMainNav__tileRessort">Weltsport</div>
</a>
<a href="/Sport/Weltsport/Fussball/Erste-Bundesliga/4407948-Nach-Fan-Gewalt-Schalke-unter-Schock-Spieler-entscheiden-ueber-Einsatz" title="Zum Artikel Schalke unter Schock: Spieler entscheiden über Einsatz" class="ga-click" data-gaclick-category="Hauptnavigation Artikel" data-gaclick-label="Schalke unter Schock: Spieler entscheiden über Einsatz">
<div class="avMainNav__tile">
<div class="avMainNav__tileImageContainer">
<div class="avMainNav__tileImage">
<img  class="lazy_manual" data-src="/var/storage/images/wn/startseite/sport/weltsport/fussball/erste-bundesliga/4407948-nach-fan-gewalt-schalke-unter-schock-spieler-entscheiden-ueber-einsatz/125050619-6-ger-DE/Nach-Fan-Gewalt-Schalke-unter-Schock-Spieler-entscheiden-ueber-Einsatz_image_170f_113f.jpg" data-original="/var/storage/images/wn/startseite/sport/weltsport/fussball/erste-bundesliga/4407948-nach-fan-gewalt-schalke-unter-schock-spieler-entscheiden-ueber-einsatz/125050619-6-ger-DE/Nach-Fan-Gewalt-Schalke-unter-Schock-Spieler-entscheiden-ueber-Einsatz_image_170f_113f.jpg"  style="border: 0px  ;width:100%;" alt="Schalke-Sportvorstand Peter Knäbel zeigt sich nach dem Fan-Ausschreitungen verständnisvoll." title="Schalke-Sportvorstand Peter Knäbel zeigt sich nach dem Fan-Ausschreitungen verständnisvoll."/>
<noscript>
<img src="/var/storage/images/wn/startseite/sport/weltsport/fussball/erste-bundesliga/4407948-nach-fan-gewalt-schalke-unter-schock-spieler-entscheiden-ueber-einsatz/125050619-6-ger-DE/Nach-Fan-Gewalt-Schalke-unter-Schock-Spieler-entscheiden-ueber-Einsatz_image_170f_113f.jpg"  style="border: 0px  ;width:100%;" alt="Schalke-Sportvorstand Peter Knäbel zeigt sich nach dem Fan-Ausschreitungen verständnisvoll." title="Schalke-Sportvorstand Peter Knäbel zeigt sich nach dem Fan-Ausschreitungen verständnisvoll."/>
</noscript>
</div>
</div>
<div class="avMainNav__tileKicker">Nach Fan-Gewalt</div>
<div class="avMainNav__tileTitle">Schalke unter Schock: Spieler entscheiden über Einsatz</div>
</div>
</a>
</div><div class="avCol-lg-3 avCol-md-3">
<a href="/Sport/Lokalsport/Preussen-Muenster" title="Zur Übersichtsseite Preußen Münster" class="ga-click" data-gaclick-category="Hauptnavigation Artikelressort" data-gaclick-label="Preußen Münster">
<div class="avMainNav__tileRessort">Preußen Münster</div>
</a>
<a href="/Sport/Lokalsport/Preussen-Muenster/4408494-Fussball-Regionalliga-West-Preussen-Muenster-und-das-Team-der-Zukunft" title="Zum Artikel Preußen Münster und das Team der Zukunft" class="ga-click" data-gaclick-category="Hauptnavigation Artikel" data-gaclick-label="Preußen Münster und das Team der Zukunft">
<div class="avMainNav__tile">
<div class="avMainNav__tileImageContainer">
<div class="avMainNav__tileImage">
<img  class="lazy_manual" data-src="/var/storage/images/wn/startseite/sport/lokalsport/preussen-muenster/4408494-fussball-regionalliga-west-preussen-muenster-und-das-team-der-zukunft/125064998-3-ger-DE/Fussball-Regionalliga-West-Preussen-Muenster-und-das-Team-der-Zukunft_image_170f_113f.jpg" data-original="/var/storage/images/wn/startseite/sport/lokalsport/preussen-muenster/4408494-fussball-regionalliga-west-preussen-muenster-und-das-team-der-zukunft/125064998-3-ger-DE/Fussball-Regionalliga-West-Preussen-Muenster-und-das-Team-der-Zukunft_image_170f_113f.jpg"  style="border: 0px  ;width:100%;" alt="Trainer Sascha Hildmann und Sportchef Peter Niemeyer entwickeln eine Vorstellung für die Saison 2021/22." title="Trainer Sascha Hildmann und Sportchef Peter Niemeyer entwickeln eine Vorstellung für die Saison 2021/22."/>
<noscript>
<img src="/var/storage/images/wn/startseite/sport/lokalsport/preussen-muenster/4408494-fussball-regionalliga-west-preussen-muenster-und-das-team-der-zukunft/125064998-3-ger-DE/Fussball-Regionalliga-West-Preussen-Muenster-und-das-Team-der-Zukunft_image_170f_113f.jpg"  style="border: 0px  ;width:100%;" alt="Trainer Sascha Hildmann und Sportchef Peter Niemeyer entwickeln eine Vorstellung für die Saison 2021/22." title="Trainer Sascha Hildmann und Sportchef Peter Niemeyer entwickeln eine Vorstellung für die Saison 2021/22."/>
</noscript>
</div>
</div>
<div class="avMainNav__tileKicker">Fußball: Regionalliga West</div>
<div class="avMainNav__tileTitle">Preußen Münster und das Team der Zukunft</div>
</div>
</a>
</div>                    </div>
</div>
<div class="avMainNav__footer">
<div class="avMainNav__footerHead">
<div class="avMainNav__ressort">
<a href="/Sport" class="avMainNav__ressortLink ga-click" title="Zur Übersichtsseite Sport"
data-related-object-node="3661143"
data-gaclick-category="Hauptnavigation Hauptressort" data-gaclick-label="Sport">
Sport
</a>
</div>
<a  class="avMainNav__expandFooterBtn js-mainNavLinkListBtn_3661143" data-expand-target="3661143">
schließen <i class="fas fa-chevron-up fa-block"></i>
</a>
</div>
<div class="avMainNav__linkListContainer js-mainNavLinkList_3661143">
<ul class="avMainNav__linkList">
<li data-nodeid="649276" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId94">
<a href="/Lokalsport/Ahlen" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Ahlen" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Ahlen" >
Ahlen
</a>
</li>
<li data-nodeid="649277" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId94">
<a href="/Lokalsport/Alstaette" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Alstätte" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Alstätte" >
Alstätte
</a>
</li>
<li data-nodeid="649278" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId94">
<a href="/Lokalsport/Altenberge" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Altenberge" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Altenberge" >
Altenberge
</a>
</li>
<li data-nodeid="649279" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId94">
<a href="/Lokalsport/Ascheberg" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Ascheberg" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Ascheberg" >
Ascheberg
</a>
</li>
<li data-nodeid="649280" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId94">
<a href="/Lokalsport/Billerbeck" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Billerbeck" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Billerbeck" >
Billerbeck
</a>
</li>
<li data-nodeid="649282" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId94">
<a href="/Lokalsport/Coesfeld" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Coesfeld" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Coesfeld" >
Coesfeld
</a>
</li>
<li data-nodeid="649283" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId94">
<a href="/Lokalsport/Drensteinfurt" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Drensteinfurt" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Drensteinfurt" >
Drensteinfurt
</a>
</li>
<li data-nodeid="649284" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId94">
<a href="/Lokalsport/Duelmen" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Dülmen" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Dülmen" >
Dülmen
</a>
</li>
<li data-nodeid="649286" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId94">
<a href="/Lokalsport/Everswinkel" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Everswinkel" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Everswinkel" >
Everswinkel
</a>
</li>
<li data-nodeid="649288" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId94">
<a href="/Lokalsport/Greven" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Greven" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Greven" >
Greven
</a>
</li>
<li data-nodeid="3708407" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId94">
<a href="/Sport/Lokalsport/Gronau" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Gronau" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Gronau" >
Gronau
</a>
</li>
<li data-nodeid="649290" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId94">
<a href="/Lokalsport/Havixbeck" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Havixbeck" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Havixbeck" >
Havixbeck
</a>
</li>
<li data-nodeid="649291" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId94">
<a href="/Lokalsport/Horstmar" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Horstmar" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Horstmar" >
Horstmar
</a>
</li>
<li data-nodeid="649293" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId94">
<a href="/Lokalsport/Ladbergen" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Ladbergen" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Ladbergen" >
Ladbergen
</a>
</li>
<li data-nodeid="649294" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId94">
<a href="/Lokalsport/Laer" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Laer" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Laer" >
Laer
</a>
</li>
<li data-nodeid="649295" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId94">
<a href="/Lokalsport/Lengerich" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Lengerich" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Lengerich" >
Lengerich
</a>
</li>
<li data-nodeid="649296" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId94">
<a href="/Lokalsport/Lienen" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Lienen" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Lienen" >
Lienen
</a>
</li>
<li data-nodeid="649297" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId94">
<a href="/Lokalsport/Lotte" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Lotte" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Lotte" >
Lotte
</a>
</li>
<li data-nodeid="649298" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId94">
<a href="/Lokalsport/Luedinghausen" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Lüdinghausen" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Lüdinghausen" >
Lüdinghausen
</a>
</li>
<li data-nodeid="649299" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId94">
<a href="/Lokalsport/Metelen" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Metelen" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Metelen" >
Metelen
</a>
</li>
<li data-nodeid="649300" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId94">
<a href="/Lokalsport/Muenster" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Münster" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Münster" >
Münster
</a>
</li>
<li data-nodeid="649301" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId94">
<a href="/Lokalsport/Nienborg" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Nienborg" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Nienborg" >
Nienborg
</a>
</li>
<li data-nodeid="649302" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId94">
<a href="/Lokalsport/Nordwalde" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Nordwalde" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Nordwalde" >
Nordwalde
</a>
</li>
<li data-nodeid="649303" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId94">
<a href="/Lokalsport/Nottuln" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Nottuln" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Nottuln" >
Nottuln
</a>
</li>
<li data-nodeid="649304" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId94">
<a href="/Lokalsport/Ochtrup" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Ochtrup" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Ochtrup" >
Ochtrup
</a>
</li>
<li data-nodeid="649305" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId94">
<a href="/Lokalsport/Ostbevern" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Ostbevern" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Ostbevern" >
Ostbevern
</a>
</li>
<li data-nodeid="3661326" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId3661143">
<a href="/Sport/Lokalsport/Preussen-Muenster" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Preußen Münster" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Preußen Münster" >
Preußen Münster
</a>
</li>
<li data-nodeid="649308" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId94">
<a href="/Lokalsport/Saerbeck" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Saerbeck" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Saerbeck" >
Saerbeck
</a>
</li>
<li data-nodeid="649309" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId94">
<a href="/Lokalsport/Sassenberg" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Sassenberg" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Sassenberg" >
Sassenberg
</a>
</li>
<li data-nodeid="649310" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId94">
<a href="/Lokalsport/Schoeppingen" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Schöppingen" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Schöppingen" >
Schöppingen
</a>
</li>
<li data-nodeid="649311" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId94">
<a href="/Lokalsport/Senden" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Senden" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Senden" >
Senden
</a>
</li>
<li data-nodeid="649312" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId94">
<a href="/Lokalsport/Sendenhorst" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Sendenhorst" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Sendenhorst" >
Sendenhorst
</a>
</li>
<li data-nodeid="3661143" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId61">
<a href="/Sport" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Sport" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Sport" >
Sport
</a>
</li>
<li data-nodeid="649313" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId94">
<a href="/Lokalsport/Steinfurt" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Steinfurt" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Steinfurt" >
Steinfurt
</a>
</li>
<li data-nodeid="649314" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId94">
<a href="/Lokalsport/Tecklenburg" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Tecklenburg" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Tecklenburg" >
Tecklenburg
</a>
</li>
<li data-nodeid="649323" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId94">
<a href="/Lokalsport/Telgte" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Telgte" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Telgte" >
Telgte
</a>
</li>
<li data-nodeid="3661327" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId3661143">
<a href="/Sport/Lokalsport/USC-Muenster" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite USC Münster" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="USC Münster" >
USC Münster
</a>
</li>
<li data-nodeid="649324" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId94">
<a href="/Lokalsport/Warendorf" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Warendorf" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Warendorf" >
Warendorf
</a>
</li>
<li data-nodeid="1560995" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId94">
<a href="/Sport/Lokalsport/WWU-Baskets" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite WWU Baskets" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="WWU Baskets" >
WWU Baskets
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="avMainNav__contentContainer">
<div class="avMainNav__content avMainNav__content_easeHeight js-mainNavContent js-mainNavContent_711292">
<div class="avMainNav__articlePreview js-avMainNav__articlePreview">
<div class="avRow js-mainNavTileContainer js-mainNavTileContainer_711292">
</div>
</div>
<div class="avMainNav__footer">
<div class="avMainNav__footerHead">
<div class="avMainNav__ressort">
<a href="/Freizeit/Ratgeber" class="avMainNav__ressortLink ga-click" title="Zur Übersichtsseite Ratgeber"
data-related-object-node="711292"
data-gaclick-category="Hauptnavigation Hauptressort" data-gaclick-label="Ratgeber">
Ratgeber
</a>
</div>
<a  class="avMainNav__expandFooterBtn js-mainNavLinkListBtn_711292" data-expand-target="711292">
schließen <i class="fas fa-chevron-up fa-block"></i>
</a>
</div>
<div class="avMainNav__linkListContainer js-mainNavLinkList_711292">
<ul class="avMainNav__linkList">
<li data-nodeid="215" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId711292">
<a href="/Freizeit/Ratgeber/Auto" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Auto" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Auto" >
Auto
</a>
</li>
<li data-nodeid="711749" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId711292">
<a href="/Freizeit/Ratgeber/Digitales" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Digitales" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Digitales" >
Digitales
</a>
</li>
<li data-nodeid="213" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId711292">
<a href="/Freizeit/Ratgeber/Ernaehrung" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Ernährung" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Ernährung" >
Ernährung
</a>
</li>
<li data-nodeid="711769" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId711292">
<a href="/Freizeit/Ratgeber/Familie" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Familie" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Familie" >
Familie
</a>
</li>
<li data-nodeid="711820" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId711292">
<a href="/Freizeit/Ratgeber/Finanzen" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Finanzen" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Finanzen" >
Finanzen
</a>
</li>
<li data-nodeid="711821" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId711292">
<a href="/Freizeit/Ratgeber/Gesundheit" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Gesundheit" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Gesundheit" >
Gesundheit
</a>
</li>
<li data-nodeid="711748" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId711292">
<a href="/Freizeit/Ratgeber/Karriere" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Karriere" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Karriere" >
Karriere
</a>
</li>
<li data-nodeid="690649" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId711292">
<a href="/Freizeit/Ratgeber/Mode" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Mode" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Mode" >
Mode
</a>
</li>
<li data-nodeid="214" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId711292">
<a href="/Freizeit/Ratgeber/Reise" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Reise" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Reise" >
Reise
</a>
</li>
<li data-nodeid="1728122" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId711292">
<a href="/Freizeit/Ratgeber/Specials" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Specials" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Specials" >
Specials
</a>
</li>
<li data-nodeid="711823" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId711292">
<a href="/Freizeit/Ratgeber/Technik" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Technik" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Technik" >
Technik
</a>
</li>
<li data-nodeid="711822" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId711292">
<a href="/Freizeit/Ratgeber/Tiere" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Tiere" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Tiere" >
Tiere
</a>
</li>
<li data-nodeid="711816" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId711292">
<a href="/Freizeit/Ratgeber/Umwelt" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Umwelt" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Umwelt" >
Umwelt
</a>
</li>
<li data-nodeid="711747" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId711292">
<a href="/Freizeit/Ratgeber/Wohnen" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Wohnen" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Wohnen" >
Wohnen
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</nav>

<ol class="avRow avBreadcrumb sm-hidden" itemscope itemtype="http://schema.org/BreadcrumbList">
<li class="avBreadcrumb__element" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
<a href="/"
class="avBreadcrumb__link ga-click"
title="Westfälische Nachrichten – Startseite"
data-gaclick-category="Breadcrumb"
data-gaclick-label="Startseite"
itemprop="item">
<span itemprop="name">Startseite</span>
</a>
<meta itemprop="position" content="1" />
</li>
<li class="avBreadcrumb__element" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
&nbsp;>&nbsp;<a href="/Sport"
class="avBreadcrumb__link ga-click"
title="Übersichtsseite Sport"
data-gaclick-category="Breadcrumb"
data-gaclick-label="Sport"
itemprop="item">
<span itemprop="name">Sport</span>
</a>
<meta itemprop="position" content="2" />
<a href="/rss/feed/wn_sport"
class="avBreadcrumb__rss ga-click"
title="RSS Sport"
data-gaclick-category="Breadcrumb-RSS"
data-gaclick-label="Sport"
target="_blank">
<i class="fas fa-rss" aria-hidden="true"></i>
</a>
</li>

<li class="avBreadcrumb__element" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
&nbsp;>&nbsp;<a href="/Sport/Lokalsport"
class="avBreadcrumb__link ga-click"
title="Übersichtsseite Lokalsport"
data-gaclick-category="Breadcrumb"
data-gaclick-label="Lokalsport"
itemprop="item">
<span itemprop="name">Lokalsport</span>
</a>
<meta itemprop="position" content="3" />
</li>

<li class="avBreadcrumb__element">
&nbsp;>&nbsp;<span>Leinkenjost und Lührmann verlassen den BSV: Zwei Abgänge in Ostbevern</span>
</li>
</ol>
<div class="avDfpAd gtm-dfpAdSlot avDfpAd__InHeader avDfpAdPremiumbanner gtm-kpi" id="avDfpAdPremiumbanner" data-gtm-name="Premiumbanner"></div>
<div class="avDfpAd gtm-dfpAdSlot avDfpAd__InHeader avDfpAdPremiumbanner gtm-kpi" id='avDfpAdPremiumbanner2' data-gtm-name="Premiumbanner2"></div>
</nav>                    </header>
<script type="application/ld+json">{"@context":"https://schema.org",
"@type":"NewsArticle",
"headline":"Fußball: Leinkenjost und Lührmann verlassen den BSV: Zwei Abgänge in Ostbevern",
"description":"Auf zwei Stammkräfte muss der BSV Ostbevern in der kommenden Spielzeit verzichten. Defensivakteur Simon Lührmann trägt in der Spielzeit 2021/22 das Trikot des SV Mauritz. Offensivspieler ...",
"url":"https://www.wn.de/Sport/Lokalsport/Ostbevern/4408490-Fussball-Leinkenjost-und-Luehrmann-verlassen-den-BSV-Zwei-Abgaenge-in-Ostbevern",
"author":[
{            "@type":"Person",
"name":"Ralf Aumüller"
}                ],
"publisher": {    "@type":"Organization",
"name":"Westfälische Nachrichten",
"legalName":"Aschendorff Medien GmbH & Co. KG",
"logo":{        "@type":"ImageObject",
"url":"https://www.wn.de/extension/av_responsive/design/wn/images/titellogo.png",
"height":"46",
"width":"437"
}},
"datePublished":"2021-04-23T17:43:00CEST",
"dateModified":"2021-04-23T17:50:09CEST",
"image":{    "@type":"ImageObject",
"url":"https://www.wn.de/var/storage/images/wn/startseite/sport/lokalsport/ostbevern/4408490-fussball-leinkenjost-und-luehrmann-verlassen-den-bsv-zwei-abgaenge-in-ostbevern/125064877-1-ger-DE/Fussball-Leinkenjost-und-Luehrmann-verlassen-den-BSV-Zwei-Abgaenge-in-Ostbevern_image_630_420f.jpg",
"height":"420",
"width":"630"},
"keywords":"Fußball,Stammkraft,Niclas Leinkenjost,Simon Lührmann,Sven Frommer,Albachten,Concordia,Ostbevern,BSV Ostbevern",
"mainEntityOfPage":{    "@type":"CreativeWork",
"name":"Westfälische Nachrichten"},
"potentialAction": {    "@type": "SearchAction",
"target": "https://www.wn.de/suche?SearchText={search_term_string}",
"query-input": "required name=search_term_string"}}</script>
<div class="avContent avCol-lg-12 avCol-md12 avCol-sm-12">
<article class="avArticle">
<header class="avArticleHeader">
<h1 class="avTitle">
<div class="avRow avTitle__subheadline">                                    Fußball: Leinkenjost und Lührmann verlassen den BSV
</div>
<div class="avRow avTitle__headline">Zwei Abgänge in Ostbevern
</div>
</h1>
<div class="avArticle__intro">
<p class="avArticle__place">Ostbevern -</p>
<p class="avArticle_paragraph__padding gtm-articleContent">
Auf zwei Stammkräfte muss der BSV Ostbevern in der kommenden Spielzeit verzichten. Defensivakteur Simon Lührmann trägt in der Spielzeit 2021/22 das Trikot des SV Mauritz. Offensivspieler Niclas Leinkenjost wechselt zum Bezirksligisten Concordia Albachten.
</p>                                    <span class="avArticle__author" itemprop="author" itemscope itemtype="http://schema.org/Person">
Von <span itemprop="name">Ralf Aumüller</span>
</span>
</div>
<div class="avRow avArticle__date ">
<span class="avArticle__date__publishdate">Freitag, 23.04.2021, 17:43 Uhr</span>
<span class="avObjectUpdates js-avObjectUpdates" data-timestamp="1619193009" data-object-id="4408490" data-show-gelesen="false"><i class="fa fa-history"></i> aktualisiert: 23.04.2021, 17:50 Uhr</span>
</div>
<div class="avArticle__articleimage">
<figure class="avSingleImageArticle">
<div class="ratio_2-1 sm-ratio_3-2 js-avExpandButtonContent">
<img  class="lazy" data-src="/var/storage/images/wn/startseite/sport/lokalsport/ostbevern/4408490-fussball-leinkenjost-und-luehrmann-verlassen-den-bsv-zwei-abgaenge-in-ostbevern/125064877-1-ger-DE/Fussball-Leinkenjost-und-Luehrmann-verlassen-den-BSV-Zwei-Abgaenge-in-Ostbevern_image_1024_width.jpg" data-original="/var/storage/images/wn/startseite/sport/lokalsport/ostbevern/4408490-fussball-leinkenjost-und-luehrmann-verlassen-den-bsv-zwei-abgaenge-in-ostbevern/125064877-1-ger-DE/Fussball-Leinkenjost-und-Luehrmann-verlassen-den-BSV-Zwei-Abgaenge-in-Ostbevern_image_1024_width.jpg" width="1024" height="682"  style="border: 0px  ;" alt="Niclas Leinkenjost zieht es zu Concordia Albachten." title="Niclas Leinkenjost zieht es zu Concordia Albachten."/>
<noscript>
<img src="/var/storage/images/wn/startseite/sport/lokalsport/ostbevern/4408490-fussball-leinkenjost-und-luehrmann-verlassen-den-bsv-zwei-abgaenge-in-ostbevern/125064877-1-ger-DE/Fussball-Leinkenjost-und-Luehrmann-verlassen-den-BSV-Zwei-Abgaenge-in-Ostbevern_image_1024_width.jpg" width="1024" height="682"  style="border: 0px  ;" alt="Niclas Leinkenjost zieht es zu Concordia Albachten." title="Niclas Leinkenjost zieht es zu Concordia Albachten."/>
</noscript>
</div>
<div style="height:0"><div class="avExpandButton js-avExpandButton avExpandButton_hover avExpandButton_position"><i class="fas fa-angle-double-down fa-block avExpandButton_icon__style" aria-hidden="true"></i></div></div>
<figcaption class="avSingleImageArticle__subline avSingleImageArticle_subline__position">
Niclas Leinkenjost zieht es zu Concordia Albachten.
<span class="avSingleImageArticle__author">
Foto: Aumüller                    </span>
</figcaption>
</figure>        </div>
</header>
<div class="avRow">
<div class="avCol-lg-1 avCol-md-1">
<div class="">
<nav class="avArticleNavigation js-avArticleNavigation-Button js-avArticleNavigationTouchPrev">
<a href=/Sport/Lokalsport/Ahlen/4406177-Fussball-Nach-dem-Saisonabbruch-durch-den-FLVW-Und-was-passiert-mit-dem-Pokal title="Vorheriger Artikel aus Ostbevern" class="avArticleNavigation__container ga-click" data-gaclick-category="Artikel" data-gaclick-label="Vorheriger Artikel">
<div class="avArticleNavigation__icon">‹</div>
<article class="avArticleNavigation__text">
<div class="avArticleNavigation__text__shorttitle">    <i class="avPlusIcon avPlusIcon_image avPlusIcon_PositionFix avPlusIcon_SizeSmall"></i>Fußball: Nach dem Saisonabbruch durch den FLVW</div>
<div class="avArticleNavigation__text__title avArticleNavigation__text__title__hover">Und was passiert mit dem Pokal?</div>
</article>
</a>
</nav>

</div>
</div><div class="avCol-lg-10 avCol-md-10 avCol-sm-12 avArticle__text js-avArticleNavigation-Content">
<div class="avRow js-boxplacement">
<p class="avArticle_paragraph__padding gtm-articleContent">
Der             <a href="/Schlagwoerter/(etype)/organisation/(entity)/BSV Ostbevern"  target="_self" class=" textcolor" title="weitere Artikel zum Schlagwort 'BSV Ostbevern     '">BSV Ostbevern      <!--<i class="av_external_link fas fa-info"></i>--></a> muss in der kommenden Saison auf zwei Stammkräfte verzichten. Offensivspieler             <a href="/Schlagwoerter/(etype)/person/(entity)/Niclas Leinkenjost"  target="_self" class=" textcolor" title="weitere Artikel zum Schlagwort 'Niclas Leinkenjost     '">Niclas Leinkenjost      <!--<i class="av_external_link fas fa-info"></i>--></a> wechselt zum Bezirksligisten Concordia Albachten. Defensivakteur             <a href="/Schlagwoerter/(etype)/person/(entity)/Simon Lührmann"  target="_self" class=" textcolor" title="weitere Artikel zum Schlagwort 'Simon Lührmann     '">Simon Lührmann      <!--<i class="av_external_link fas fa-info"></i>--></a> trägt in der Spielzeit 2021/22 – wie berichtet – das Trikot des A-Kreisligisten DJK SV Mauritz.
</p> <p class="avArticle_paragraph__padding gtm-articleContent">
„Beide haben sich vorbildlich verhalten und sich früh bei uns gemeldet. Sie wollen mal etwas anderes sehen, und das ist auch vollkommen in Ordnung“, sagt Sven Frommer, der Sportliche Leiter des BSV. Er geht nicht davon aus, dass weitere Spieler aus dem aktuellen Kader die Blau-Weißen verlassen werden. „Mir ist jedenfalls nichts bekannt, und ich mache mir da auch keine Sorgen“, so Frommer.
</p> <p class="avArticle_paragraph__padding gtm-articleContent">
Es seien schon Gespräche mit potenziellen Neuzugängen geführt worden. Handlungsbedarf, das Team zu verstärken, sieht er aber nicht. Nach der Rückkehr 2020 in die Kreisliga A ist der BSV mit einem großen Kader von mehr als 25 Mann in die Saison gegangen. „Wir haben viele junge Spieler, die werden jetzt einen weiteren Sprung nach vorne machen. Da bin ich ganz entspannt“, sagt Frommer.
</p> <p class="avArticle_paragraph__padding gtm-articleContent">
Ostbevern stand zum Zeitpunkt der Saisonunterbrechung im Oktober im oberen Mittelfeld der Kreisliga A1.
</p>                                            </div>
<section class="avCol-lg-7 js-hideContainerIfEmpty" id="js-RelatedContent">
</section>
<script>
var aArticlePlacedBoxesContent = [];
</script>
<div class="avDfpAd_InArticle_Container" class="avCol-lg-5" id="js-Rectangle">
<div class="avDfpAd avDfpAd__InArticle iframe__loading gtm-dfpAdSlot gtm-kpi" id="avDfpAdRectangle1" data-gtm-name="Rectangle1"></div>
<div class="avDfpAd avDfpAd__InArticle iframe__loading gtm-dfpAdSlot gtm-kpi" id="avDfpAdRectangle2" data-gtm-name="Rectangle2"></div>
</div>
<script>
if (typeof aArticlePlacedBoxesContent !== 'undefined'){aArticlePlacedBoxesContent[aArticlePlacedBoxesContent.length] = 'js-Rectangle';}    </script>                                <script>
if (typeof aArticlePlacedBoxesContent !== 'undefined'){aArticlePlacedBoxesContent[aArticlePlacedBoxesContent.length] = 'js-RelatedContent';}</script>                            <div class="avArticle_articleLayoutBoxes">
</div>

<div class="avDfpAd_InArticle_Container md-hidden lg-hidden">
<div class="avDfpAd avDfpAd__InArticle iframe__loading gtm-dfpAdSlot gtm-kpi" id="avDfpAdRectangle3" data-gtm-name="Rectangle3"></div>
</div>
<nav class="avTopthemen">
<div class="avTopthemen__heading avInfoOverlay">
<div class="avInfoOverlayButton">
Schlagwörter
<div class="avInfoOverlayContent">
Schlagwörter des Artikels "Zwei Abgänge in Ostbevern"
</div>
</div>
</div>
<ul class="avTopthemen_list" itemprop="keywords">
<li style="order:999999979" class="avTopthemen__item"><a class="avTopthemen__item__text ga-click" href="/Schlagwoerter/(etype)/keyword/(entity)/Fußball" rel="tag" title="weitere Artikel zum Schlagwort 'Fußball'" data-gaclick-category="Schlagwörter unter Artikel" data-gaclick-label="Fußball">Fußball</a></li>
<li style="order:999999973" class="avTopthemen__item"><a class="avTopthemen__item__text ga-click" href="/Schlagwoerter/(etype)/keyword/(entity)/Stammkraft" rel="tag" title="weitere Artikel zum Schlagwort 'Stammkraft'" data-gaclick-category="Schlagwörter unter Artikel" data-gaclick-label="Stammkraft">Stammkraft</a></li>
<li style="order:999999877" class="avTopthemen__item"><a class="avTopthemen__item__text ga-click" href="/Schlagwoerter/(etype)/person/(entity)/Niclas%20Leinkenjost" rel="tag" title="weitere Artikel zum Schlagwort 'Niclas Leinkenjost'" data-gaclick-category="Schlagwörter unter Artikel" data-gaclick-label="Niclas Leinkenjost">Niclas Leinkenjost</a></li>
<li style="order:999999886" class="avTopthemen__item"><a class="avTopthemen__item__text ga-click" href="/Schlagwoerter/(etype)/person/(entity)/Simon%20Lührmann" rel="tag" title="weitere Artikel zum Schlagwort 'Simon Lührmann'" data-gaclick-category="Schlagwörter unter Artikel" data-gaclick-label="Simon Lührmann">Simon Lührmann</a></li>
<li style="order:999999975" class="avTopthemen__item"><a class="avTopthemen__item__text ga-click" href="/Schlagwoerter/(etype)/person/(entity)/Sven%20Frommer" rel="tag" title="weitere Artikel zum Schlagwort 'Sven Frommer'" data-gaclick-category="Schlagwörter unter Artikel" data-gaclick-label="Sven Frommer">Sven Frommer</a></li>
<li style="order:999999955" class="avTopthemen__item"><a class="avTopthemen__item__text ga-click" href="/Schlagwoerter/(etype)/organisation/(entity)/BSV%20Ostbevern" rel="tag" title="weitere Artikel zum Schlagwort 'BSV Ostbevern'" data-gaclick-category="Schlagwörter unter Artikel" data-gaclick-label="BSV Ostbevern">BSV Ostbevern</a></li>
</ul>
</nav>
<footer class="avArticle_Footer">
<div class="avArticle_gotoStartseiteButton">
<a class="avButton ga-click" href="/" title="zur Startseite" data-gaclick-category="Artikel" data-gaclick-label="Startseite">
Startseite <i class="fas fa-angle-right" aria-hidden="true"></i>
</a>
</div>
<div class="avRow avLineHorizontal"></div>
<div class="avSharing avSharing__blocks avRow" id="js-avSharing">
<a class="avSharing__link facebook_color ga-click" href="https://www.facebook.com/share.php?u=https://www.wn.de/Sport/Lokalsport/Ostbevern/4408490-Fussball-Leinkenjost-und-Luehrmann-verlassen-den-BSV-Zwei-Abgaenge-in-Ostbevern%3Futm_source=Facebook%26utm_medium=Shared%2dLink" title="Auf Facebook teilen" target="_blank"
data-gaclick-category="Teilen" data-gaclick-label="Facebook">
<i class="fab fa-facebook-f" aria-hidden="true"></i>
</a><a class="avSharing__link twitter_color ga-click" href="https://twitter.com/intent/tweet?text=Fu%C3%9Fball%3A%20Leinkenjost%20und%20L%C3%BChrmann%20verlassen%20den%20BSV: Zwei%20Abg%C3%A4nge%20in%20Ostbevern&via=WN_Redaktion&url=https%3A%2F%2Fwww.wn.de%2FSport%2FLokalsport%2FOstbevern%2F4408490-Fussball-Leinkenjost-und-Luehrmann-verlassen-den-BSV-Zwei-Abgaenge-in-Ostbevern%3Futm_source%3DTwitter%26utm_medium%3DShared%252dLink" title="Auf Twitter teilen" target="_blank"
data-gaclick-category="Teilen" data-gaclick-label="Twitter">
<i class="fab fa-twitter" aria-hidden="true"></i>
</a><a class="lg-hidden md-hidden avSharing__link whatsapp_color ga-click" href="whatsapp://send?text=https://www.wn.de/Sport/Lokalsport/Ostbevern/4408490-Fussball-Leinkenjost-und-Luehrmann-verlassen-den-BSV-Zwei-Abgaenge-in-Ostbevern%3Futm_source=WhatsApp%26utm_medium=Shared%2dLink" title="Auf Whatsapp teilen" target="_blank"
data-gaclick-category="Teilen" data-gaclick-label="Whatsapp">
<i class="fab fa-whatsapp" aria-hidden="true"></i>
</a><a class="lg-hidden md-hidden avSharing__link sms_color ga-click" href="sms:?body=https://www.wn.de/Sport/Lokalsport/Ostbevern/4408490-Fussball-Leinkenjost-und-Luehrmann-verlassen-den-BSV-Zwei-Abgaenge-in-Ostbevern%3Futm_source=SMS%26utm_medium=Shared%2dLink" title="Per SMS versenden" target="_blank"
data-gaclick-category="Teilen" data-gaclick-label="SMS">
SMS
</a><a  class="sm-hidden avSharing__link print_color ga-click"
href="javascript:window.print();"
title="Drucken"
data-gaclick-category="Teilen"
data-gaclick-label="Drucken">
<i class="fas fa-print" aria-hidden="true"></i>
</a><a  class="avSharing__link avSharing__lastlink mail_color ga-click"
href="mailto:?body=https%3A%2F%2Fwww.wn.de%2FSport%2FLokalsport%2FOstbevern%2F4408490-Fussball-Leinkenjost-und-Luehrmann-verlassen-den-BSV-Zwei-Abgaenge-in-Ostbevern%3Futm_source=E%2dMail%26utm_medium=Shared%2dLink&subject=Zwei%20Abg%C3%A4nge%20in%20Ostbevern%20-%20Artikel%20auf%20www.wn.de"
title="Artikel per E-Mail teilen"
target="_blank"
data-gaclick-category="Teilen"
data-gaclick-label="E-Mail">
<i class="fas fa-envelope" aria-hidden="true"></i>
</a>
</div>

<div class="gtm-kpi" data-gtm-name="Nativendo Teaser"><div class="gtm-nativendoTeaser"></div></div>
<div class="avFacebookComments">
<div class="avFacebookComments__content">
<div class="avFacebookComments__placeholder">
<i class="fab fa-facebook-f" aria-hidden="true"></i> Leserkommentare aktivieren
</div>
<div class="avFacebookComments__widget">
<div id="fb-root"></div>
<div class="fb-comments" data-href="https://www.wn.de/content/view/full/7932392" data-width="100%" data-numposts="10"></div>
</div>
</div>
</div>

<!--ESI-START#EZ_COMMENTS#PARAMS:#EZ_COMMENTS#ESI-END-->
<div class="gtm-kpi" data-gtm-name="Powerstories">
<power-stories-embed embed-id="107" show-pagination="1" ga-anon-ip="1">&nbsp;</power-stories-embed>
</div>

<div class="gtm-ligatusRecommendation gtm-kpi" data-gtm-name="Outbrain Footer"></div>
<!--ESI-START#ABOBOXRSP#PARAMS:#ABOBOXRSP#ESI-END-->
</footer>
</div><div class="avCol-lg-1 avCol-md-1">
<div class="">

</div>
</div>
</div>
<script>
var aSmartNavigationData = {        "iRessortNodeId": 57553,
"sRessortName": "Ostbevern",
"sRessortUrl": "/Sport/Lokalsport/Ostbevern",
"iBoostValue": 1,
"iRootNodeId": 3661143    };
</script>                </article>
</div>
<div style="display:none;"><div id="ezreco-consume-event" class="ezreco-consume-event" data-trigger-time="5">https://event.yoochoose.net/news/705/consume/10/2/7932392?categorypath=%2F2%2F84%2F61%2F3661143%2F94%2F57553%2F</div></div>
<div class="avLigatusFooterAd gtm-kpi" id="ligatus-footer-ad" data-gtm-name="Ligatus FooterAd"></div>
</div>
</div>
<div class="avDfpAd gtm-dfpAdSlot" id="outofpage"></div>
</div>
<footer class="avFooter">
<nav class="avFooter__backToTop">
<a class="js-backToTop avFooter__backToTop_style ga-click" data-gaclick-category="Footernavigation" data-gaclick-label="Nach oben">
nach oben <i class="fas fa-chevron-up" aria-hidden="true"></i>
</a>
</nav>
<div class="avFooter__content">
<div class="avFooter__links">
<a href="https://aschendorff-medien.de/moeglichkeiten/downloads" class="avFooter__link avFooter__link_border ga-click" data-gaclick-category="Footernavigation" data-gaclick-label="Mediadaten" >
Mediadaten
</a>
<a href="/rss" class="avFooter__link avFooter__link_border ga-click" data-gaclick-category="Footernavigation" data-gaclick-label="RSS" >
RSS
</a>
<a href="/Service/Sitemap" class="avFooter__link  ga-click" data-gaclick-category="Footernavigation" data-gaclick-label="Sitemap" >
Sitemap
</a>
</div>
<div class="avFooter__links">
<a href="http://www.facebook.com/wnonline" class="avFooter__link avFooter__link_border ga-click" data-gaclick-category="Footernavigation" data-gaclick-label="WN bei Facebook"  target="_blank">
WN bei Facebook
</a>
<a href="https://www.instagram.com/wnonline/?utm_source=WN&amp;utm_medium=Footer%20Link" class="avFooter__link avFooter__link_border ga-click" data-gaclick-category="Footernavigation" data-gaclick-label="WN bei Instagram"  target="_blank">
WN bei Instagram
</a>
<a href="https://twitter.com/wn_redaktion" class="avFooter__link avFooter__link_border ga-click" data-gaclick-category="Footernavigation" data-gaclick-label="WN bei Twitter"  target="_blank">
WN bei Twitter
</a>
<a href="https://www.youtube.com/user/wntvchannel" class="avFooter__link  ga-click" data-gaclick-category="Footernavigation" data-gaclick-label="WN bei YouTube"  target="_blank">
WN bei YouTube
</a>
</div>
<div class="avFooter__links">
<a href="/Service/Kontakt" class="avFooter__link avFooter__link_border ga-click" data-gaclick-category="Footernavigation" data-gaclick-label="Kontakt" >
Kontakt
</a>
<a href="/Service/Impressum" class="avFooter__link avFooter__link_border ga-click" data-gaclick-category="Footernavigation" data-gaclick-label="Impressum" >
Impressum
</a>
<a href="/Service/Datenschutz/2296453-Datenschutz-Datenschutzerklaerung-der-Aschendorff-Medien-GmbH-Co.-KG-fuer-wn.de-m.wn.de-und-seine-Teilbereiche" class="avFooter__link avFooter__link_border ga-click" data-gaclick-category="Footernavigation" data-gaclick-label="Datenschutz" >
Datenschutz
</a>
<a href="/Service/AGB" class="avFooter__link avFooter__link_border ga-click" data-gaclick-category="Footernavigation" data-gaclick-label="AGB" >
AGB
</a>
<a href="/Service/Netiquette" class="avFooter__link avFooter__link_border ga-click" data-gaclick-category="Footernavigation" data-gaclick-label="Netiquette" >
Netiquette
</a>
<a href="https://www.stroeer.de/digitale-werbung/werbemedien/targeting-data/datenschutz.html" class="avFooter__link  ga-click" data-gaclick-category="Footernavigation" data-gaclick-label="Nutzungsbasierte Online-Werbung"  target="_blank">
Nutzungsbasierte Online-Werbung
</a>
</div>

<div class="avPortalLogo avPortalLogo__small">
<a href="/" title="Westfälische Nachrichten" class="avPortalLogo_ratio ratio_37-4 ga-click" data-gaclick-category="Footer" data-gaclick-label="Titelschriftzug">
<div class="avPortalLogo__image avPortalLogo__image__wn ratio_content"></div>
</a>
</div>
<div class="avFooter__copyright">
&copy; Westfälische Nachrichten - Alle Rechte vorbehalten 2021
</div>
</div>
</footer>
<div class="avOverscrolling sm-hidden md-hidden js-overscrolling">
<div class="avOverscrolling__overlay"></div>
<div class="avOverscrolling__content">
<div class="avHeaderLogo">
<div class="avHeaderLogo__date sm-hidden">
Fr., 23.04.2021
</div><div class="avPortalLogo avPortalLogo__large">
<a href="/" title="Westfälische Nachrichten" class="avPortalLogo_ratio ratio_37-4">
<div class="avPortalLogo__image avPortalLogo__image__wn ratio_content"></div>
</a>
</div><div class="avHeaderLogo__zgmLogo">
<a href="http://www.zeitungsgruppe-muenster.de" title="Ein Angebot der Zeitungsgruppe Münster" target="_blank" class="ga-click" data-gaclick-category="Header" data-gaclick-label="ZGM Logo">
<img class="lazy" data-src="/extension/av_responsive/design/wn/images/zgm_logo.gif" alt="" />
</a>
</div>
</div>
<div class="avMainNav sm-hidden">
<div class="avMainNav__bar">
<a href="/"
title="Start"
class="avMainNav__entry">
<i class="fas fa-home fa-block"></i>
</a>
<a href="/Muenster"
title="Münster"
class="avMainNav__entry">
<div>
Münster <i class="avMainNav__iconArrow fas fa-angle-down fa-block"></i>
</div>
</a>
<a href="/Muensterland"
title="Münsterland"
class="avMainNav__entry">
<div>
Münsterland <i class="avMainNav__iconArrow fas fa-angle-down fa-block"></i>
</div>
</a>
<a href="/Welt"
title="Nachrichten"
class="avMainNav__entry">
<div>
Nachrichten <i class="avMainNav__iconArrow fas fa-angle-down fa-block"></i>
</div>
</a>
<a href="/Sport"
title="Sport"
class="avMainNav__entry">
<div>
Sport <i class="avMainNav__iconArrow fas fa-angle-down fa-block"></i>
</div>
</a>
</div>
</div>
<div class="avRow">
<div class="avCol-lg-8">
</div><div class="avCol-lg-4">
<div class="avOverscrolling__newsticker">
<div class="avOverscrolling__newstickerTitle">Nachrichten-Ticker</div>
<ul>
<li>
<div class="avOverscrolling__newstickerDate">Fr., 23.04.2021</div>
<div><img class="lazy" data-src="/extension/av_responsive/design/wn/images/ticker_dummy_2.png"></div>
</li>
<li>
<div class="avOverscrolling__newstickerDate">Fr., 23.04.2021</div>
<div><img class="lazy" data-src="/extension/av_responsive/design/wn/images/ticker_dummy_1.png"></div>
</li>
<li>
<div class="avOverscrolling__newstickerDate">Fr., 23.04.2021</div>
<div><img class="lazy" data-src="/extension/av_responsive/design/wn/images/ticker_dummy_2.png"></div>
</li>
<li class="avOverscrolling__newstickerLinkDiv">
<a class="avOverscrolling__newstickerLink" href="/Schlaglichter" alt="zu weiteren Nachrichten" title="zu weiteren Nachrichten">
zu weiteren Nachrichten
<i class="fas fa-chevron-right" aria-hidden="true"></i>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="avOverscrolling__banner js-overscrolling-banner">
<div class="avOverscrolling__progress">
<div>
<div class="avOverscrolling__mask js-overscrolling-mask-full">
<div class="avOverscrolling__fill js-overscrolling-fill"></div>
</div>
<div class="avOverscrolling__mask">
<div class="avOverscrolling__fill js-overscrolling-fill"></div>
<div class="avOverscrolling__fill js-overscrolling-fix"></div>
</div>
<div class="avOverscrolling__shadow"></div>
</div>
<div class="avOverscrolling__text">
<a href="/" class="ga-click" data-gaclick-category="Overscrolling" data-gaclick-label="Overscrolling">
<div class="avOverscrolling__title">
zur Startseite <i class="fas fa-chevron-down" aria-hidden="true"></i>
</div>
</a>
</div>
</div>
</div>
</div>
<script>var bOverscrollingActive = true;</script>

<link href='https://fonts.googleapis.com/css?family=Lato:400,700,400i' rel='stylesheet' type='text/css'>
<link rel="stylesheet" type="text/css" href="/var/cache/public/stylesheets/c8e419bec81cf0490d52757c74519a6f_1615366584c990510168ac618b51471bddcceb0697.css" media="(max-width:785px)" />
<link rel="stylesheet" type="text/css" href="/var/cache/public/stylesheets/005f39895c4489fb8dd10e280c1dcd86_1615366584644f48b0430890000f7a3017e3cbd894.css" media="(min-width:786px) and (max-width:1171px)" />
<link rel="stylesheet" type="text/css" href="/var/cache/public/stylesheets/fd096af49504f05f94075d28182086f4_161536658517051fe2c7a0f5eeba17959d64013061.css" media="(min-width:1172px)" />
<script>
var defaultDbContent = [                                            {        nodeid: 92,
data: [
{                        nodeid: 92,
url: "/Muenster",
name: "Münster",
count: 5
}                                            ,                                                    {                        nodeid: 132,
url: "/Muenster/Stadtteile",
name: "Stadtteile",
count: 3
}                                            ,                                                    {                        nodeid: 646285,
url: "/Muenster/Kultur",
name: "Kultur",
count: 2
}                                            ,                                                    {                        nodeid: 142,
url: "/Muenster/Stadtteile/Roxel",
name: "Roxel",
count: 1
}                                                    ]
}    ,            {        nodeid: 93,
data: [
{                        nodeid: 126,
url: "/Muensterland/Kreis-Warendorf/Ahlen",
name: "Ahlen",
count: 5
}                                            ,                                                    {                        nodeid: 168,
url: "/Muensterland/Kreis-Steinfurt/Greven",
name: "Greven",
count: 4
}                                            ,                                                    {                        nodeid: 150,
url: "/Muensterland/Kreis-Borken/Gronau",
name: "Gronau",
count: 3
}                                            ,                                                    {                        nodeid: 186,
url: "/Muensterland/Kreis-Steinfurt/Steinfurt",
name: "Steinfurt",
count: 2
}                                                    ]
}    ,            {        nodeid: 197,
data: [
{                        nodeid: 22265,
url: "/NRW",
name: "NRW",
count: 4
}                                            ,                                                    {                        nodeid: 199,
url: "/Welt/Politik",
name: "Politik",
count: 2
}                                            ,                                                    {                        nodeid: 200,
url: "/Welt/Wirtschaft",
name: "Wirtschaft",
count: 1
}                                            ,                                                    {                        nodeid: 202,
url: "/Welt/Vermischtes",
name: "Vermischtes",
count: 0
}                                                    ]
}    ,            {        nodeid: 3661143,
data: [
{                        nodeid: 94,
url: "/Sport/Lokalsport",
name: "Lokalsport",
count: 5
}                                            ,                                                    {                        nodeid: 203,
url: "/Sport/weltsport",
name: "Weltsport",
count: 4
}                                            ,                                                    {                        nodeid: 216,
url: "/Sport/Lokalsport/Preussen-Muenster",
name: "Preußen Münster",
count: 3
}                                            ,                                                    {}                                                    ]
}    ,            {        nodeid: 711292,
data: [
]
}    ,                                ];
</script>

<script type="text/javascript" src="/var/cache/public/javascript/cc935b874b7253a7f20196eebfdae69d_1615366845d41d8cd98f00b204e9800998ecf8427e.js" charset="utf-8"></script>
<script src="https://www.wn.de/cre-1.0/tracking/feature.js"></script>
<script src="https://www.wn.de/cre-1.0/api/tracking/service/wn/templateclient.js"></script>
<div id="paywall_container"></div><script>
if(typeof cre_templateclient != "undefined"){    cre_templateclient.setup({container_id: "paywall_container"});}</script>
<script>
var debugMode = false;
if (typeof(cre_client) != "undefined") {
cre_client.debug = debugMode;
cre_client.set_page_view();
cre_client.set_service_id("wn");
cre_client.set_origin("web");
cre_client.set_site("www.wn.de");
cre_client.set_content_id("/Sport/Lokalsport/Ostbevern/4408490-Fussball-Leinkenjost-und-Luehrmann-verlassen-den-BSV-Zwei-Abgaenge-in-Ostbevern");
cre_client.set_cms_id("4408490");
cre_client.set_channel("3661143");
cre_client.set_doc_type("wn_article");
cre_client.set_element_id("entitlement_wn_web");
cre_client.set_sub_channel("94");
cre_client.set_sub_sub_channel("57553");
cre_client.addListener(function(object){
/* Send tracking data to GTM */
dataLayer.push({
'paywalldata': object.data,
'articlePaywallEntitlement': '',
'event': 'Paywall'
});
/* Display Paywall-Layer if C1 response contains layer information */
if(object.data.user_group_actions != undefined && object.data.user_group_actions.cms_snippet != undefined && object.data.user_group_actions.cms_snippet.parameter != null) {
var sTemplateName = object.data.user_group_actions.cms_snippet.parameter;
var aHostname = window.location.hostname.split(".");
var sTemplateUrl = window.location.origin + "/_paywall/" + aHostname[aHostname.length-2] + "/" + sTemplateName + "/layer.html";
$.get(sTemplateUrl).then(function(data){
if( sTemplateName.substring(sTemplateName.length-7) == "overlay" ) {
// Display layer as overlay when the name ends with "overlay"
$('.js-pwOverlay').prepend('<div class="avPwOverlay"><div class="avPwOverlay__content js-pwOverlayContent"></div></div>');
$('body').css("position","relative");
$('.js-pwOverlayContent').append(data);
}
else if( sTemplateName.substring(sTemplateName.length-5) == "flyin" )
{
// Display layer as flyin when the name ends with "flyin"
$('body').append(data);
}
else if( sTemplateName.substring(sTemplateName.length-6) == "bubble" )
{
// Display layer as bubble when the name ends with "bubble"
// Find the selector defined in the layer.html, in the comment <!-- BubbleSelector[...] -->
var oRegEx = /<!-- BubbleSelector\[(.*)\] -->/gm;
var sSelector = oRegEx.exec(data)[1];
$(sSelector).after(data);
}
else if( sTemplateName.substring(sTemplateName.length-11) == "breakingbar" )
{
// Display layer as breakingbar when the name ends with "breakingbar"
$('.js-stickyNavAdSelector').after(data);
$('.avBreakingbar').css({ top: $('.js-stickyNavAdSelector').height()+'px' });
// Move superbanner under breakingbar (legacy)
$('#top-position').css('margin-top', '+='+$('.avBreakingbar').css('height')); // desktop
$('#div-gpt-ad-pos1').css('margin-top', '+='+$('.avBreakingbar').css('height')); // mobile
// Move superbanner under breakingbar (rebrush)
$('.avPage__MenuShift').css('margin-top', '+='+$('.avBreakingbar').css('height'));
}
else if( sTemplateName.substring(sTemplateName.length-9) == "headerbar" )
{
// Display layer as headerbar when the name ends with "headerbar"
$('.js-stickyNavAdSelector').after(data);
$('.avHeaderflyin_Background').css({ top: $('.js-stickyNavAdSelector').height()+'px' });
}
else
{
// Display layer as inlay
$('#reduced_paywall_container').append(data);
}
dataLayer.push({
'layer': sTemplateName,
'event': 'LayerReady'
});
});
};
});
cre_client.request();
}    </script>    <script>
dataLayer.push(
{ ligatusData :
{            objectid: "4408490",
title: "Zwei Abgänge in Ostbevern : Fußball: Leinkenjost und Lührmann verlassen den BSV",
text: "Auf zwei Stammkräfte muss der BSV Ostbevern in der kommenden Spielzeit verzichten. Defensivakteur Simon Lührmann trägt in der Spielzeit 2021/22 das Trikot des SV Mauritz. Offensivspieler Niclas Leinkenjost wechselt zum Bezirksligisten Concordia Albachten.",
url: "https://www.wn.de/Sport/Lokalsport/Ostbevern/4408490-Fussball-Leinkenjost-und-Luehrmann-verlassen-den-BSV-Zwei-Abgaenge-in-Ostbevern",
img: "https://www.wn.de/var/storage/images/wn/startseite/sport/lokalsport/ostbevern/4408490-fussball-leinkenjost-und-luehrmann-verlassen-den-bsv-zwei-abgaenge-in-ostbevern/125064877-1-ger-DE/Fussball-Leinkenjost-und-Luehrmann-verlassen-den-BSV-Zwei-Abgaenge-in-Ostbevern_image_630f_420f_wn.jpg",
imglong: "https://www.wn.de/var/storage/images/wn/startseite/sport/lokalsport/ostbevern/4408490-fussball-leinkenjost-und-luehrmann-verlassen-den-bsv-zwei-abgaenge-in-ostbevern/125064877-1-ger-DE/Fussball-Leinkenjost-und-Luehrmann-verlassen-den-BSV-Zwei-Abgaenge-in-Ostbevern_image_630f_420f_wn.jpg",
created_at: "1619192580"
}    });
</script><script>
var ssoLogin = getCookie(cookieName);
if(ssoLogin){
var ssocookie = ssoLogin.split(/&|=/);
if((ssocookie[0] === 'h') && (ssocookie[2] === 'l') && (ssocookie[4] === 't') && (ssocookie[1].length >= 32) && (ssocookie[5].length === 32)) {
if(oms_zone.indexOf("_paid") == -1)
{
oms_zone = oms_zone.concat("_paid");
}
}
}
</script>
<script>
if(typeof ssoLogin !== 'undefined')
{
$('head').append('<script src="\/kreide"><\/script>');
}
</script>
<div class="md-hidden sm-hidden">
</div>
</body>
</html>
