<!DOCTYPE html>
<html lang="de">
<head>
<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0, shrink-to-fit=no">
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<link rel="preconnect" href="//static.wn.de"><link rel="preconnect" href="//static2.wn.de"><link rel="preconnect" href="//admin.brightcove.com"><link rel="preconnect" href="//de.ioam.de"><link rel="preconnect" href="//script.ioam.de"><link rel="preconnect" href="//fonts.googleapis.com"><link rel="preconnect" href="//fonts.gstatic.com"><link rel="preconnect" href="//www.google-analytics.com"><link rel="preconnect" href="//www.googletagservices.com"><link rel="preconnect" href="//www.googletagmanager.com"><link rel="preconnect" href="//partner.googleadservices.com"><link rel="preconnect" href="//pagead2.googlesyndication.com"><link rel="preconnect" href="//googleads.g.doubleclick.net"><link rel="preconnect" href="//securepubads.g.doubleclick.net"><link rel="preconnect" href="//ad.doubleclick.net"><link rel="preconnect" href="//stats.g.doubleclick.net"><link rel="preconnect" href="//cm.g.doubleclick.net"><link rel="preconnect" href="//cdn.branch.io"><link rel="preconnect" href="//app.link"><link rel="preconnect" href="//www.video.oms.eu"><link rel="preconnect" href="//oms.nuggad.net"><link rel="preconnect" href="//d.nativendo.de"><link rel="preconnect" href="//rtax.criteo.com"><link rel="preconnect" href="//ssl.ligatus.com"><link rel="preconnect" href="//i-ssl.ligatus.com"><link rel="preconnect" href="//trk.helios.ligatus.com"><link rel="preconnect" href="//ct.ligatus.com"><link rel="preconnect" href="//a-ssl.ligatus.com"><link rel="preconnect" href="//sync.ligadx.com"><link rel="preconnect" href="//adx.ligadx.com"><link rel="preconnect" href="//a.teads.tv"><link rel="preconnect" href="//dmp.theadex.com"><link rel="preconnect" href="//hello.lqm.io"><link rel="preconnect" href="//cdn.lqmcdn.com">
<title>Deutschland Cup: Stolzer Popiesch: Möglicher Nachfolger von Söderholm - News - Westfälische Nachrichten</title>
<meta name="copyright" content="Westfälische Nachrichten" />
<meta name="author" content="dpa" />
<meta name="title" content="Deutschland Cup: Stolzer Popiesch: Möglicher Nachfolger von Söderholm - News" />
<meta name="description" content="Eishockey-Bundestrainer Toni Söderholm ist beim Deutschland Cup wegen eines positiven Corona-Tests nicht dabei. Schnell war für ihn klar, dass Thomas Popiesch ihn vertreten soll. Der ..." />
<meta name="keywords" content="Corona,Thomas Popiesch,Steffen Ziesche,Krefeld,Deutschland,Bremerhaven,Olympia,Deutschland Cup,Länderspiel,DEB,DEL,Sport1" />
<meta name="last-modified" content="2020-11-06T13:06:37 CET" />
<meta name="timestamp-last-modified" content="1604664397" />
<meta name="date" content="2020-11-06T13:03:00 CET" />
<meta name="advertisment" content="enabled" />
<meta property="og:site_name" content="Westfälische Nachrichten" />
<meta property="og:url" content="https://www.wn.de/Sport/Weltsport/Eishockey/News/4308610-Deutschland-Cup-Stolzer-Popiesch-Moeglicher-Nachfolger-von-Soederholm" />
<meta property="fb:app_id" content="368982279876398" />
<meta property="fb:admins" content="1272984743,100000498180843,1343772204,100001524266489" />
<meta property="og:image" content="https://www.wn.de/var/storage/images/wn/startseite/sport/weltsport/eishockey/news/4308610-deutschland-cup-stolzer-popiesch-moeglicher-nachfolger-von-soederholm/119173449-1-ger-DE/Deutschland-Cup-Stolzer-Popiesch-Moeglicher-Nachfolger-von-Soederholm_opengraph.jpg" />
<meta property="twitter:card" content="summary" />
<meta property="twitter:site" content="@WN_Redaktion" />
<meta property="twitter:creator" content="@WN_Redaktion" />
<meta property="og:type" content="article" />
<meta property="og:country-name" content="germany" />
<meta property="og:description" content=" Eishockey-Bundestrainer Toni Söderholm ist beim Deutschland Cup wegen eines positiven Corona-Tests nicht dabei. Schnell war für ihn klar, dass Thomas Popiesch ihn vertreten soll. Der Bremerhavener DEL-Coach galt schon einmal als Bundestrainerkandidat." />
<meta property="og:title" content="Stolzer Popiesch: Möglicher Nachfolger von Söderholm" />
<link rel="amphtml" href="https://www.wn.de/Sport/Weltsport/Eishockey/News/4308610-Deutschland-Cup-Stolzer-Popiesch-Moeglicher-Nachfolger-von-Soederholm?amphtml" />
<link rel="canonical" href="https://www.wn.de/Sport/Weltsport/Eishockey/News/4308610-Deutschland-Cup-Stolzer-Popiesch-Moeglicher-Nachfolger-von-Soederholm" />
<link rel="alternate" type="application/rss+xml" title="Atom feed" href="https://www.wn.de/rss/feed/wn_sport" />
<meta name="node_id" content="7666362" />
<meta name="siteaccess" content="wn" />
<meta name="object_id" content="4308610" /><meta name="class_identifier" content="wn_article" />
<meta name="environment" content="prod" />
<link rel="Home" href="/" title="Startseite Westfälische Nachrichten" />
<link rel="Index" href="/Schlagwoerter" title="Schlagwörter" />
<link rel="Search" href="/suche" title="Suche Westfälische Nachrichten" />
<link rel="Copyright" href="/Service/Impressum" title="Aschendorff Medien GmbH & Co. KG"/>
<link rel="Shortcut icon" href="/extension/av_responsive/design/wn/images/favicon.ico" type="image/x-icon" />
<link rel="apple-touch-icon" sizes="72x72" href="/extension/av_responsive/design/wn/images/icons/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/extension/av_responsive/design/wn/images/icons/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon-precomposed" href="/extension/av_responsive/design/wn/images/icons/apple-touch-icon-precomposed.png">
<link rel="apple-touch-icon" href="/extension/av_responsive/design/wn/images/icons/apple-touch-icon.png" />
<meta name="apple-mobile-web-app-capable" content="no">
<meta name="mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black">
<meta name="theme-color" content="#666666">    <link rel="manifest" href="/extension/av_responsive/design/wn/images/manifest.json">
<style>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</style>
<style media="(max-width:785px)">
.x{margin:0}.avPortalLogo__large{padding-bottom:3px;border-bottom:3px solid #ba0000}.avHeaderLogo__zgmLogo,.avMainNav_MetaNav{display:none}.avNavigation{height:44.8px;height:2.8rem}.avNavigation__leftArea{width:67%}.avNavigation__rightArea{width:33%}.avPage__ads{display:none}.avPage__content{width:100%}.avPage__MenuShift{margin-top:64px;margin-top:4rem}.avPage__skyscraper{clear:both}.avCol-sm-1{width:8.3333333333%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-sm-2{width:16.6666666667%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-sm-3{width:25%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-sm-4{width:33.3333333333%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-sm-5{width:41.6666666667%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-sm-6{width:50%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-sm-7{width:58.3333333333%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-sm-8{width:66.6666666667%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-sm-9{width:75%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-sm-10{width:83.3333333333%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-sm-11{width:91.6666666667%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-sm-12{width:100%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-sm-hidden{display:none}@media print{.avCol-sm-1,.avCol-sm-10,.avCol-sm-11,.avCol-sm-12,.avCol-sm-2,.avCol-sm-3,.avCol-sm-4,.avCol-sm-5,.avCol-sm-6,.avCol-sm-7,.avCol-sm-8,.avCol-sm-9{display:block;height:100%;flex:none;float:none;min-height:initial}}.sm-hidden{display:none!important}@media (max-width:450px){.xs-hidden{display:none!important}}
/*# sourceMappingURL=small.css.map */    </style>
<style media="(min-width:786px) and (max-width:1171px)">
.x{margin:0}.avPortalLogo{text-align:center;display:inline-block}.avPortalLogo__large{width:40%}.avPortalLogo__small{margin-left:16px;margin-left:1rem}.avHeaderLogo__date{text-align:left;font-size:13px;font-size:.8125rem;display:inline-block;width:30%}.avHeaderLogo__zgmLogo{text-align:right;display:inline-block;width:30%}.avNavigation__leftArea,.avNavigation__rightArea{width:50%}.avPage .avPage__content{width:788px;width:49.25rem}.avPage .avPage__content .avPage__contentmargin{margin:0 16px;margin:0 1rem}.avPage__ads{width:160px;float:left}.avPage__superbanner{width:788px;width:49.25rem;height:90px}.avCol-md-1{width:8.3333333333%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-md-2{width:16.6666666667%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-md-3{width:25%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-md-4{width:33.3333333333%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-md-5{width:41.6666666667%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-md-6{width:50%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-md-7{width:58.3333333333%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-md-8{width:66.6666666667%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-md-9{width:75%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-md-10{width:83.3333333333%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-md-11{width:91.6666666667%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-md-12{width:100%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-md-hidden{display:none}@media print{.avCol-md-1,.avCol-md-10,.avCol-md-11,.avCol-md-12,.avCol-md-2,.avCol-md-3,.avCol-md-4,.avCol-md-5,.avCol-md-6,.avCol-md-7,.avCol-md-8,.avCol-md-9{display:block;height:100%;flex:none;float:none;min-height:initial}}.md-hidden{display:none!important}
/*# sourceMappingURL=medium.css.map */    </style>
<style media="(min-width:1172px)">
.x{margin:0}.avPortalLogo{text-align:center;display:inline-block}.avPortalLogo__large{width:40%}.avHeaderLogo__date{text-align:left;font-size:13px;font-size:.8125rem;display:inline-block;width:30%}.avHeaderLogo__zgmLogo{text-align:right;display:inline-block;width:30%}.avNavigation__leftArea{width:35%}.avNavigation__rightArea{width:65%}.avPage .avPage__content{width:1020px;width:63.75rem;margin-left:auto;margin-right:auto}.avPage .avPage__content .avPage__contentmargin{margin:0 24px;margin:0 1.5rem}.avPage__ads{width:160px;float:left}.avPage_content_header{float:left;width:100%}.avPage__superbanner{width:1020px;width:63.75rem;margin-left:auto;margin-right:auto;height:90px}.avCol-lg-1{width:8.3333333333%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-lg-2{width:16.6666666667%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-lg-3{width:25%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-lg-4{width:33.3333333333%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-lg-5{width:41.6666666667%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-lg-6{width:50%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-lg-7{width:58.3333333333%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-lg-8{width:66.6666666667%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-lg-9{width:75%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-lg-10{width:83.3333333333%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-lg-11{width:91.6666666667%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-lg-12{width:100%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-lg-hidden{display:none}@media print{.avCol-lg-1,.avCol-lg-10,.avCol-lg-11,.avCol-lg-12,.avCol-lg-2,.avCol-lg-3,.avCol-lg-4,.avCol-lg-5,.avCol-lg-6,.avCol-lg-7,.avCol-lg-8,.avCol-lg-9{display:block;height:100%;flex:none;float:none;min-height:initial}}.lg-hidden{display:none!important}
/*# sourceMappingURL=large.css.map */    </style>
<script type="text/javascript" src="https://script.ioam.de/iam.js" charset="utf-8"></script>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
var IVWres = IVWres || {};
IVWres.screen_width = typeof document.documentElement != 'undefined' ? document.documentElement.clientWidth : window.innerWidth;
var ivw_mobile = IVWres.screen_width < 785 ? true : false;
if(!ivw_mobile) {
var iam_data = {
"mg":"yes",
"st":"westnach",
"cp":"nachrichten_welt_sport_eishockey",
"oc":"nachrichten_welt_sport_eishockey",
"sv":"in",
"sc": "yes"
};
}            else {
var iam_data = {
"mg":"no",
"st":"mobwestn",
"cp":"mobile_nachrichten_welt_sport_eishockey",
"oc":"mobile_nachrichten_welt_sport_eishockey",
"sv":"mo",
"sc": "yes"
};
}
if(window.location.hostname.indexOf("admin") !== -1 || window.location.hostname.indexOf("red") !== -1)
{    console.log("no ivw call"); }            else {                iom.c(iam_data,1);
}
</script>
<!--/SZM -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl+'&gtm_auth=_lraC9mCsaxnimzlY4JTbQ&gtm_preview=env-2&gtm_cookies_win=x';f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KQTTLXS');</script>
<meta name="ad_channel" content="nationalnews" />
<meta name="special" content="coronawn" />
<meta name="ad_zone" content="nationalnews" />
<script language="JavaScript" type="text/javascript">
var cookieName = "sso_ez1_wn";
var oms_zone = "nationalnews";
var btcode = "180";
</script>
<script>
dataLayer.push(
{ analyticsData :
{            "dClassIdentifier": "wn_article",
"dRootNodeId": "3661143",
"dIVWTag": iam_data.cp,
"dOMSTag": ( typeof(oms_zone) !== "undefined" ? oms_zone : "" )
,"dAuthors": "dpa "
,"dPublishedDate": "0"
,"mPublishedDate": "0"
,"dObjectId":  "4308610"
}    });
</script>            </head>
<body class="avBody wn_article">
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KQTTLXS&gtm_auth=_lraC9mCsaxnimzlY4JTbQ&gtm_preview=env-2&gtm_cookies_win=x"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<div class="avPage avPage__MenuShift js-pwOverlay">
<div class="avPage__superbanner">
<div class="avDfpAd avDfpAd__AboveHeader avDfpAdSuperbanner gtm-dfpAdSlot gtm-kpi" id="avDfpAdSuperbanner" data-gtm-name="Superbanner"></div>
<div class="avDfpAd avDfpAd__AboveHeader gtm-dfpAdSlot gtm-kpi" id="avDfpAdSkyscraper" data-gtm-name="Skyscraper"></div>
</div>
<div class="avPage__content gtm-avPage__content" id="avVisibleContent">
<div class="avPage__contentmargin">
<header class="avPage_content_header">
<nav>
<div class="avNavigation js-stickyNavAdSelector">
<div class="avNavigation__leftArea">
<div class="avNavigation__smallLogo">
<a href="/" class="ga-click" title="Zur Startseite" data-gaclick-category="Header" data-gaclick-label="Würfel-Logo">
<img class="lazy avNavigation__smallLogoImg" data-src="/extension/av_responsive/design/wn/images/cubelogo.png" alt="Zur Startseite">
</a>
</div>
<div class="avNavigation__dropdownMenuButton">
<a class="avButton avButton_theme_navigation avButton_cornered avButton_size_sm js-navigationButton">
<i class="fas fa-bars fa-block"></i>
<div class="avNavigation__buttonText xs-hidden">Menü</div>
</a>
</div>
<div class="avNavigation__searchInput sm-hidden avInput">
<form action="/suche" class="js-searchForm">
<input class="avInput__field avInput__field_rounded avInput__field_rounded_search avInput__field_theme_navigation"
type="search" name="SearchText" placeholder="Suche">
<i class="avInput__icon avInput__icon_rounded js-startSiteSearch fas fa-search"></i>
<input type="submit" class="lg-hidden md-hidden">
</form>
</div>
<div class="avNavigation__searchButton lg-hidden md-hidden">
<a class="avButton avButton_theme_navigation avButton_cornered avButton_size_sm  js-toggleSearchfield">
<i class="fas fa-search"></i><div class="avNavigation__buttonText xs-hidden">Suche</div>
</a>
</div>
</div><div class="avNavigation__rightArea">
<ul class="avNavigation__meta sm-hidden md-hidden">
<li class="avNavigation__entry">
<a href="/Plus" class="avNavigation__link ga-click" data-gaclick-category="Metanavigation (oben)" data-gaclick-label="WN+"
>WN+
</a>
</li>
<li class="avNavigation__entry">
<a href="https://www.karriere.ms?utm_source=WN.de&amp;utm_medium=Meta-Textlink&amp;utm_campaign=Meta-Navi-Wn" class="avNavigation__link ga-click" data-gaclick-category="Metanavigation (oben)" data-gaclick-label="Jobs"
target="_blank">Jobs
</a>
</li>
<div class="avNavigation__metaDropdown">
<button class="avNavigation__metaDropdownButton">Anzeigen <i class="fas fa-angle-down fa-block"></i></button>
<div class="avNavigation__metaDropdownContent">
<a href="/Anzeigenaufgabe" class="avNavigation__metaDropdownEntry ga-click" data-gaclick-category="Metanavigation (oben)" data-gaclick-label="Anzeige aufgeben"
>Anzeige aufgeben
</a>
<a href="https://www.karriere.ms?utm_source=WN.de&amp;utm_medium=Meta-Textlink&amp;utm_campaign=Meta-Navi-Wn" class="avNavigation__metaDropdownEntry ga-click" data-gaclick-category="Metanavigation (oben)" data-gaclick-label="karriere.ms"
target="_blank">karriere.ms
</a>
<a href="https://www.immomarkt.ms?utm_source=WN.de&amp;utm_medium=Meta-Textlink&amp;utm_campaign=Meta-Navi-Wn" class="avNavigation__metaDropdownEntry ga-click" data-gaclick-category="Metanavigation (oben)" data-gaclick-label="immomarkt.ms"
target="_blank">immomarkt.ms
</a>
<a href="http://www.trauer.ms/?utm_source=WN&amp;utm_medium=Header%20wn.de&amp;utm_campaign=Header%20wn.de" class="avNavigation__metaDropdownEntry ga-click" data-gaclick-category="Metanavigation (oben)" data-gaclick-label="trauer.ms"
target="_blank">trauer.ms
</a>
<a href="https://www.flohmarkt.ms/?utm_source=WN.de&amp;utm_medium=Meta-Textlink&amp;utm_campaign=Meta-Navi-Wn" class="avNavigation__metaDropdownEntry ga-click" data-gaclick-category="Metanavigation (oben)" data-gaclick-label="flohmarkt.ms"
target="_blank">flohmarkt.ms
</a>
<a href="https://www.azubi.ms/?utm_source=WN&amp;utm_medium=Metanavi&amp;utm_campaign=Metanavi%20WN%20" class="avNavigation__metaDropdownEntry ga-click" data-gaclick-category="Metanavigation (oben)" data-gaclick-label="azubi.ms"
target="_blank">azubi.ms
</a>
<a href="https://www.gruss.ms/?utm_source=WN%20&amp;utm_medium=Metanavi&amp;utm_campaign=Metanavi%20WN" class="avNavigation__metaDropdownEntry ga-click" data-gaclick-category="Metanavigation (oben)" data-gaclick-label="gruss.ms"
target="_blank">gruss.ms
</a>
<a href="https://www.kfzmarkt.ms?utm_source=WN.de&amp;utm_medium=Meta-Textlink&amp;utm_campaign=Meta-Navi-Wn" class="avNavigation__metaDropdownEntry ga-click" data-gaclick-category="Metanavigation (oben)" data-gaclick-label="kfzmarkt.ms"
target="_blank">kfzmarkt.ms
</a>
</div>
</div>
<div class="avNavigation__metaDropdown">
<button class="avNavigation__metaDropdownButton">Abo <i class="fas fa-angle-down fa-block"></i></button>
<div class="avNavigation__metaDropdownContent">
<a href="https://abo.wn.de/abo-bestellung/zeitungsangebote.html?wmh_source=Website&amp;wmh_medium=Metanavi&amp;wmh_campaign=Zeitungsangebote" class="avNavigation__metaDropdownEntry ga-click" data-gaclick-category="Metanavigation (oben)" data-gaclick-label="Zeitungsangebote"
target="_blank">Zeitungsangebote
</a>
<a href="https://abo.wn.de/abo-bestellung/digitale-angebote.html?wmh_source=Website&amp;wmh_medium=Metanavi&amp;wmh_campaign=DigitaleAngebote" class="avNavigation__metaDropdownEntry ga-click" data-gaclick-category="Metanavigation (oben)" data-gaclick-label="Digitale Angebote"
target="_blank">Digitale Angebote
</a>
<a href="https://abo.wn.de/abo-bestellung/angebote-mit-tablet.html?wmh_source=Website&amp;wmh_medium=Metanavi&amp;wmh_campaign=Tabletangebote" class="avNavigation__metaDropdownEntry ga-click" data-gaclick-category="Metanavigation (oben)" data-gaclick-label="Tabletangebote"
target="_blank">Tabletangebote
</a>
<a href="https://abo.wn.de/abo-bestellung/Angebot-des-Monats.html?wmh_source=Website&amp;wmh_medium=Metanavi&amp;wmh_campaign=Aktionsangebote" class="avNavigation__metaDropdownEntry ga-click" data-gaclick-category="Metanavigation (oben)" data-gaclick-label="Aktionsangebote"
target="_blank">Aktionsangebote
</a>
<a href="https://meine.wn.de" class="avNavigation__metaDropdownEntry ga-click" data-gaclick-category="Metanavigation (oben)" data-gaclick-label="Abo-Service"
target="_blank">Abo-Service
</a>
</div>
</div>
<li class="avNavigation__entry">
<a href="/epaper" class="avNavigation__link ga-click" data-gaclick-category="Metanavigation (oben)" data-gaclick-label="ePaper"
target="_blank">ePaper
</a>
</li>
<div class="avNavigation__metaDropdown">
<button class="avNavigation__metaDropdownButton">Services <i class="fas fa-angle-down fa-block"></i></button>
<div class="avNavigation__metaDropdownContent">
<a href="https://meine.wn.de" class="avNavigation__metaDropdownEntry ga-click" data-gaclick-category="Metanavigation (oben)" data-gaclick-label="Abo-Service"
target="_blank">Abo-Service
</a>
<a href="/Kontakt" class="avNavigation__metaDropdownEntry ga-click" data-gaclick-category="Metanavigation (oben)" data-gaclick-label="Kontakt"
>Kontakt
</a>
<a href="/Aktion" class="avNavigation__metaDropdownEntry ga-click" data-gaclick-category="Metanavigation (oben)" data-gaclick-label="WN Leser-Aktionen"
>WN Leser-Aktionen
</a>
<a href="/tickets" class="avNavigation__metaDropdownEntry ga-click" data-gaclick-category="Metanavigation (oben)" data-gaclick-label="Tickets"
>Tickets
</a>
<a href="http://sonderthemen.wn.de/" class="avNavigation__metaDropdownEntry ga-click" data-gaclick-category="Metanavigation (oben)" data-gaclick-label="Sonderthemen"
>Sonderthemen
</a>
<a href="/Klasse" class="avNavigation__metaDropdownEntry ga-click" data-gaclick-category="Metanavigation (oben)" data-gaclick-label="Klasse!-Projekt"
>Klasse!-Projekt
</a>
<a href="/Specials/Alles-was-Recht-ist" class="avNavigation__metaDropdownEntry ga-click" data-gaclick-category="Metanavigation (oben)" data-gaclick-label="Recht"
>Recht
</a>
<a href="/Specials/WN-OnlineMarketing-Club/Partner-der-Region2" class="avNavigation__metaDropdownEntry ga-click" data-gaclick-category="Metanavigation (oben)" data-gaclick-label="B2B Club"
target="_blank">B2B Club
</a>
<a href="/Specials/Lotto" class="avNavigation__metaDropdownEntry ga-click" data-gaclick-category="Metanavigation (oben)" data-gaclick-label="Westlotto"
>Westlotto
</a>
<a href="/Specials/Vergleichsrechner" class="avNavigation__metaDropdownEntry ga-click" data-gaclick-category="Metanavigation (oben)" data-gaclick-label="Vergleichsrechner"
>Vergleichsrechner
</a>
</div>
</div>
</ul>

<div class="avNavigation__loginButton">
<a href="https://login.wn.de/wn/login?red=1&redurl=https%3A%2F%2Fwww.wn.de%2FSport%2FWeltsport%2FEishockey%2FNews%2F4308610-Deutschland-Cup-Stolzer-Popiesch-Moeglicher-Nachfolger-von-Soederholm"
class="avButton avButton_theme_navigation avButton_cornered avButton_size_sm js-loginButton ga-click" title="Auf der Seite anmelden" data-gaclick-category="Header" data-gaclick-label="Login"><i class="fas fa-user"></i>
<div class="avNavigation__buttonText xs-hidden">Login</div>
</a>
<div class="avDropdownButton avDropdownButton_theme_navigation js-loginDropdown display_none">
<a class="avDropdownButton__link js-dropdownClick js-loginDropdownUsername" data-target-id="naviUser">
<i class="fas fa-user"></i> <i class="fas fa-angle-down avDropdownButton__icon"></i>
</a>
<div class="avDropdownButton__content" id="naviUser">
<a href="https://login.wn.de/wn"
class="avDropdownButton__entry avDropdownButton__entry_theme_navigation ga-click" title="Zur Aboverwaltung" data-gaclick-category="Header" data-gaclick-label="Aboverwaltung">
<i class="fas fa-sliders-h"></i> Account verwalten
</a>
<a href="https://login.wn.de/wn/login?em_action=logout&red=1&redurl=https%3A%2F%2Fwww.wn.de%2FSport%2FWeltsport%2FEishockey%2FNews%2F4308610-Deutschland-Cup-Stolzer-Popiesch-Moeglicher-Nachfolger-von-Soederholm"
class="avDropdownButton__entry avDropdownButton__entry_theme_navigation ga-click js-logout"
title="Abmelden" data-gaclick-category="Header" data-gaclick-label="Logout"><i class="fas fa-sign-out-alt"></i> Logout
</a>
</div>
</div>
</div>
</div>
<div class="avNavigation__mobileSearch js-searchfield" style="display:none">
<div class="avInput avInput_width_full">
<form action="/suche" class="js-searchForm">
<input class="avInput__field avInput__field_theme_navigationSecoundary avInput__field_width_full avInput_size_lg"
type="search" name="SearchText" placeholder="Suche">
<i class="avInput__icon js-startSiteSearch fas fa-search"></i>
<input type="submit" class="sm-hidden">
</form>
</div>
</div>
</div>
<div class="avNavigation__side avNavigation__side_easeHeight js-sideNavigation">
<div class="avNavigation__sideTopSpace"></div>
<ul class="avNavigation__sideList">
<li>
<div class="avNavigation__sideEntry">
<a href="/" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation" data-gaclick-label="Start"
>Start
</a>
</div>
</li>
<li>
<div class="avNavigation__sideEntry">
<a href="/Specials/Coronavirus" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation" data-gaclick-label="Coronavirus"
>Coronavirus
</a>
</div>
</li>
<li>
<div class="avNavigation__sideFoldoutEntry">
<a href="/Muenster" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation" data-gaclick-label="Münster"
>Münster
</a>
</div><div class="avNavigation__sideFoldoutEntryButton">
<a class="avNavigation__sideLink ga-click" onclick="toggleSideSubNav(92)" data-gaclick-category="Seitennavigation Dropdown" data-gaclick-label="Münster">
<i class="fas fa-chevron-down js-subNaviLinkNodeId_92" aria-hidden="true"></i>
</a>
</div>
<ul class="avNavigation__sideSubEntries js-nodeId_92">
<li data-nodeid="131" class="avNavigation__sideSubEntry">
<a href="/Muenster/Stadtteile/Albachten" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Albachten"
>Albachten
</a>
</li>
<li data-nodeid="133" class="avNavigation__sideSubEntry">
<a href="/Muenster/Stadtteile/Amelsbueren" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Amelsbüren"
>Amelsbüren
</a>
</li>
<li data-nodeid="134" class="avNavigation__sideSubEntry">
<a href="/Muenster/Stadtteile/Angelmodde" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Angelmodde"
>Angelmodde
</a>
</li>
<li data-nodeid="135" class="avNavigation__sideSubEntry">
<a href="/Muenster/Stadtteile/Coerde" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Coerde"
>Coerde
</a>
</li>
<li data-nodeid="136" class="avNavigation__sideSubEntry">
<a href="/Muenster/Stadtteile/Gievenbeck" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Gievenbeck"
>Gievenbeck
</a>
</li>
<li data-nodeid="137" class="avNavigation__sideSubEntry">
<a href="/Muenster/Stadtteile/Handorf" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Handorf"
>Handorf
</a>
</li>
<li data-nodeid="138" class="avNavigation__sideSubEntry">
<a href="/Muenster/Stadtteile/Hiltrup" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Hiltrup"
>Hiltrup
</a>
</li>
<li data-nodeid="139" class="avNavigation__sideSubEntry">
<a href="/Muenster/Stadtteile/Kinderhaus" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Kinderhaus"
>Kinderhaus
</a>
</li>
<li data-nodeid="646285" class="avNavigation__sideSubEntry">
<a href="/Muenster/Kultur" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Kultur"
>Kultur
</a>
</li>
<li data-nodeid="140" class="avNavigation__sideSubEntry">
<a href="/Muenster/Stadtteile/Mecklenbeck" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Mecklenbeck"
>Mecklenbeck
</a>
</li>
<li data-nodeid="92" class="avNavigation__sideSubEntry">
<a href="/Muenster" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Münster"
>Münster
</a>
</li>
<li data-nodeid="141" class="avNavigation__sideSubEntry">
<a href="/Muenster/Stadtteile/Nienberge" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Nienberge"
>Nienberge
</a>
</li>
<li data-nodeid="5653738" class="avNavigation__sideSubEntry">
<a href="/NRW" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="NRW"
>NRW
</a>
</li>
<li data-nodeid="142" class="avNavigation__sideSubEntry">
<a href="/Muenster/Stadtteile/Roxel" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Roxel"
>Roxel
</a>
</li>
<li data-nodeid="1614604" class="avNavigation__sideSubEntry">
<a href="/Lokalsport/Muenster" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Sport Münster"
>Sport Münster
</a>
</li>
<li data-nodeid="143" class="avNavigation__sideSubEntry">
<a href="/Muenster/Stadtteile/Sprakel" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Sprakel"
>Sprakel
</a>
</li>
<li data-nodeid="144" class="avNavigation__sideSubEntry">
<a href="/Muenster/Stadtteile/Wolbeck" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Wolbeck"
>Wolbeck
</a>
</li>
</ul>
</li>
<li>
<div class="avNavigation__sideFoldoutEntry">
<a href="/Muensterland" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation" data-gaclick-label="Münsterland"
>Münsterland
</a>
</div><div class="avNavigation__sideFoldoutEntryButton">
<a class="avNavigation__sideLink ga-click" onclick="toggleSideSubNav(93)" data-gaclick-category="Seitennavigation Dropdown" data-gaclick-label="Münsterland">
<i class="fas fa-chevron-down js-subNaviLinkNodeId_93" aria-hidden="true"></i>
</a>
</div>
<ul class="avNavigation__sideSubEntries js-nodeId_93">
<li data-nodeid="126" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Warendorf/Ahlen" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Ahlen"
>Ahlen
</a>
</li>
<li data-nodeid="146" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Borken/Alstaette" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Alstätte"
>Alstätte
</a>
</li>
<li data-nodeid="167" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Steinfurt/Altenberge" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Altenberge"
>Altenberge
</a>
</li>
<li data-nodeid="158" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Coesfeld/Ascheberg" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Ascheberg"
>Ascheberg
</a>
</li>
<li data-nodeid="159" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Coesfeld/Billerbeck" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Billerbeck"
>Billerbeck
</a>
</li>
<li data-nodeid="160" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Coesfeld/Coesfeld" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Coesfeld"
>Coesfeld
</a>
</li>
<li data-nodeid="990052" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Coesfeld/Darup" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Darup"
>Darup
</a>
</li>
<li data-nodeid="127" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Warendorf/Drensteinfurt" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Drensteinfurt"
>Drensteinfurt
</a>
</li>
<li data-nodeid="965862" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Coesfeld/Duelmen" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Dülmen"
>Dülmen
</a>
</li>
<li data-nodeid="128" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Warendorf/Everswinkel" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Everswinkel"
>Everswinkel
</a>
</li>
<li data-nodeid="149" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Borken/Gescher" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Gescher"
>Gescher
</a>
</li>
<li data-nodeid="168" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Steinfurt/Greven" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Greven"
>Greven
</a>
</li>
<li data-nodeid="150" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Borken/Gronau" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Gronau"
>Gronau
</a>
</li>
<li data-nodeid="162" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Coesfeld/Havixbeck" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Havixbeck"
>Havixbeck
</a>
</li>
<li data-nodeid="171" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Steinfurt/Horstmar" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Horstmar"
>Horstmar
</a>
</li>
<li data-nodeid="103" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Borken" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Kreis Borken"
>Kreis Borken
</a>
</li>
<li data-nodeid="104" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Coesfeld" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Kreis Coesfeld"
>Kreis Coesfeld
</a>
</li>
<li data-nodeid="105" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Steinfurt" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Kreis Steinfurt"
>Kreis Steinfurt
</a>
</li>
<li data-nodeid="106" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Warendorf" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Kreis Warendorf"
>Kreis Warendorf
</a>
</li>
<li data-nodeid="3825912" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kultur-Regional" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Kultur Regional "
>Kultur Regional
</a>
</li>
<li data-nodeid="173" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Steinfurt/Ladbergen" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Ladbergen"
>Ladbergen
</a>
</li>
<li data-nodeid="174" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Steinfurt/Laer" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Laer"
>Laer
</a>
</li>
<li data-nodeid="175" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Steinfurt/Lengerich" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Lengerich"
>Lengerich
</a>
</li>
<li data-nodeid="176" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Steinfurt/Lienen" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Lienen"
>Lienen
</a>
</li>
<li data-nodeid="163" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Coesfeld/Luedinghausen" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Lüdinghausen"
>Lüdinghausen
</a>
</li>
<li data-nodeid="178" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Steinfurt/Metelen" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Metelen"
>Metelen
</a>
</li>
<li data-nodeid="93" class="avNavigation__sideSubEntry">
<a href="/Muensterland" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Münsterland"
>Münsterland
</a>
</li>
<li data-nodeid="27962" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Borken/Nienborg" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Nienborg"
>Nienborg
</a>
</li>
<li data-nodeid="181" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Steinfurt/Nordwalde" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Nordwalde"
>Nordwalde
</a>
</li>
<li data-nodeid="164" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Coesfeld/Nottuln" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Nottuln"
>Nottuln
</a>
</li>
<li data-nodeid="182" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Steinfurt/Ochtrup" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Ochtrup"
>Ochtrup
</a>
</li>
<li data-nodeid="129" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Warendorf/Ostbevern" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Ostbevern"
>Ostbevern
</a>
</li>
<li data-nodeid="165" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Coesfeld/Rosendahl" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Rosendahl"
>Rosendahl
</a>
</li>
<li data-nodeid="185" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Steinfurt/Saerbeck" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Saerbeck"
>Saerbeck
</a>
</li>
<li data-nodeid="130" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Warendorf/Sassenberg" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Sassenberg"
>Sassenberg
</a>
</li>
<li data-nodeid="156" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Borken/Schoeppingen" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Schöppingen"
>Schöppingen
</a>
</li>
<li data-nodeid="166" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Coesfeld/Senden" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Senden"
>Senden
</a>
</li>
<li data-nodeid="190" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Warendorf/Sendenhorst" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Sendenhorst"
>Sendenhorst
</a>
</li>
<li data-nodeid="186" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Steinfurt/Steinfurt" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Steinfurt"
>Steinfurt
</a>
</li>
<li data-nodeid="187" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Steinfurt/Tecklenburg" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Tecklenburg"
>Tecklenburg
</a>
</li>
<li data-nodeid="191" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Warendorf/Telgte" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Telgte"
>Telgte
</a>
</li>
<li data-nodeid="35766" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Warendorf/Warendorf" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Warendorf"
>Warendorf
</a>
</li>
</ul>
</li>
<li>
<div class="avNavigation__sideFoldoutEntry">
<a href="/Welt" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation" data-gaclick-label="Nachrichten"
>Nachrichten
</a>
</div><div class="avNavigation__sideFoldoutEntryButton">
<a class="avNavigation__sideLink ga-click" onclick="toggleSideSubNav(197)" data-gaclick-category="Seitennavigation Dropdown" data-gaclick-label="Nachrichten">
<i class="fas fa-chevron-down js-subNaviLinkNodeId_197" aria-hidden="true"></i>
</a>
</div>
<ul class="avNavigation__sideSubEntries js-nodeId_197">
<li data-nodeid="1820828" class="avNavigation__sideSubEntry">
<a href="/Freizeit/Ausgehen/Kinoprogramm" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Kino"
>Kino
</a>
</li>
<li data-nodeid="201" class="avNavigation__sideSubEntry">
<a href="/Welt/Kultur" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Kultur"
>Kultur
</a>
</li>
<li data-nodeid="1918209" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kultur-Regional" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Kultur Regional"
>Kultur Regional
</a>
</li>
<li data-nodeid="1819675" class="avNavigation__sideSubEntry">
<a href="/Welt/Kultur/Kunst" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Kunst"
>Kunst
</a>
</li>
<li data-nodeid="1819525" class="avNavigation__sideSubEntry">
<a href="/Welt/Kultur/Musik" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Musik"
>Musik
</a>
</li>
<li data-nodeid="5557558" class="avNavigation__sideSubEntry">
<a href="/NRW" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="NRW"
>NRW
</a>
</li>
<li data-nodeid="199" class="avNavigation__sideSubEntry">
<a href="/Welt/Politik" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Politik"
>Politik
</a>
</li>
<li data-nodeid="202" class="avNavigation__sideSubEntry">
<a href="/Welt/Vermischtes" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Vermischtes"
>Vermischtes
</a>
</li>
<li data-nodeid="200" class="avNavigation__sideSubEntry">
<a href="/Welt/Wirtschaft" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Wirtschaft"
>Wirtschaft
</a>
</li>
<li data-nodeid="1700227" class="avNavigation__sideSubEntry">
<a href="/Welt/Wissenschaft" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Wissenschaft"
>Wissenschaft
</a>
</li>
</ul>
</li>
<li>
<div class="avNavigation__sideFoldoutEntry">
<a href="/Sport" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation" data-gaclick-label="Sport"
>Sport
</a>
</div><div class="avNavigation__sideFoldoutEntryButton">
<a class="avNavigation__sideLink ga-click" onclick="toggleSideSubNav(3661143)" data-gaclick-category="Seitennavigation Dropdown" data-gaclick-label="Sport">
<i class="fas fa-chevron-down js-subNaviLinkNodeId_3661143" aria-hidden="true"></i>
</a>
</div>
<ul class="avNavigation__sideSubEntries js-nodeId_3661143">
<li data-nodeid="649276" class="avNavigation__sideSubEntry">
<a href="/Lokalsport/Ahlen" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Ahlen"
>Ahlen
</a>
</li>
<li data-nodeid="649277" class="avNavigation__sideSubEntry">
<a href="/Lokalsport/Alstaette" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Alstätte"
>Alstätte
</a>
</li>
<li data-nodeid="649278" class="avNavigation__sideSubEntry">
<a href="/Lokalsport/Altenberge" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Altenberge"
>Altenberge
</a>
</li>
<li data-nodeid="649279" class="avNavigation__sideSubEntry">
<a href="/Lokalsport/Ascheberg" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Ascheberg"
>Ascheberg
</a>
</li>
<li data-nodeid="649280" class="avNavigation__sideSubEntry">
<a href="/Lokalsport/Billerbeck" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Billerbeck"
>Billerbeck
</a>
</li>
<li data-nodeid="649282" class="avNavigation__sideSubEntry">
<a href="/Lokalsport/Coesfeld" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Coesfeld"
>Coesfeld
</a>
</li>
<li data-nodeid="649283" class="avNavigation__sideSubEntry">
<a href="/Lokalsport/Drensteinfurt" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Drensteinfurt"
>Drensteinfurt
</a>
</li>
<li data-nodeid="649284" class="avNavigation__sideSubEntry">
<a href="/Lokalsport/Duelmen" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Dülmen"
>Dülmen
</a>
</li>
<li data-nodeid="649286" class="avNavigation__sideSubEntry">
<a href="/Lokalsport/Everswinkel" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Everswinkel"
>Everswinkel
</a>
</li>
<li data-nodeid="649288" class="avNavigation__sideSubEntry">
<a href="/Lokalsport/Greven" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Greven"
>Greven
</a>
</li>
<li data-nodeid="3708407" class="avNavigation__sideSubEntry">
<a href="/Sport/Lokalsport/Gronau" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Gronau"
>Gronau
</a>
</li>
<li data-nodeid="649290" class="avNavigation__sideSubEntry">
<a href="/Lokalsport/Havixbeck" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Havixbeck"
>Havixbeck
</a>
</li>
<li data-nodeid="649291" class="avNavigation__sideSubEntry">
<a href="/Lokalsport/Horstmar" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Horstmar"
>Horstmar
</a>
</li>
<li data-nodeid="649293" class="avNavigation__sideSubEntry">
<a href="/Lokalsport/Ladbergen" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Ladbergen"
>Ladbergen
</a>
</li>
<li data-nodeid="649294" class="avNavigation__sideSubEntry">
<a href="/Lokalsport/Laer" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Laer"
>Laer
</a>
</li>
<li data-nodeid="649295" class="avNavigation__sideSubEntry">
<a href="/Lokalsport/Lengerich" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Lengerich"
>Lengerich
</a>
</li>
<li data-nodeid="649296" class="avNavigation__sideSubEntry">
<a href="/Lokalsport/Lienen" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Lienen"
>Lienen
</a>
</li>
<li data-nodeid="649297" class="avNavigation__sideSubEntry">
<a href="/Lokalsport/Lotte" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Lotte"
>Lotte
</a>
</li>
<li data-nodeid="649298" class="avNavigation__sideSubEntry">
<a href="/Lokalsport/Luedinghausen" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Lüdinghausen"
>Lüdinghausen
</a>
</li>
<li data-nodeid="649299" class="avNavigation__sideSubEntry">
<a href="/Lokalsport/Metelen" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Metelen"
>Metelen
</a>
</li>
<li data-nodeid="649300" class="avNavigation__sideSubEntry">
<a href="/Lokalsport/Muenster" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Münster"
>Münster
</a>
</li>
<li data-nodeid="649301" class="avNavigation__sideSubEntry">
<a href="/Lokalsport/Nienborg" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Nienborg"
>Nienborg
</a>
</li>
<li data-nodeid="649302" class="avNavigation__sideSubEntry">
<a href="/Lokalsport/Nordwalde" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Nordwalde"
>Nordwalde
</a>
</li>
<li data-nodeid="649303" class="avNavigation__sideSubEntry">
<a href="/Lokalsport/Nottuln" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Nottuln"
>Nottuln
</a>
</li>
<li data-nodeid="649304" class="avNavigation__sideSubEntry">
<a href="/Lokalsport/Ochtrup" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Ochtrup"
>Ochtrup
</a>
</li>
<li data-nodeid="649305" class="avNavigation__sideSubEntry">
<a href="/Lokalsport/Ostbevern" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Ostbevern"
>Ostbevern
</a>
</li>
<li data-nodeid="3661326" class="avNavigation__sideSubEntry">
<a href="/Sport/Lokalsport/Preussen-Muenster" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Preußen Münster"
>Preußen Münster
</a>
</li>
<li data-nodeid="649308" class="avNavigation__sideSubEntry">
<a href="/Lokalsport/Saerbeck" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Saerbeck"
>Saerbeck
</a>
</li>
<li data-nodeid="649309" class="avNavigation__sideSubEntry">
<a href="/Lokalsport/Sassenberg" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Sassenberg"
>Sassenberg
</a>
</li>
<li data-nodeid="649310" class="avNavigation__sideSubEntry">
<a href="/Lokalsport/Schoeppingen" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Schöppingen"
>Schöppingen
</a>
</li>
<li data-nodeid="649311" class="avNavigation__sideSubEntry">
<a href="/Lokalsport/Senden" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Senden"
>Senden
</a>
</li>
<li data-nodeid="649312" class="avNavigation__sideSubEntry">
<a href="/Lokalsport/Sendenhorst" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Sendenhorst"
>Sendenhorst
</a>
</li>
<li data-nodeid="3661143" class="avNavigation__sideSubEntry">
<a href="/Sport" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Sport"
>Sport
</a>
</li>
<li data-nodeid="649313" class="avNavigation__sideSubEntry">
<a href="/Lokalsport/Steinfurt" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Steinfurt"
>Steinfurt
</a>
</li>
<li data-nodeid="52736" class="avNavigation__sideSubEntry">
<a href="/Sport/Weltsport/Tabellen" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Tabellen"
>Tabellen
</a>
</li>
<li data-nodeid="649314" class="avNavigation__sideSubEntry">
<a href="/Lokalsport/Tecklenburg" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Tecklenburg"
>Tecklenburg
</a>
</li>
<li data-nodeid="649323" class="avNavigation__sideSubEntry">
<a href="/Lokalsport/Telgte" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Telgte"
>Telgte
</a>
</li>
<li data-nodeid="3661327" class="avNavigation__sideSubEntry">
<a href="/Sport/Lokalsport/USC-Muenster" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="USC Münster"
>USC Münster
</a>
</li>
<li data-nodeid="649324" class="avNavigation__sideSubEntry">
<a href="/Lokalsport/Warendorf" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Warendorf"
>Warendorf
</a>
</li>
<li data-nodeid="1560995" class="avNavigation__sideSubEntry">
<a href="/Sport/Lokalsport/WWU-Baskets" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="WWU Baskets"
>WWU Baskets
</a>
</li>
</ul>
</li>
<li>
<div class="avNavigation__sideFoldoutEntry">
<a href="/Freizeit/Ratgeber" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation" data-gaclick-label="Ratgeber"
>Ratgeber
</a>
</div><div class="avNavigation__sideFoldoutEntryButton">
<a class="avNavigation__sideLink ga-click" onclick="toggleSideSubNav(711292)" data-gaclick-category="Seitennavigation Dropdown" data-gaclick-label="Ratgeber">
<i class="fas fa-chevron-down js-subNaviLinkNodeId_711292" aria-hidden="true"></i>
</a>
</div>
<ul class="avNavigation__sideSubEntries js-nodeId_711292">
<li data-nodeid="215" class="avNavigation__sideSubEntry">
<a href="/Freizeit/Ratgeber/Auto" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Auto"
>Auto
</a>
</li>
<li data-nodeid="711749" class="avNavigation__sideSubEntry">
<a href="/Freizeit/Ratgeber/Digitales" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Digitales"
>Digitales
</a>
</li>
<li data-nodeid="213" class="avNavigation__sideSubEntry">
<a href="/Freizeit/Ratgeber/Ernaehrung" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Ernährung"
>Ernährung
</a>
</li>
<li data-nodeid="711769" class="avNavigation__sideSubEntry">
<a href="/Freizeit/Ratgeber/Familie" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Familie"
>Familie
</a>
</li>
<li data-nodeid="711820" class="avNavigation__sideSubEntry">
<a href="/Freizeit/Ratgeber/Finanzen" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Finanzen"
>Finanzen
</a>
</li>
<li data-nodeid="711821" class="avNavigation__sideSubEntry">
<a href="/Freizeit/Ratgeber/Gesundheit" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Gesundheit"
>Gesundheit
</a>
</li>
<li data-nodeid="711748" class="avNavigation__sideSubEntry">
<a href="/Freizeit/Ratgeber/Karriere" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Karriere"
>Karriere
</a>
</li>
<li data-nodeid="690649" class="avNavigation__sideSubEntry">
<a href="/Freizeit/Ratgeber/Mode" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Mode"
>Mode
</a>
</li>
<li data-nodeid="214" class="avNavigation__sideSubEntry">
<a href="/Freizeit/Ratgeber/Reise" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Reise"
>Reise
</a>
</li>
<li data-nodeid="1728122" class="avNavigation__sideSubEntry">
<a href="/Freizeit/Ratgeber/Specials" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Specials"
>Specials
</a>
</li>
<li data-nodeid="711823" class="avNavigation__sideSubEntry">
<a href="/Freizeit/Ratgeber/Technik" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Technik"
>Technik
</a>
</li>
<li data-nodeid="711822" class="avNavigation__sideSubEntry">
<a href="/Freizeit/Ratgeber/Tiere" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Tiere"
>Tiere
</a>
</li>
<li data-nodeid="711816" class="avNavigation__sideSubEntry">
<a href="/Freizeit/Ratgeber/Umwelt" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Umwelt"
>Umwelt
</a>
</li>
<li data-nodeid="711747" class="avNavigation__sideSubEntry">
<a href="/Freizeit/Ratgeber/Wohnen" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Wohnen"
>Wohnen
</a>
</li>
</ul>
</li>
<li>
<div class="avNavigation__sideEntry">
<a href="/Fotos" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation" data-gaclick-label="Fotos"
>Fotos
</a>
</div>
</li>
<li>
<div class="avNavigation__sideEntry">
<a href="/Freizeit" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation" data-gaclick-label="Freizeit"
>Freizeit
</a>
</div>
</li>
<li class="lg-hidden">
<div class="avNavigation__sideEntry">
<a href="/Plus" class="avNavigation__sideLink ga-click" data-gaclick-category="Metanavigation (Seite)" data-gaclick-label="WN+" >WN+</a>
</div>
</li>    <li class="lg-hidden">
<div class="avNavigation__sideEntry">
<a href="https://www.karriere.ms?utm_source=WN.de&amp;utm_medium=Meta-Textlink&amp;utm_campaign=Meta-Navi-Wn" class="avNavigation__sideLink ga-click" data-gaclick-category="Metanavigation (Seite)" data-gaclick-label="Jobs"  target="_blank">Jobs</a>
</div>
</li>    <li class="lg-hidden">
<div class="avNavigation__sideFoldoutEntry">
<a href="#" class="avNavigation__sideLink avNavigation__sideLink_disabled">Anzeigen</a>
</div><div class="avNavigation__sideFoldoutEntryButton">
<a class="avNavigation__sideLink" onclick="toggleSideSubNav(5144803)">
<i class="fas fa-chevron-down js-subNaviLinkNodeId_5144803" aria-hidden="true"></i>
</a>
</div>
<ul class="avNavigation__sideSubEntries js-nodeId_5144803">
<li class="avNavigation__sideSubEntry">
<a href="/Anzeigenaufgabe" class="avNavigation__sideLink ga-click" data-gaclick-category="Metanavigation (Seite)" data-gaclick-label="Anzeige aufgeben" >Anzeige aufgeben</a>
</li>
<li class="avNavigation__sideSubEntry">
<a href="https://www.karriere.ms?utm_source=WN.de&amp;utm_medium=Meta-Textlink&amp;utm_campaign=Meta-Navi-Wn" class="avNavigation__sideLink ga-click" data-gaclick-category="Metanavigation (Seite)" data-gaclick-label="karriere.ms"  target="_blank">karriere.ms</a>
</li>
<li class="avNavigation__sideSubEntry">
<a href="https://www.immomarkt.ms?utm_source=WN.de&amp;utm_medium=Meta-Textlink&amp;utm_campaign=Meta-Navi-Wn" class="avNavigation__sideLink ga-click" data-gaclick-category="Metanavigation (Seite)" data-gaclick-label="immomarkt.ms"  target="_blank">immomarkt.ms</a>
</li>
<li class="avNavigation__sideSubEntry">
<a href="http://www.trauer.ms/?utm_source=WN&amp;utm_medium=Header%20wn.de&amp;utm_campaign=Header%20wn.de" class="avNavigation__sideLink ga-click" data-gaclick-category="Metanavigation (Seite)" data-gaclick-label="trauer.ms"  target="_blank">trauer.ms</a>
</li>
<li class="avNavigation__sideSubEntry">
<a href="https://www.flohmarkt.ms/?utm_source=WN.de&amp;utm_medium=Meta-Textlink&amp;utm_campaign=Meta-Navi-Wn" class="avNavigation__sideLink ga-click" data-gaclick-category="Metanavigation (Seite)" data-gaclick-label="flohmarkt.ms"  target="_blank">flohmarkt.ms</a>
</li>
<li class="avNavigation__sideSubEntry">
<a href="https://www.azubi.ms/?utm_source=WN&amp;utm_medium=Metanavi&amp;utm_campaign=Metanavi%20WN%20" class="avNavigation__sideLink ga-click" data-gaclick-category="Metanavigation (Seite)" data-gaclick-label="azubi.ms"  target="_blank">azubi.ms</a>
</li>
<li class="avNavigation__sideSubEntry">
<a href="https://www.gruss.ms/?utm_source=WN%20&amp;utm_medium=Metanavi&amp;utm_campaign=Metanavi%20WN" class="avNavigation__sideLink ga-click" data-gaclick-category="Metanavigation (Seite)" data-gaclick-label="gruss.ms"  target="_blank">gruss.ms</a>
</li>
<li class="avNavigation__sideSubEntry">
<a href="https://www.kfzmarkt.ms?utm_source=WN.de&amp;utm_medium=Meta-Textlink&amp;utm_campaign=Meta-Navi-Wn" class="avNavigation__sideLink ga-click" data-gaclick-category="Metanavigation (Seite)" data-gaclick-label="kfzmarkt.ms"  target="_blank">kfzmarkt.ms</a>
</li>
</ul>
</li>    <li class="lg-hidden">
<div class="avNavigation__sideFoldoutEntry">
<a href="#" class="avNavigation__sideLink avNavigation__sideLink_disabled">Abo</a>
</div><div class="avNavigation__sideFoldoutEntryButton">
<a class="avNavigation__sideLink" onclick="toggleSideSubNav(5575610)">
<i class="fas fa-chevron-down js-subNaviLinkNodeId_5575610" aria-hidden="true"></i>
</a>
</div>
<ul class="avNavigation__sideSubEntries js-nodeId_5575610">
<li class="avNavigation__sideSubEntry">
<a href="https://abo.wn.de/abo-bestellung/zeitungsangebote.html?wmh_source=Website&amp;wmh_medium=Metanavi&amp;wmh_campaign=Zeitungsangebote" class="avNavigation__sideLink ga-click" data-gaclick-category="Metanavigation (Seite)" data-gaclick-label="Zeitungsangebote"  target="_blank">Zeitungsangebote</a>
</li>
<li class="avNavigation__sideSubEntry">
<a href="https://abo.wn.de/abo-bestellung/digitale-angebote.html?wmh_source=Website&amp;wmh_medium=Metanavi&amp;wmh_campaign=DigitaleAngebote" class="avNavigation__sideLink ga-click" data-gaclick-category="Metanavigation (Seite)" data-gaclick-label="Digitale Angebote"  target="_blank">Digitale Angebote</a>
</li>
<li class="avNavigation__sideSubEntry">
<a href="https://abo.wn.de/abo-bestellung/angebote-mit-tablet.html?wmh_source=Website&amp;wmh_medium=Metanavi&amp;wmh_campaign=Tabletangebote" class="avNavigation__sideLink ga-click" data-gaclick-category="Metanavigation (Seite)" data-gaclick-label="Tabletangebote"  target="_blank">Tabletangebote</a>
</li>
<li class="avNavigation__sideSubEntry">
<a href="https://abo.wn.de/abo-bestellung/Angebot-des-Monats.html?wmh_source=Website&amp;wmh_medium=Metanavi&amp;wmh_campaign=Aktionsangebote" class="avNavigation__sideLink ga-click" data-gaclick-category="Metanavigation (Seite)" data-gaclick-label="Aktionsangebote"  target="_blank">Aktionsangebote</a>
</li>
<li class="avNavigation__sideSubEntry">
<a href="https://meine.wn.de" class="avNavigation__sideLink ga-click" data-gaclick-category="Metanavigation (Seite)" data-gaclick-label="Abo-Service"  target="_blank">Abo-Service</a>
</li>
</ul>
</li>    <li class="lg-hidden">
<div class="avNavigation__sideEntry">
<a href="/epaper" class="avNavigation__sideLink ga-click" data-gaclick-category="Metanavigation (Seite)" data-gaclick-label="ePaper"  target="_blank">ePaper</a>
</div>
</li>    <li class="lg-hidden">
<div class="avNavigation__sideFoldoutEntry">
<a href="#" class="avNavigation__sideLink avNavigation__sideLink_disabled">Services</a>
</div><div class="avNavigation__sideFoldoutEntryButton">
<a class="avNavigation__sideLink" onclick="toggleSideSubNav(5144805)">
<i class="fas fa-chevron-down js-subNaviLinkNodeId_5144805" aria-hidden="true"></i>
</a>
</div>
<ul class="avNavigation__sideSubEntries js-nodeId_5144805">
<li class="avNavigation__sideSubEntry">
<a href="https://meine.wn.de" class="avNavigation__sideLink ga-click" data-gaclick-category="Metanavigation (Seite)" data-gaclick-label="Abo-Service"  target="_blank">Abo-Service</a>
</li>
<li class="avNavigation__sideSubEntry">
<a href="/Kontakt" class="avNavigation__sideLink ga-click" data-gaclick-category="Metanavigation (Seite)" data-gaclick-label="Kontakt" >Kontakt</a>
</li>
<li class="avNavigation__sideSubEntry">
<a href="/Aktion" class="avNavigation__sideLink ga-click" data-gaclick-category="Metanavigation (Seite)" data-gaclick-label="WN Leser-Aktionen" >WN Leser-Aktionen</a>
</li>
<li class="avNavigation__sideSubEntry">
<a href="/tickets" class="avNavigation__sideLink ga-click" data-gaclick-category="Metanavigation (Seite)" data-gaclick-label="Tickets" >Tickets</a>
</li>
<li class="avNavigation__sideSubEntry">
<a href="http://sonderthemen.wn.de/" class="avNavigation__sideLink ga-click" data-gaclick-category="Metanavigation (Seite)" data-gaclick-label="Sonderthemen" >Sonderthemen</a>
</li>
<li class="avNavigation__sideSubEntry">
<a href="/Klasse" class="avNavigation__sideLink ga-click" data-gaclick-category="Metanavigation (Seite)" data-gaclick-label="Klasse!-Projekt" >Klasse!-Projekt</a>
</li>
<li class="avNavigation__sideSubEntry">
<a href="/Specials/Alles-was-Recht-ist" class="avNavigation__sideLink ga-click" data-gaclick-category="Metanavigation (Seite)" data-gaclick-label="Recht" >Recht</a>
</li>
<li class="avNavigation__sideSubEntry">
<a href="/Specials/WN-OnlineMarketing-Club/Partner-der-Region2" class="avNavigation__sideLink ga-click" data-gaclick-category="Metanavigation (Seite)" data-gaclick-label="B2B Club"  target="_blank">B2B Club</a>
</li>
<li class="avNavigation__sideSubEntry">
<a href="/Specials/Lotto" class="avNavigation__sideLink ga-click" data-gaclick-category="Metanavigation (Seite)" data-gaclick-label="Westlotto" >Westlotto</a>
</li>
<li class="avNavigation__sideSubEntry">
<a href="/Specials/Vergleichsrechner" class="avNavigation__sideLink ga-click" data-gaclick-category="Metanavigation (Seite)" data-gaclick-label="Vergleichsrechner" >Vergleichsrechner</a>
</li>
</ul>
</li></ul>

</div>
<script>var avNavigation_iNoOfNavEntries = 4;</script>        <div class="avHeaderLogo">
<div class="avHeaderLogo__date sm-hidden">
Fr., 06.11.2020
</div><div class="avPortalLogo avPortalLogo__large">
<a href="/" title="Westfälische Nachrichten" class="avPortalLogo_ratio ratio_37-4 ga-click" data-gaclick-category="Header" data-gaclick-label="Titelschriftzug">
<div class="avPortalLogo__image avPortalLogo__image__wn ratio_content"></div>
</a>
</div><div class="avHeaderLogo__zgmLogo">
<a href="http://www.zeitungsgruppe-muenster.de"
title="Ein Angebot der Zeitungsgruppe Münster" target="_blank" class="ga-click" data-gaclick-category="Header" data-gaclick-label="ZGM Logo">
<img class="lazy" data-src="/extension/av_responsive/design/wn/images/zgm_logo.gif" alt=""/></a>
</div>
</div>
<nav class="avMainNav sm-hidden js-mainNavigation">
<div class="avMainNav__bar">
<a href="/" class="avMainNav__entry js-naviHover ga-click js-homepageUpdateMsg avHomepageUpdateMessage__homeIcon"
title="Start"  data-gaclick-category="Hauptnavigation Menüleiste" data-gaclick-label="Start">
<i class="fas fa-home fa-block"></i>
</a>
<a title="Münster" class="avMainNav__entry js-mainNavBarLink_92 ga-click" data-related-object-node="92" data-gaclick-category="Hauptnavigation Menüleiste" data-gaclick-label="Münster">
<div>Münster <i class="avMainNav__iconArrow fas fa-angle-down fa-block"></i></div>
</a>
<a title="Münsterland" class="avMainNav__entry js-mainNavBarLink_93 ga-click" data-related-object-node="93" data-gaclick-category="Hauptnavigation Menüleiste" data-gaclick-label="Münsterland">
<div>Münsterland <i class="avMainNav__iconArrow fas fa-angle-down fa-block"></i></div>
</a>
<a title="Nachrichten" class="avMainNav__entry js-mainNavBarLink_197 ga-click" data-related-object-node="197" data-gaclick-category="Hauptnavigation Menüleiste" data-gaclick-label="Nachrichten">
<div>Nachrichten <i class="avMainNav__iconArrow fas fa-angle-down fa-block"></i></div>
</a>
<a title="Sport" class="avMainNav__entry js-mainNavBarLink_3661143 ga-click" data-related-object-node="3661143" data-gaclick-category="Hauptnavigation Menüleiste" data-gaclick-label="Sport">
<div>Sport <i class="avMainNav__iconArrow fas fa-angle-down fa-block"></i></div>
</a>
</div>
<div class="avMainNav__contentContainer">
<div class="avMainNav__content avMainNav__content_easeHeight js-mainNavContent js-mainNavContent_92">
<div class="avMainNav__articlePreview js-avMainNav__articlePreview">
<div class="avRow js-mainNavTileContainer js-mainNavTileContainer_92">
<div class="avCol-lg-3 avCol-md-3">
<a href="/Muenster" title="Zur Übersichtsseite Münster" class="ga-click" data-gaclick-category="Hauptnavigation Artikelressort" data-gaclick-label="Münster">
<div class="avMainNav__tileRessort">Münster</div>
</a>
<a href="/Muenster/4308600-Corona-Schutzverordnung-Stadt-weist-auf-Maskenpflicht-auf-Spielplaetzen-hin" title="Zum Artikel Stadt weist auf Maskenpflicht auf Spielplätzen hin" class="ga-click" data-gaclick-category="Hauptnavigation Artikel" data-gaclick-label="Stadt weist auf Maskenpflicht auf Spielplätzen hin">
<div class="avMainNav__tile">
<div class="avMainNav__tileImageContainer">
<div class="avMainNav__tileImage">
<img  class="lazy_manual" data-src="/var/storage/images/wn/startseite/muenster/4308600-corona-schutzverordnung-stadt-weist-auf-maskenpflicht-auf-spielplaetzen-hin/119173079-1-ger-DE/Corona-Schutzverordnung-Stadt-weist-auf-Maskenpflicht-auf-Spielplaetzen-hin_image_170f_113f.jpg" data-original="/var/storage/images/wn/startseite/muenster/4308600-corona-schutzverordnung-stadt-weist-auf-maskenpflicht-auf-spielplaetzen-hin/119173079-1-ger-DE/Corona-Schutzverordnung-Stadt-weist-auf-Maskenpflicht-auf-Spielplaetzen-hin_image_170f_113f.jpg"  style="border: 0px  ;width:100%;" alt="Corona-Schutzverordnung: Stadt weist auf Maskenpflicht auf Spielplätzen hin" title="Corona-Schutzverordnung: Stadt weist auf Maskenpflicht auf Spielplätzen hin"/>
<noscript>
<img src="/var/storage/images/wn/startseite/muenster/4308600-corona-schutzverordnung-stadt-weist-auf-maskenpflicht-auf-spielplaetzen-hin/119173079-1-ger-DE/Corona-Schutzverordnung-Stadt-weist-auf-Maskenpflicht-auf-Spielplaetzen-hin_image_170f_113f.jpg"  style="border: 0px  ;width:100%;" alt="Corona-Schutzverordnung: Stadt weist auf Maskenpflicht auf Spielplätzen hin" title="Corona-Schutzverordnung: Stadt weist auf Maskenpflicht auf Spielplätzen hin"/>
</noscript>
</div>
</div>
<div class="avMainNav__tileKicker">Corona-Schutzverordnung</div>
<div class="avMainNav__tileTitle">Stadt weist auf Maskenpflicht auf Spielplätzen hin</div>
</div>
</a>
</div><div class="avCol-lg-3 avCol-md-3">
<a href="/Muenster/Stadtteile" title="Zur Übersichtsseite Stadtteile" class="ga-click" data-gaclick-category="Hauptnavigation Artikelressort" data-gaclick-label="Stadtteile">
<div class="avMainNav__tileRessort">Stadtteile</div>
</a>
<a href="/Muenster/Stadtteile/Hiltrup/4308585-Meyer-Suhrheinrich-Treff-in-Hiltrup-Ost-Startschuss-fruehestens-im-Dezember" title="Zum Artikel Startschuss frühestens im Dezember" class="ga-click" data-gaclick-category="Hauptnavigation Artikel" data-gaclick-label="Startschuss frühestens im Dezember">
<div class="avMainNav__tile">
<div class="avMainNav__tileImageContainer">
<div class="avMainNav__tileImage">
<img  class="lazy_manual" data-src="/var/storage/images/wn/startseite/muenster/stadtteile/hiltrup/4308585-meyer-suhrheinrich-treff-in-hiltrup-ost-startschuss-fruehestens-im-dezember/119172509-1-ger-DE/Meyer-Suhrheinrich-Treff-in-Hiltrup-Ost-Startschuss-fruehestens-im-Dezember_image_170f_113f.jpg" data-original="/var/storage/images/wn/startseite/muenster/stadtteile/hiltrup/4308585-meyer-suhrheinrich-treff-in-hiltrup-ost-startschuss-fruehestens-im-dezember/119172509-1-ger-DE/Meyer-Suhrheinrich-Treff-in-Hiltrup-Ost-Startschuss-fruehestens-im-Dezember_image_170f_113f.jpg"  style="border: 0px  ;width:100%;" alt="Der Meyer-Suhrheinrich-Treff im neuen Marienquartier in Hiltrup-Ost wird im November definitiv nicht mehr starten. Auch die neue Tovertafel, die Birgit Volbracht bereits ausprobiert, wird somit in der Arbeit mit Demenz erkrankten Personen nicht zum Einsatz kommen." title="Der Meyer-Suhrheinrich-Treff im neuen Marienquartier in Hiltrup-Ost wird im November definitiv nicht mehr starten. Auch die neue Tovertafel, die Birgit Volbracht bereits ausprobiert, wird somit in der Arbeit mit Demenz erkrankten Personen nicht zum Einsatz kommen."/>
<noscript>
<img src="/var/storage/images/wn/startseite/muenster/stadtteile/hiltrup/4308585-meyer-suhrheinrich-treff-in-hiltrup-ost-startschuss-fruehestens-im-dezember/119172509-1-ger-DE/Meyer-Suhrheinrich-Treff-in-Hiltrup-Ost-Startschuss-fruehestens-im-Dezember_image_170f_113f.jpg"  style="border: 0px  ;width:100%;" alt="Der Meyer-Suhrheinrich-Treff im neuen Marienquartier in Hiltrup-Ost wird im November definitiv nicht mehr starten. Auch die neue Tovertafel, die Birgit Volbracht bereits ausprobiert, wird somit in der Arbeit mit Demenz erkrankten Personen nicht zum Einsatz kommen." title="Der Meyer-Suhrheinrich-Treff im neuen Marienquartier in Hiltrup-Ost wird im November definitiv nicht mehr starten. Auch die neue Tovertafel, die Birgit Volbracht bereits ausprobiert, wird somit in der Arbeit mit Demenz erkrankten Personen nicht zum Einsatz kommen."/>
</noscript>
</div>
</div>
<div class="avMainNav__tileKicker">Meyer-Suhrheinrich-Treff in Hiltrup-Ost</div>
<div class="avMainNav__tileTitle">Startschuss frühestens im Dezember</div>
</div>
</a>
</div><div class="avCol-lg-3 avCol-md-3">
<a href="/Muenster/Kultur" title="Zur Übersichtsseite Kultur" class="ga-click" data-gaclick-category="Hauptnavigation Artikelressort" data-gaclick-label="Kultur">
<div class="avMainNav__tileRessort">Kultur</div>
</a>
<a href="/Muenster/Kultur/Alle-Jahre-wieder/4308095-Alle-Jahre-wieder-Buch-jetzt-erhaeltlich-Die-guten-Farben-dominieren" title="Zum Artikel Die guten Farben dominieren" class="ga-click" data-gaclick-category="Hauptnavigation Artikel" data-gaclick-label="Die guten Farben dominieren">
<div class="avMainNav__tile">
<div class="avMainNav__tileImageContainer">
<div class="avMainNav__tileImage">
<img  class="lazy_manual" data-src="/var/storage/images/wn/startseite/muenster/4308095-alle-jahre-wieder-buch-jetzt-erhaeltlich-die-guten-farben-dominieren/119157639-1-ger-DE/Alle-Jahre-wieder-Buch-jetzt-erhaeltlich-Die-guten-Farben-dominieren_image_170f_113f.jpg" data-original="/var/storage/images/wn/startseite/muenster/4308095-alle-jahre-wieder-buch-jetzt-erhaeltlich-die-guten-farben-dominieren/119157639-1-ger-DE/Alle-Jahre-wieder-Buch-jetzt-erhaeltlich-Die-guten-Farben-dominieren_image_170f_113f.jpg"  style="border: 0px  ;width:100%;" alt="Johannes Klein-Reesink, Carsten Happe, Maris Hartmanis, Carsten Vogel und Thorsten Hennig-Thurau (v.l.) präsentieren im Aschendorff-Verlag ihr Buch „Alle Jahre wieder in Münster“." title="Johannes Klein-Reesink, Carsten Happe, Maris Hartmanis, Carsten Vogel und Thorsten Hennig-Thurau (v.l.) präsentieren im Aschendorff-Verlag ihr Buch „Alle Jahre wieder in Münster“."/>
<noscript>
<img src="/var/storage/images/wn/startseite/muenster/4308095-alle-jahre-wieder-buch-jetzt-erhaeltlich-die-guten-farben-dominieren/119157639-1-ger-DE/Alle-Jahre-wieder-Buch-jetzt-erhaeltlich-Die-guten-Farben-dominieren_image_170f_113f.jpg"  style="border: 0px  ;width:100%;" alt="Johannes Klein-Reesink, Carsten Happe, Maris Hartmanis, Carsten Vogel und Thorsten Hennig-Thurau (v.l.) präsentieren im Aschendorff-Verlag ihr Buch „Alle Jahre wieder in Münster“." title="Johannes Klein-Reesink, Carsten Happe, Maris Hartmanis, Carsten Vogel und Thorsten Hennig-Thurau (v.l.) präsentieren im Aschendorff-Verlag ihr Buch „Alle Jahre wieder in Münster“."/>
</noscript>
</div>
</div>
<div class="avMainNav__tileKicker">„Alle Jahre wieder“-Buch jetzt erhältlich</div>
<div class="avMainNav__tileTitle">Die guten Farben dominieren</div>
</div>
</a>
</div><div class="avCol-lg-3 avCol-md-3">
<a href="/Muenster/Stadtteile/Roxel" title="Zur Übersichtsseite Roxel" class="ga-click" data-gaclick-category="Hauptnavigation Artikelressort" data-gaclick-label="Roxel">
<div class="avMainNav__tileRessort">Roxel</div>
</a>
<a href="/Muenster/Stadtteile/Roxel/4307656-KOeB-St.-Pantaleon-Neue-Leseausweise-fuer-die-Buecherei" title="Zum Artikel Neue Leseausweise für die Bücherei" class="ga-click" data-gaclick-category="Hauptnavigation Artikel" data-gaclick-label="Neue Leseausweise für die Bücherei">
<div class="avMainNav__tile">
<div class="avMainNav__tileImageContainer">
<div class="avMainNav__tileImage">
<img  class="lazy_manual" data-src="/var/storage/images/wn/startseite/muenster/stadtteile/roxel/4307656-koeb-st.-pantaleon-neue-leseausweise-fuer-die-buecherei/119143011-1-ger-DE/KOeB-St.-Pantaleon-Neue-Leseausweise-fuer-die-Buecherei_image_170f_113f.jpg" data-original="/var/storage/images/wn/startseite/muenster/stadtteile/roxel/4307656-koeb-st.-pantaleon-neue-leseausweise-fuer-die-buecherei/119143011-1-ger-DE/KOeB-St.-Pantaleon-Neue-Leseausweise-fuer-die-Buecherei_image_170f_113f.jpg"  style="border: 0px  ;width:100%;" alt="Neue Leseausweise: Ulla Ludewig (r.) vom KÖB-Team St. Pantaleon mit Anitas Schuler, die die Ausweise für die Bücherei gestaltet hat." title="Neue Leseausweise: Ulla Ludewig (r.) vom KÖB-Team St. Pantaleon mit Anitas Schuler, die die Ausweise für die Bücherei gestaltet hat."/>
<noscript>
<img src="/var/storage/images/wn/startseite/muenster/stadtteile/roxel/4307656-koeb-st.-pantaleon-neue-leseausweise-fuer-die-buecherei/119143011-1-ger-DE/KOeB-St.-Pantaleon-Neue-Leseausweise-fuer-die-Buecherei_image_170f_113f.jpg"  style="border: 0px  ;width:100%;" alt="Neue Leseausweise: Ulla Ludewig (r.) vom KÖB-Team St. Pantaleon mit Anitas Schuler, die die Ausweise für die Bücherei gestaltet hat." title="Neue Leseausweise: Ulla Ludewig (r.) vom KÖB-Team St. Pantaleon mit Anitas Schuler, die die Ausweise für die Bücherei gestaltet hat."/>
</noscript>
</div>
</div>
<div class="avMainNav__tileKicker">KÖB St. Pantaleon</div>
<div class="avMainNav__tileTitle">Neue Leseausweise für die Bücherei</div>
</div>
</a>
</div>                    </div>
</div>
<div class="avMainNav__footer">
<div class="avMainNav__footerHead">
<div class="avMainNav__ressort">
<a href="/Muenster" class="avMainNav__ressortLink ga-click" title="Zur Übersichtsseite Münster"
data-related-object-node="92"
data-gaclick-category="Hauptnavigation Hauptressort" data-gaclick-label="Münster">
Münster
</a>
</div>
<a  class="avMainNav__expandFooterBtn js-mainNavLinkListBtn_92" data-expand-target="92">
schließen <i class="fas fa-chevron-up fa-block"></i>
</a>
</div>
<div class="avMainNav__linkListContainer js-mainNavLinkList_92">
<ul class="avMainNav__linkList">
<li data-nodeid="131" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId132">
<a href="/Muenster/Stadtteile/Albachten" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Albachten" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Albachten" >
Albachten
</a>
</li>
<li data-nodeid="133" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId132">
<a href="/Muenster/Stadtteile/Amelsbueren" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Amelsbüren" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Amelsbüren" >
Amelsbüren
</a>
</li>
<li data-nodeid="134" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId132">
<a href="/Muenster/Stadtteile/Angelmodde" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Angelmodde" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Angelmodde" >
Angelmodde
</a>
</li>
<li data-nodeid="135" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId132">
<a href="/Muenster/Stadtteile/Coerde" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Coerde" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Coerde" >
Coerde
</a>
</li>
<li data-nodeid="136" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId132">
<a href="/Muenster/Stadtteile/Gievenbeck" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Gievenbeck" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Gievenbeck" >
Gievenbeck
</a>
</li>
<li data-nodeid="137" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId132">
<a href="/Muenster/Stadtteile/Handorf" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Handorf" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Handorf" >
Handorf
</a>
</li>
<li data-nodeid="138" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId132">
<a href="/Muenster/Stadtteile/Hiltrup" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Hiltrup" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Hiltrup" >
Hiltrup
</a>
</li>
<li data-nodeid="139" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId132">
<a href="/Muenster/Stadtteile/Kinderhaus" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Kinderhaus" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Kinderhaus" >
Kinderhaus
</a>
</li>
<li data-nodeid="646285" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId92">
<a href="/Muenster/Kultur" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Kultur" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Kultur" >
Kultur
</a>
</li>
<li data-nodeid="140" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId132">
<a href="/Muenster/Stadtteile/Mecklenbeck" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Mecklenbeck" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Mecklenbeck" >
Mecklenbeck
</a>
</li>
<li data-nodeid="92" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId61">
<a href="/Muenster" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Münster" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Münster" >
Münster
</a>
</li>
<li data-nodeid="141" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId132">
<a href="/Muenster/Stadtteile/Nienberge" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Nienberge" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Nienberge" >
Nienberge
</a>
</li>
<li data-nodeid="5653738" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId92">
<a href="/NRW" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite NRW" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="NRW" >
NRW
</a>
</li>
<li data-nodeid="142" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId132">
<a href="/Muenster/Stadtteile/Roxel" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Roxel" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Roxel" >
Roxel
</a>
</li>
<li data-nodeid="1614604" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId92">
<a href="/Lokalsport/Muenster" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Sport Münster" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Sport Münster" >
Sport Münster
</a>
</li>
<li data-nodeid="143" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId132">
<a href="/Muenster/Stadtteile/Sprakel" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Sprakel" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Sprakel" >
Sprakel
</a>
</li>
<li data-nodeid="144" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId132">
<a href="/Muenster/Stadtteile/Wolbeck" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Wolbeck" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Wolbeck" >
Wolbeck
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="avMainNav__contentContainer">
<div class="avMainNav__content avMainNav__content_easeHeight js-mainNavContent js-mainNavContent_93">
<div class="avMainNav__articlePreview js-avMainNav__articlePreview">
<div class="avRow js-mainNavTileContainer js-mainNavTileContainer_93">
<div class="avCol-lg-3 avCol-md-3">
<a href="/Muensterland/Kreis-Warendorf/Ahlen" title="Zur Übersichtsseite Ahlen" class="ga-click" data-gaclick-category="Hauptnavigation Artikelressort" data-gaclick-label="Ahlen">
<div class="avMainNav__tileRessort">Ahlen</div>
</a>
<a href="/Muensterland/Kreis-Warendorf/Ahlen/4308492-Dreharbeiten-abgeschlossen-Topol-an-der-Seite-von-Johannes-Brahms" title="Zum Artikel Topol an der Seite von Johannes Brahms" class="ga-click" data-gaclick-category="Hauptnavigation Artikel" data-gaclick-label="Topol an der Seite von Johannes Brahms">
<div class="avMainNav__tile">
<div class="avMainNav__tileImageContainer">
<div class="avMainNav__tileImage">
<img  class="lazy_manual" data-src="/var/storage/images/wn/startseite/muensterland/kreis-warendorf/ahlen/4308492-dreharbeiten-abgeschlossen-topol-an-der-seite-von-johannes-brahms/119169804-1-ger-DE/Dreharbeiten-abgeschlossen-Topol-an-der-Seite-von-Johannes-Brahms_image_170f_113f.jpg" data-original="/var/storage/images/wn/startseite/muensterland/kreis-warendorf/ahlen/4308492-dreharbeiten-abgeschlossen-topol-an-der-seite-von-johannes-brahms/119169804-1-ger-DE/Dreharbeiten-abgeschlossen-Topol-an-der-Seite-von-Johannes-Brahms_image_170f_113f.jpg"  style="border: 0px  ;width:100%;" alt="Adrian Topol, Basil Eidenbenz und Michael Baral (v.l.)." title="Adrian Topol, Basil Eidenbenz und Michael Baral (v.l.)."/>
<noscript>
<img src="/var/storage/images/wn/startseite/muensterland/kreis-warendorf/ahlen/4308492-dreharbeiten-abgeschlossen-topol-an-der-seite-von-johannes-brahms/119169804-1-ger-DE/Dreharbeiten-abgeschlossen-Topol-an-der-Seite-von-Johannes-Brahms_image_170f_113f.jpg"  style="border: 0px  ;width:100%;" alt="Adrian Topol, Basil Eidenbenz und Michael Baral (v.l.)." title="Adrian Topol, Basil Eidenbenz und Michael Baral (v.l.)."/>
</noscript>
</div>
</div>
<div class="avMainNav__tileKicker">Dreharbeiten abgeschlossen</div>
<div class="avMainNav__tileTitle">Topol an der Seite von Johannes Brahms</div>
</div>
</a>
</div><div class="avCol-lg-3 avCol-md-3">
<a href="/Muensterland/Kreis-Steinfurt/Greven" title="Zur Übersichtsseite Greven" class="ga-click" data-gaclick-category="Hauptnavigation Artikelressort" data-gaclick-label="Greven">
<div class="avMainNav__tileRessort">Greven</div>
</a>
<a href="/Muensterland/Kreis-Steinfurt/Greven/4308467-Neues-Freizeitheft-der-Lebenshilfe-veroeffentlicht-Optimistisch-ins-Jahr-2021" title="Zum Artikel Optimistisch ins Jahr 2021" class="ga-click" data-gaclick-category="Hauptnavigation Artikel" data-gaclick-label="Optimistisch ins Jahr 2021">
<div class="avMainNav__tile">
<div class="avMainNav__tileImageContainer">
<div class="avMainNav__tileImage">
<img  class="lazy_manual" data-src="/var/storage/images/wn/startseite/muensterland/kreis-steinfurt/greven/4308467-neues-freizeitheft-der-lebenshilfe-veroeffentlicht-optimistisch-ins-jahr-2021/119169073-1-ger-DE/Neues-Freizeitheft-der-Lebenshilfe-veroeffentlicht-Optimistisch-ins-Jahr-2021_image_170f_113f.jpg" data-original="/var/storage/images/wn/startseite/muensterland/kreis-steinfurt/greven/4308467-neues-freizeitheft-der-lebenshilfe-veroeffentlicht-optimistisch-ins-jahr-2021/119169073-1-ger-DE/Neues-Freizeitheft-der-Lebenshilfe-veroeffentlicht-Optimistisch-ins-Jahr-2021_image_170f_113f.jpg"  style="border: 0px  ;width:100%;" alt="Jana Oetker und Nicole Froning-Wolters" title="Jana Oetker und Nicole Froning-Wolters"/>
<noscript>
<img src="/var/storage/images/wn/startseite/muensterland/kreis-steinfurt/greven/4308467-neues-freizeitheft-der-lebenshilfe-veroeffentlicht-optimistisch-ins-jahr-2021/119169073-1-ger-DE/Neues-Freizeitheft-der-Lebenshilfe-veroeffentlicht-Optimistisch-ins-Jahr-2021_image_170f_113f.jpg"  style="border: 0px  ;width:100%;" alt="Jana Oetker und Nicole Froning-Wolters" title="Jana Oetker und Nicole Froning-Wolters"/>
</noscript>
</div>
</div>
<div class="avMainNav__tileKicker">Neues Freizeitheft der Lebenshilfe veröffentlicht</div>
<div class="avMainNav__tileTitle">Optimistisch ins Jahr 2021</div>
</div>
</a>
</div><div class="avCol-lg-3 avCol-md-3">
<a href="/Muensterland/Kreis-Borken/Gronau" title="Zur Übersichtsseite Gronau" class="ga-click" data-gaclick-category="Hauptnavigation Artikelressort" data-gaclick-label="Gronau">
<div class="avMainNav__tileRessort">Gronau</div>
</a>
<a href="/Muensterland/Kreis-Borken/Gronau/4308296-Binnenodoer-nao-Cebu-Bernd-Vischedyk-hilft-Muellkindern-durch-Buchverkauf" title="Zum Artikel Bernd Vischedyk hilft „Müllkindern“ durch Buchverkauf" class="ga-click" data-gaclick-category="Hauptnavigation Artikel" data-gaclick-label="Bernd Vischedyk hilft „Müllkindern“ durch Buchverkauf">
<div class="avMainNav__tile">
<div class="avMainNav__tileImageContainer">
<div class="avMainNav__tileImage">
<img  class="lazy_manual" data-src="/var/storage/images/wn/startseite/muensterland/kreis-borken/gronau/4308296-binnenodoer-nao-cebu-bernd-vischedyk-hilft-muellkindern-durch-buchverkauf/119163996-1-ger-DE/Binnenodoer-nao-Cebu-Bernd-Vischedyk-hilft-Muellkindern-durch-Buchverkauf_image_170f_113f.jpg" data-original="/var/storage/images/wn/startseite/muensterland/kreis-borken/gronau/4308296-binnenodoer-nao-cebu-bernd-vischedyk-hilft-muellkindern-durch-buchverkauf/119163996-1-ger-DE/Binnenodoer-nao-Cebu-Bernd-Vischedyk-hilft-Muellkindern-durch-Buchverkauf_image_170f_113f.jpg"  style="border: 0px  ;width:100%;" alt="Bernd Vischedyk" title="Bernd Vischedyk"/>
<noscript>
<img src="/var/storage/images/wn/startseite/muensterland/kreis-borken/gronau/4308296-binnenodoer-nao-cebu-bernd-vischedyk-hilft-muellkindern-durch-buchverkauf/119163996-1-ger-DE/Binnenodoer-nao-Cebu-Bernd-Vischedyk-hilft-Muellkindern-durch-Buchverkauf_image_170f_113f.jpg"  style="border: 0px  ;width:100%;" alt="Bernd Vischedyk" title="Bernd Vischedyk"/>
</noscript>
</div>
</div>
<div class="avMainNav__tileKicker">„Binnenodör“ nao Cebu</div>
<div class="avMainNav__tileTitle">Bernd Vischedyk hilft „Müllkindern“ durch Buchverkauf</div>
</div>
</a>
</div><div class="avCol-lg-3 avCol-md-3">
<a href="/Muensterland/Kreis-Steinfurt/Steinfurt" title="Zur Übersichtsseite Steinfurt" class="ga-click" data-gaclick-category="Hauptnavigation Artikelressort" data-gaclick-label="Steinfurt">
<div class="avMainNav__tileRessort">Steinfurt</div>
</a>
<a href="/Muensterland/Kreis-Steinfurt/Steinfurt/4308329-Konstituierende-Ratssitzung-in-der-Mensa-des-Gymnasiums-Borghorst-Versoehnliche-Toene-zum-Start-der-neuen-Amtsperiode" title="Zum Artikel Versöhnliche Töne zum Start der neuen Amtsperiode" class="ga-click" data-gaclick-category="Hauptnavigation Artikel" data-gaclick-label="Versöhnliche Töne zum Start der neuen Amtsperiode">
<div class="avMainNav__tile">
<div class="avMainNav__tileImageContainer">
<div class="avMainNav__tileImage">
<img  class="lazy_manual" data-src="/var/storage/images/wn/startseite/muensterland/kreis-steinfurt/steinfurt/4308329-konstituierende-ratssitzung-in-der-mensa-des-gymnasiums-borghorst-versoehnliche-toene-zum-start-der-neuen-amtsperiode/119165316-1-ger-DE/Konstituierende-Ratssitzung-in-der-Mensa-des-Gymnasiums-Borghorst-Versoehnliche-Toene-zum-Start-der-neuen-Amtsperiode_image_170f_113f.jpg" data-original="/var/storage/images/wn/startseite/muensterland/kreis-steinfurt/steinfurt/4308329-konstituierende-ratssitzung-in-der-mensa-des-gymnasiums-borghorst-versoehnliche-toene-zum-start-der-neuen-amtsperiode/119165316-1-ger-DE/Konstituierende-Ratssitzung-in-der-Mensa-des-Gymnasiums-Borghorst-Versoehnliche-Toene-zum-Start-der-neuen-Amtsperiode_image_170f_113f.jpg"  style="border: 0px  ;width:100%;" alt="Das neue „Triumvirat“ der Kreisstadt Steinfurt: Bürgermeisterin" title="Das neue „Triumvirat“ der Kreisstadt Steinfurt: Bürgermeisterin"/>
<noscript>
<img src="/var/storage/images/wn/startseite/muensterland/kreis-steinfurt/steinfurt/4308329-konstituierende-ratssitzung-in-der-mensa-des-gymnasiums-borghorst-versoehnliche-toene-zum-start-der-neuen-amtsperiode/119165316-1-ger-DE/Konstituierende-Ratssitzung-in-der-Mensa-des-Gymnasiums-Borghorst-Versoehnliche-Toene-zum-Start-der-neuen-Amtsperiode_image_170f_113f.jpg"  style="border: 0px  ;width:100%;" alt="Das neue „Triumvirat“ der Kreisstadt Steinfurt: Bürgermeisterin" title="Das neue „Triumvirat“ der Kreisstadt Steinfurt: Bürgermeisterin"/>
</noscript>
</div>
</div>
<div class="avMainNav__tileKicker">Konstituierende Ratssitzung in der Mensa des Gymnasiums Borghorst</div>
<div class="avMainNav__tileTitle">Versöhnliche Töne zum Start der neuen Amtsperiode</div>
</div>
</a>
</div>                    </div>
</div>
<div class="avMainNav__footer">
<div class="avMainNav__footerHead">
<div class="avMainNav__ressort">
<a href="/Muensterland" class="avMainNav__ressortLink ga-click" title="Zur Übersichtsseite Münsterland"
data-related-object-node="93"
data-gaclick-category="Hauptnavigation Hauptressort" data-gaclick-label="Münsterland">
Münsterland
</a>
</div>
<a  class="avMainNav__expandFooterBtn js-mainNavLinkListBtn_93" data-expand-target="93">
schließen <i class="fas fa-chevron-up fa-block"></i>
</a>
</div>
<div class="avMainNav__linkListContainer js-mainNavLinkList_93">
<ul class="avMainNav__linkList">
<li data-nodeid="126" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId106">
<a href="/Muensterland/Kreis-Warendorf/Ahlen" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Ahlen" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Ahlen" >
Ahlen
</a>
</li>
<li data-nodeid="146" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId103">
<a href="/Muensterland/Kreis-Borken/Alstaette" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Alstätte" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Alstätte" >
Alstätte
</a>
</li>
<li data-nodeid="167" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId105">
<a href="/Muensterland/Kreis-Steinfurt/Altenberge" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Altenberge" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Altenberge" >
Altenberge
</a>
</li>
<li data-nodeid="158" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId104">
<a href="/Muensterland/Kreis-Coesfeld/Ascheberg" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Ascheberg" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Ascheberg" >
Ascheberg
</a>
</li>
<li data-nodeid="127" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId106">
<a href="/Muensterland/Kreis-Warendorf/Drensteinfurt" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Drensteinfurt" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Drensteinfurt" >
Drensteinfurt
</a>
</li>
<li data-nodeid="965862" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId104">
<a href="/Muensterland/Kreis-Coesfeld/Duelmen" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Dülmen" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Dülmen" >
Dülmen
</a>
</li>
<li data-nodeid="128" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId106">
<a href="/Muensterland/Kreis-Warendorf/Everswinkel" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Everswinkel" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Everswinkel" >
Everswinkel
</a>
</li>
<li data-nodeid="168" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId105">
<a href="/Muensterland/Kreis-Steinfurt/Greven" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Greven" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Greven" >
Greven
</a>
</li>
<li data-nodeid="150" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId103">
<a href="/Muensterland/Kreis-Borken/Gronau" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Gronau" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Gronau" >
Gronau
</a>
</li>
<li data-nodeid="162" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId104">
<a href="/Muensterland/Kreis-Coesfeld/Havixbeck" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Havixbeck" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Havixbeck" >
Havixbeck
</a>
</li>
<li data-nodeid="171" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId105">
<a href="/Muensterland/Kreis-Steinfurt/Horstmar" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Horstmar" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Horstmar" >
Horstmar
</a>
</li>
<li data-nodeid="103" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId93">
<a href="/Muensterland/Kreis-Borken" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Kreis Borken" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Kreis Borken" >
Kreis Borken
</a>
</li>
<li data-nodeid="104" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId93">
<a href="/Muensterland/Kreis-Coesfeld" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Kreis Coesfeld" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Kreis Coesfeld" >
Kreis Coesfeld
</a>
</li>
<li data-nodeid="105" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId93">
<a href="/Muensterland/Kreis-Steinfurt" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Kreis Steinfurt" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Kreis Steinfurt" >
Kreis Steinfurt
</a>
</li>
<li data-nodeid="106" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId93">
<a href="/Muensterland/Kreis-Warendorf" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Kreis Warendorf" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Kreis Warendorf" >
Kreis Warendorf
</a>
</li>
<li data-nodeid="3825912" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId93">
<a href="/Muensterland/Kultur-Regional" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Kultur Regional " data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Kultur Regional " >
Kultur Regional
</a>
</li>
<li data-nodeid="173" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId105">
<a href="/Muensterland/Kreis-Steinfurt/Ladbergen" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Ladbergen" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Ladbergen" >
Ladbergen
</a>
</li>
<li data-nodeid="174" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId105">
<a href="/Muensterland/Kreis-Steinfurt/Laer" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Laer" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Laer" >
Laer
</a>
</li>
<li data-nodeid="175" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId105">
<a href="/Muensterland/Kreis-Steinfurt/Lengerich" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Lengerich" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Lengerich" >
Lengerich
</a>
</li>
<li data-nodeid="176" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId105">
<a href="/Muensterland/Kreis-Steinfurt/Lienen" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Lienen" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Lienen" >
Lienen
</a>
</li>
<li data-nodeid="163" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId104">
<a href="/Muensterland/Kreis-Coesfeld/Luedinghausen" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Lüdinghausen" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Lüdinghausen" >
Lüdinghausen
</a>
</li>
<li data-nodeid="178" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId105">
<a href="/Muensterland/Kreis-Steinfurt/Metelen" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Metelen" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Metelen" >
Metelen
</a>
</li>
<li data-nodeid="93" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId61">
<a href="/Muensterland" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Münsterland" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Münsterland" >
Münsterland
</a>
</li>
<li data-nodeid="27962" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId103">
<a href="/Muensterland/Kreis-Borken/Nienborg" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Nienborg" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Nienborg" >
Nienborg
</a>
</li>
<li data-nodeid="181" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId105">
<a href="/Muensterland/Kreis-Steinfurt/Nordwalde" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Nordwalde" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Nordwalde" >
Nordwalde
</a>
</li>
<li data-nodeid="164" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId104">
<a href="/Muensterland/Kreis-Coesfeld/Nottuln" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Nottuln" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Nottuln" >
Nottuln
</a>
</li>
<li data-nodeid="182" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId105">
<a href="/Muensterland/Kreis-Steinfurt/Ochtrup" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Ochtrup" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Ochtrup" >
Ochtrup
</a>
</li>
<li data-nodeid="129" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId106">
<a href="/Muensterland/Kreis-Warendorf/Ostbevern" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Ostbevern" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Ostbevern" >
Ostbevern
</a>
</li>
<li data-nodeid="185" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId105">
<a href="/Muensterland/Kreis-Steinfurt/Saerbeck" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Saerbeck" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Saerbeck" >
Saerbeck
</a>
</li>
<li data-nodeid="130" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId106">
<a href="/Muensterland/Kreis-Warendorf/Sassenberg" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Sassenberg" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Sassenberg" >
Sassenberg
</a>
</li>
<li data-nodeid="156" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId103">
<a href="/Muensterland/Kreis-Borken/Schoeppingen" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Schöppingen" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Schöppingen" >
Schöppingen
</a>
</li>
<li data-nodeid="166" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId104">
<a href="/Muensterland/Kreis-Coesfeld/Senden" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Senden" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Senden" >
Senden
</a>
</li>
<li data-nodeid="190" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId106">
<a href="/Muensterland/Kreis-Warendorf/Sendenhorst" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Sendenhorst" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Sendenhorst" >
Sendenhorst
</a>
</li>
<li data-nodeid="186" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId105">
<a href="/Muensterland/Kreis-Steinfurt/Steinfurt" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Steinfurt" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Steinfurt" >
Steinfurt
</a>
</li>
<li data-nodeid="187" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId105">
<a href="/Muensterland/Kreis-Steinfurt/Tecklenburg" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Tecklenburg" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Tecklenburg" >
Tecklenburg
</a>
</li>
<li data-nodeid="191" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId106">
<a href="/Muensterland/Kreis-Warendorf/Telgte" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Telgte" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Telgte" >
Telgte
</a>
</li>
<li data-nodeid="35766" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId106">
<a href="/Muensterland/Kreis-Warendorf/Warendorf" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Warendorf" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Warendorf" >
Warendorf
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="avMainNav__contentContainer">
<div class="avMainNav__content avMainNav__content_easeHeight js-mainNavContent js-mainNavContent_197">
<div class="avMainNav__articlePreview js-avMainNav__articlePreview">
<div class="avRow js-mainNavTileContainer js-mainNavTileContainer_197">
<div class="avCol-lg-3 avCol-md-3">
<a href="/NRW" title="Zur Übersichtsseite NRW" class="ga-click" data-gaclick-category="Hauptnavigation Artikelressort" data-gaclick-label="NRW">
<div class="avMainNav__tileRessort">NRW</div>
</a>
<a href="/NRW/4308543-Leute-Sarah-verlobt-Pietro-getrennt-Auf-und-Ab-der-Liebe" title="Zum Artikel Sarah verlobt, Pietro getrennt: Auf und Ab der Liebe" class="ga-click" data-gaclick-category="Hauptnavigation Artikel" data-gaclick-label="Sarah verlobt, Pietro getrennt: Auf und Ab der Liebe">
<div class="avMainNav__tile">
<div class="avMainNav__tileImageContainer">
<div class="avMainNav__tileImage">
<img  class="lazy_manual" data-src="/var/storage/images/wn/startseite/nrw/4308543-leute-sarah-verlobt-pietro-getrennt-auf-und-ab-der-liebe/119171102-2-ger-DE/Leute-Sarah-verlobt-Pietro-getrennt-Auf-und-Ab-der-Liebe_image_170f_113f.jpg" data-original="/var/storage/images/wn/startseite/nrw/4308543-leute-sarah-verlobt-pietro-getrennt-auf-und-ab-der-liebe/119171102-2-ger-DE/Leute-Sarah-verlobt-Pietro-getrennt-Auf-und-Ab-der-Liebe_image_170f_113f.jpg"  style="border: 0px  ;width:100%;" alt="Sarah Lombardi, Sängerin und Moderatorin." title="Sarah Lombardi, Sängerin und Moderatorin."/>
<noscript>
<img src="/var/storage/images/wn/startseite/nrw/4308543-leute-sarah-verlobt-pietro-getrennt-auf-und-ab-der-liebe/119171102-2-ger-DE/Leute-Sarah-verlobt-Pietro-getrennt-Auf-und-Ab-der-Liebe_image_170f_113f.jpg"  style="border: 0px  ;width:100%;" alt="Sarah Lombardi, Sängerin und Moderatorin." title="Sarah Lombardi, Sängerin und Moderatorin."/>
</noscript>
</div>
</div>
<div class="avMainNav__tileKicker">Leute</div>
<div class="avMainNav__tileTitle">Sarah verlobt, Pietro getrennt: Auf und Ab der Liebe</div>
</div>
</a>
</div><div class="avCol-lg-3 avCol-md-3">
<a href="/Welt/Politik" title="Zur Übersichtsseite Politik" class="ga-click" data-gaclick-category="Hauptnavigation Artikelressort" data-gaclick-label="Politik">
<div class="avMainNav__tileRessort">Politik</div>
</a>
<a href="/Welt/Politik/4308427-Rechtspolitsches-Feigenblatt-Opposition-attackiert-Grundlagen-fuer-Corona-Beschraenkungen" title="Zum Artikel Opposition attackiert Grundlagen für Corona-Beschränkungen" class="ga-click" data-gaclick-category="Hauptnavigation Artikel" data-gaclick-label="Opposition attackiert Grundlagen für Corona-Beschränkungen">
<div class="avMainNav__tile">
<div class="avMainNav__tileImageContainer">
<div class="avMainNav__tileImage">
<img  class="lazy_manual" data-src="/var/storage/images/wn/startseite/welt/politik/4308427-rechtspolitsches-feigenblatt-opposition-attackiert-grundlagen-fuer-corona-beschraenkungen/119167887-3-ger-DE/Rechtspolitsches-Feigenblatt-Opposition-attackiert-Grundlagen-fuer-Corona-Beschraenkungen_image_170f_113f.jpg" data-original="/var/storage/images/wn/startseite/welt/politik/4308427-rechtspolitsches-feigenblatt-opposition-attackiert-grundlagen-fuer-corona-beschraenkungen/119167887-3-ger-DE/Rechtspolitsches-Feigenblatt-Opposition-attackiert-Grundlagen-fuer-Corona-Beschraenkungen_image_170f_113f.jpg"  style="border: 0px  ;width:100%;" alt="«Das geht hart an die Grenze der Missachtung des Parlaments»: FDP-Chef Christian Lindner." title="«Das geht hart an die Grenze der Missachtung des Parlaments»: FDP-Chef Christian Lindner."/>
<noscript>
<img src="/var/storage/images/wn/startseite/welt/politik/4308427-rechtspolitsches-feigenblatt-opposition-attackiert-grundlagen-fuer-corona-beschraenkungen/119167887-3-ger-DE/Rechtspolitsches-Feigenblatt-Opposition-attackiert-Grundlagen-fuer-Corona-Beschraenkungen_image_170f_113f.jpg"  style="border: 0px  ;width:100%;" alt="«Das geht hart an die Grenze der Missachtung des Parlaments»: FDP-Chef Christian Lindner." title="«Das geht hart an die Grenze der Missachtung des Parlaments»: FDP-Chef Christian Lindner."/>
</noscript>
</div>
</div>
<div class="avMainNav__tileKicker">«Rechtspolitsches Feigenblatt»</div>
<div class="avMainNav__tileTitle">Opposition attackiert Grundlagen für Corona-Beschränkungen</div>
</div>
</a>
</div><div class="avCol-lg-3 avCol-md-3">
<a href="/Welt/Wirtschaft" title="Zur Übersichtsseite Wirtschaft" class="ga-click" data-gaclick-category="Hauptnavigation Artikelressort" data-gaclick-label="Wirtschaft">
<div class="avMainNav__tileRessort">Wirtschaft</div>
</a>
<a href="/Welt/Wirtschaft/4308480-Weitere-Gespraeche-geplant-Kein-schnelles-Geld-fuer-Flughaefen" title="Zum Artikel Kein schnelles Geld für Flughäfen" class="ga-click" data-gaclick-category="Hauptnavigation Artikel" data-gaclick-label="Kein schnelles Geld für Flughäfen">
<div class="avMainNav__tile">
<div class="avMainNav__tileImageContainer">
<div class="avMainNav__tileImage">
<img  class="lazy_manual" data-src="/var/storage/images/wn/startseite/welt/wirtschaft/4308480-weitere-gespraeche-geplant-kein-schnelles-geld-fuer-flughaefen/119169534-5-ger-DE/Weitere-Gespraeche-geplant-Kein-schnelles-Geld-fuer-Flughaefen_image_170f_113f.jpg" data-original="/var/storage/images/wn/startseite/welt/wirtschaft/4308480-weitere-gespraeche-geplant-kein-schnelles-geld-fuer-flughaefen/119169534-5-ger-DE/Weitere-Gespraeche-geplant-Kein-schnelles-Geld-fuer-Flughaefen_image_170f_113f.jpg"  style="border: 0px  ;width:100%;" alt="Die Luftverkehrsbranche leidet besonders unter der Corona-Krise." title="Die Luftverkehrsbranche leidet besonders unter der Corona-Krise."/>
<noscript>
<img src="/var/storage/images/wn/startseite/welt/wirtschaft/4308480-weitere-gespraeche-geplant-kein-schnelles-geld-fuer-flughaefen/119169534-5-ger-DE/Weitere-Gespraeche-geplant-Kein-schnelles-Geld-fuer-Flughaefen_image_170f_113f.jpg"  style="border: 0px  ;width:100%;" alt="Die Luftverkehrsbranche leidet besonders unter der Corona-Krise." title="Die Luftverkehrsbranche leidet besonders unter der Corona-Krise."/>
</noscript>
</div>
</div>
<div class="avMainNav__tileKicker">Weitere Gespräche geplant</div>
<div class="avMainNav__tileTitle">Kein schnelles Geld für Flughäfen</div>
</div>
</a>
</div><div class="avCol-lg-3 avCol-md-3">
<a href="/Welt/Vermischtes" title="Zur Übersichtsseite Vermischtes" class="ga-click" data-gaclick-category="Hauptnavigation Artikelressort" data-gaclick-label="Vermischtes">
<div class="avMainNav__tileRessort">Vermischtes</div>
</a>
<a href="/Welt/Vermischtes/4308416-Fallzahlen-Erstmals-mehr-als-20.000-Corona-Neuinfektionen-an-einem-Tag" title="Zum Artikel Erstmals mehr als 20.000 Corona-Neuinfektionen an einem Tag" class="ga-click" data-gaclick-category="Hauptnavigation Artikel" data-gaclick-label="Erstmals mehr als 20.000 Corona-Neuinfektionen an einem Tag">
<div class="avMainNav__tile">
<div class="avMainNav__tileImageContainer">
<div class="avMainNav__tileImage">
<img  class="lazy_manual" data-src="/var/storage/images/wn/startseite/welt/vermischtes/4308416-fallzahlen-erstmals-mehr-als-20.000-corona-neuinfektionen-an-einem-tag/119167475-8-ger-DE/Fallzahlen-Erstmals-mehr-als-20.000-Corona-Neuinfektionen-an-einem-Tag_image_170f_113f.jpg" data-original="/var/storage/images/wn/startseite/welt/vermischtes/4308416-fallzahlen-erstmals-mehr-als-20.000-corona-neuinfektionen-an-einem-tag/119167475-8-ger-DE/Fallzahlen-Erstmals-mehr-als-20.000-Corona-Neuinfektionen-an-einem-Tag_image_170f_113f.jpg"  style="border: 0px  ;width:100%;" alt="Neuer Flughafen, altes Prinzip: Corona-Test am BER." title="Neuer Flughafen, altes Prinzip: Corona-Test am BER."/>
<noscript>
<img src="/var/storage/images/wn/startseite/welt/vermischtes/4308416-fallzahlen-erstmals-mehr-als-20.000-corona-neuinfektionen-an-einem-tag/119167475-8-ger-DE/Fallzahlen-Erstmals-mehr-als-20.000-Corona-Neuinfektionen-an-einem-Tag_image_170f_113f.jpg"  style="border: 0px  ;width:100%;" alt="Neuer Flughafen, altes Prinzip: Corona-Test am BER." title="Neuer Flughafen, altes Prinzip: Corona-Test am BER."/>
</noscript>
</div>
</div>
<div class="avMainNav__tileKicker">Fallzahlen</div>
<div class="avMainNav__tileTitle">Erstmals mehr als 20.000 Corona-Neuinfektionen an einem Tag</div>
</div>
</a>
</div>                    </div>
</div>
<div class="avMainNav__footer">
<div class="avMainNav__footerHead">
<div class="avMainNav__ressort">
<a href="/Welt" class="avMainNav__ressortLink ga-click" title="Zur Übersichtsseite Nachrichten"
data-related-object-node="197"
data-gaclick-category="Hauptnavigation Hauptressort" data-gaclick-label="Nachrichten">
Nachrichten
</a>
</div>
<a  class="avMainNav__expandFooterBtn js-mainNavLinkListBtn_197" data-expand-target="197">
schließen <i class="fas fa-chevron-up fa-block"></i>
</a>
</div>
<div class="avMainNav__linkListContainer js-mainNavLinkList_197">
<ul class="avMainNav__linkList">
<li data-nodeid="1820828" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId201">
<a href="/Freizeit/Ausgehen/Kinoprogramm" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Kino" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Kino" >
Kino
</a>
</li>
<li data-nodeid="201" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId197">
<a href="/Welt/Kultur" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Kultur" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Kultur" >
Kultur
</a>
</li>
<li data-nodeid="1918209" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId201">
<a href="/Muensterland/Kultur-Regional" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Kultur Regional" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Kultur Regional" >
Kultur Regional
</a>
</li>
<li data-nodeid="1819675" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId201">
<a href="/Welt/Kultur/Kunst" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Kunst" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Kunst" >
Kunst
</a>
</li>
<li data-nodeid="1819525" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId201">
<a href="/Welt/Kultur/Musik" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Musik" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Musik" >
Musik
</a>
</li>
<li data-nodeid="5557558" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId197">
<a href="/NRW" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite NRW" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="NRW" >
NRW
</a>
</li>
<li data-nodeid="199" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId197">
<a href="/Welt/Politik" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Politik" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Politik" >
Politik
</a>
</li>
<li data-nodeid="202" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId197">
<a href="/Welt/Vermischtes" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Vermischtes" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Vermischtes" >
Vermischtes
</a>
</li>
<li data-nodeid="200" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId197">
<a href="/Welt/Wirtschaft" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Wirtschaft" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Wirtschaft" >
Wirtschaft
</a>
</li>
<li data-nodeid="1700227" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId197">
<a href="/Welt/Wissenschaft" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Wissenschaft" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Wissenschaft" >
Wissenschaft
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="avMainNav__contentContainer">
<div class="avMainNav__content avMainNav__content_easeHeight js-mainNavContent js-mainNavContent_3661143">
<div class="avMainNav__articlePreview js-avMainNav__articlePreview">
<div class="avRow js-mainNavTileContainer js-mainNavTileContainer_3661143">
<div class="avCol-lg-3 avCol-md-3">
<a href="/Sport/Lokalsport" title="Zur Übersichtsseite Lokalsport" class="ga-click" data-gaclick-category="Hauptnavigation Artikelressort" data-gaclick-label="Lokalsport">
<div class="avMainNav__tileRessort">Lokalsport</div>
</a>
<a href="/Sport/Lokalsport/Muenster/4308592-Fussball-Westfalenliga-Tristan-Niemann-verlaesst-den-1.-FC-Gievenbeck" title="Zum Artikel Tristan Niemann verlässt den 1. FC Gievenbeck" class="ga-click" data-gaclick-category="Hauptnavigation Artikel" data-gaclick-label="Tristan Niemann verlässt den 1. FC Gievenbeck">
<div class="avMainNav__tile">
<div class="avMainNav__tileImageContainer">
<div class="avMainNav__tileImage">
<img  class="lazy_manual" data-src="/var/storage/images/wn/startseite/sport/lokalsport/muenster/4308592-fussball-westfalenliga-tristan-niemann-verlaesst-den-1.-fc-gievenbeck/119172759-1-ger-DE/Fussball-Westfalenliga-Tristan-Niemann-verlaesst-den-1.-FC-Gievenbeck_image_170f_113f.jpg" data-original="/var/storage/images/wn/startseite/sport/lokalsport/muenster/4308592-fussball-westfalenliga-tristan-niemann-verlaesst-den-1.-fc-gievenbeck/119172759-1-ger-DE/Fussball-Westfalenliga-Tristan-Niemann-verlaesst-den-1.-FC-Gievenbeck_image_170f_113f.jpg"  style="border: 0px  ;width:100%;" alt="Tristan Niemann (M.) gibt im FCG-Trikot den Gegnern reihenweise das Nachsehen. Ab Januar ist das nur noch eine Erinnerung." title="Tristan Niemann (M.) gibt im FCG-Trikot den Gegnern reihenweise das Nachsehen. Ab Januar ist das nur noch eine Erinnerung."/>
<noscript>
<img src="/var/storage/images/wn/startseite/sport/lokalsport/muenster/4308592-fussball-westfalenliga-tristan-niemann-verlaesst-den-1.-fc-gievenbeck/119172759-1-ger-DE/Fussball-Westfalenliga-Tristan-Niemann-verlaesst-den-1.-FC-Gievenbeck_image_170f_113f.jpg"  style="border: 0px  ;width:100%;" alt="Tristan Niemann (M.) gibt im FCG-Trikot den Gegnern reihenweise das Nachsehen. Ab Januar ist das nur noch eine Erinnerung." title="Tristan Niemann (M.) gibt im FCG-Trikot den Gegnern reihenweise das Nachsehen. Ab Januar ist das nur noch eine Erinnerung."/>
</noscript>
</div>
</div>
<div class="avMainNav__tileKicker">Fußball: Westfalenliga</div>
<div class="avMainNav__tileTitle">Tristan Niemann verlässt den 1. FC Gievenbeck</div>
</div>
</a>
</div><div class="avCol-lg-3 avCol-md-3">
<a href="/Sport/Weltsport" title="Zur Übersichtsseite Weltsport" class="ga-click" data-gaclick-category="Hauptnavigation Artikelressort" data-gaclick-label="Weltsport">
<div class="avMainNav__tileRessort">Weltsport</div>
</a>
<a href="/Sport/Weltsport/Fussball/Erste-Bundesliga/4308618-Quartalszahlen-Corona-Krise-spuerbar-Hohe-Verluste-fuer-den-BVB" title="Zum Artikel Corona-Krise spürbar: Hohe Verluste für den BVB" class="ga-click" data-gaclick-category="Hauptnavigation Artikel" data-gaclick-label="Corona-Krise spürbar: Hohe Verluste für den BVB">
<div class="avMainNav__tile">
<div class="avMainNav__tileImageContainer">
<div class="avMainNav__tileImage">
<img  class="lazy_manual" data-src="/var/storage/images/wn/startseite/sport/weltsport/fussball/erste-bundesliga/4308618-quartalszahlen-corona-krise-spuerbar-hohe-verluste-fuer-den-bvb/119173741-1-ger-DE/Quartalszahlen-Corona-Krise-spuerbar-Hohe-Verluste-fuer-den-BVB_image_170f_113f.jpg" data-original="/var/storage/images/wn/startseite/sport/weltsport/fussball/erste-bundesliga/4308618-quartalszahlen-corona-krise-spuerbar-hohe-verluste-fuer-den-bvb/119173741-1-ger-DE/Quartalszahlen-Corona-Krise-spuerbar-Hohe-Verluste-fuer-den-BVB_image_170f_113f.jpg"  style="border: 0px  ;width:100%;" alt="Auch Borussia Dortmund spürt die Auswirkungen der Corona-Krise." title="Auch Borussia Dortmund spürt die Auswirkungen der Corona-Krise."/>
<noscript>
<img src="/var/storage/images/wn/startseite/sport/weltsport/fussball/erste-bundesliga/4308618-quartalszahlen-corona-krise-spuerbar-hohe-verluste-fuer-den-bvb/119173741-1-ger-DE/Quartalszahlen-Corona-Krise-spuerbar-Hohe-Verluste-fuer-den-BVB_image_170f_113f.jpg"  style="border: 0px  ;width:100%;" alt="Auch Borussia Dortmund spürt die Auswirkungen der Corona-Krise." title="Auch Borussia Dortmund spürt die Auswirkungen der Corona-Krise."/>
</noscript>
</div>
</div>
<div class="avMainNav__tileKicker">Quartalszahlen</div>
<div class="avMainNav__tileTitle">Corona-Krise spürbar: Hohe Verluste für den BVB</div>
</div>
</a>
</div><div class="avCol-lg-3 avCol-md-3">
<a href="/Sport/Lokalsport/Preussen-Muenster" title="Zur Übersichtsseite Preußen Münster" class="ga-click" data-gaclick-category="Hauptnavigation Artikelressort" data-gaclick-label="Preußen Münster">
<div class="avMainNav__tileRessort">Preußen Münster</div>
</a>
<a href="/Sport/Lokalsport/Preussen-Muenster/4308008-Fussball-Regionalliga-Preussen-Torwarttrainer-Gilic-paukt-fuer-die-Uefa-Lizenz-und-freut-sich-auf-Ex-Club" title="Zum Artikel Preußen-Torwarttrainer Gilic paukt für die Uefa-Lizenz und freut sich auf Ex-Club" class="ga-click" data-gaclick-category="Hauptnavigation Artikel" data-gaclick-label="Preußen-Torwarttrainer Gilic paukt für die Uefa-Lizenz und freut sich auf Ex-Club">
<div class="avMainNav__tile">
<div class="avMainNav__tileImageContainer">
<div class="avMainNav__tileImage">
<img  class="lazy_manual" data-src="/var/storage/images/wn/startseite/sport/lokalsport/preussen-muenster/4308008-fussball-regionalliga-preussen-torwarttrainer-gilic-paukt-fuer-die-uefa-lizenz-und-freut-sich-auf-ex-club/119154741-1-ger-DE/Fussball-Regionalliga-Preussen-Torwarttrainer-Gilic-paukt-fuer-die-Uefa-Lizenz-und-freut-sich-auf-Ex-Club_image_170f_113f.jpg" data-original="/var/storage/images/wn/startseite/sport/lokalsport/preussen-muenster/4308008-fussball-regionalliga-preussen-torwarttrainer-gilic-paukt-fuer-die-uefa-lizenz-und-freut-sich-auf-ex-club/119154741-1-ger-DE/Fussball-Regionalliga-Preussen-Torwarttrainer-Gilic-paukt-fuer-die-Uefa-Lizenz-und-freut-sich-auf-Ex-Club_image_170f_113f.jpg"  style="border: 0px  ;width:100%;" alt="Bei der Arbeit: Milenko Gilic schießt in Dortmund unter der Woche Max Schulze Niehues warm." title="Bei der Arbeit: Milenko Gilic schießt in Dortmund unter der Woche Max Schulze Niehues warm."/>
<noscript>
<img src="/var/storage/images/wn/startseite/sport/lokalsport/preussen-muenster/4308008-fussball-regionalliga-preussen-torwarttrainer-gilic-paukt-fuer-die-uefa-lizenz-und-freut-sich-auf-ex-club/119154741-1-ger-DE/Fussball-Regionalliga-Preussen-Torwarttrainer-Gilic-paukt-fuer-die-Uefa-Lizenz-und-freut-sich-auf-Ex-Club_image_170f_113f.jpg"  style="border: 0px  ;width:100%;" alt="Bei der Arbeit: Milenko Gilic schießt in Dortmund unter der Woche Max Schulze Niehues warm." title="Bei der Arbeit: Milenko Gilic schießt in Dortmund unter der Woche Max Schulze Niehues warm."/>
</noscript>
</div>
</div>
<div class="avMainNav__tileKicker">Fußball: Regionalliga</div>
<div class="avMainNav__tileTitle">Preußen-Torwarttrainer Gilic paukt für die Uefa-Lizenz und freut sich auf Ex-Club</div>
</div>
</a>
</div><div class="avCol-lg-3 avCol-md-3">
<a href="/Sport/Lokalsport/USC-Muenster" title="Zur Übersichtsseite USC Münster" class="ga-click" data-gaclick-category="Hauptnavigation Artikelressort" data-gaclick-label="USC Münster">
<div class="avMainNav__tileRessort">USC Münster</div>
</a>
<a href="/Sport/Lokalsport/USC-Muenster/4308001-Volleyball-3.-Liga-Frauen-Patrick-Fielker-erstellt-beim-USC-Konzepte-und-coacht-nicht-nur-Talente" title="Zum Artikel Patrick Fielker erstellt beim USC Konzepte und coacht nicht nur Talente" class="ga-click" data-gaclick-category="Hauptnavigation Artikel" data-gaclick-label="Patrick Fielker erstellt beim USC Konzepte und coacht nicht nur Talente">
<div class="avMainNav__tile">
<div class="avMainNav__tileImageContainer">
<div class="avMainNav__tileImage">
<img  class="lazy_manual" data-src="/var/storage/images/wn/startseite/sport/lokalsport/usc-muenster/4308001-volleyball-3.-liga-frauen-patrick-fielker-erstellt-beim-usc-konzepte-und-coacht-nicht-nur-talente/119154461-8-ger-DE/Volleyball-3.-Liga-Frauen-Patrick-Fielker-erstellt-beim-USC-Konzepte-und-coacht-nicht-nur-Talente_image_170f_113f.jpg" data-original="/var/storage/images/wn/startseite/sport/lokalsport/usc-muenster/4308001-volleyball-3.-liga-frauen-patrick-fielker-erstellt-beim-usc-konzepte-und-coacht-nicht-nur-talente/119154461-8-ger-DE/Volleyball-3.-Liga-Frauen-Patrick-Fielker-erstellt-beim-USC-Konzepte-und-coacht-nicht-nur-Talente_image_170f_113f.jpg"  style="border: 0px  ;width:100%;" alt="Patrick Fielker coacht unter anderem die Drittliga-Zweite des USC, aber nicht nur diese. Mittelfristig stellt er ein Konzept für die konsequente Nachwuchsarbeit auf." title="Patrick Fielker coacht unter anderem die Drittliga-Zweite des USC, aber nicht nur diese. Mittelfristig stellt er ein Konzept für die konsequente Nachwuchsarbeit auf."/>
<noscript>
<img src="/var/storage/images/wn/startseite/sport/lokalsport/usc-muenster/4308001-volleyball-3.-liga-frauen-patrick-fielker-erstellt-beim-usc-konzepte-und-coacht-nicht-nur-talente/119154461-8-ger-DE/Volleyball-3.-Liga-Frauen-Patrick-Fielker-erstellt-beim-USC-Konzepte-und-coacht-nicht-nur-Talente_image_170f_113f.jpg"  style="border: 0px  ;width:100%;" alt="Patrick Fielker coacht unter anderem die Drittliga-Zweite des USC, aber nicht nur diese. Mittelfristig stellt er ein Konzept für die konsequente Nachwuchsarbeit auf." title="Patrick Fielker coacht unter anderem die Drittliga-Zweite des USC, aber nicht nur diese. Mittelfristig stellt er ein Konzept für die konsequente Nachwuchsarbeit auf."/>
</noscript>
</div>
</div>
<div class="avMainNav__tileKicker">Volleyball: 3. Liga Frauen</div>
<div class="avMainNav__tileTitle">Patrick Fielker erstellt beim USC Konzepte und coacht nicht nur Talente</div>
</div>
</a>
</div>                    </div>
</div>
<div class="avMainNav__footer">
<div class="avMainNav__footerHead">
<div class="avMainNav__ressort">
<a href="/Sport" class="avMainNav__ressortLink ga-click" title="Zur Übersichtsseite Sport"
data-related-object-node="3661143"
data-gaclick-category="Hauptnavigation Hauptressort" data-gaclick-label="Sport">
Sport
</a>
</div>
<a  class="avMainNav__expandFooterBtn js-mainNavLinkListBtn_3661143" data-expand-target="3661143">
schließen <i class="fas fa-chevron-up fa-block"></i>
</a>
</div>
<div class="avMainNav__linkListContainer js-mainNavLinkList_3661143">
<ul class="avMainNav__linkList">
<li data-nodeid="649276" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId94">
<a href="/Lokalsport/Ahlen" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Ahlen" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Ahlen" >
Ahlen
</a>
</li>
<li data-nodeid="649277" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId94">
<a href="/Lokalsport/Alstaette" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Alstätte" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Alstätte" >
Alstätte
</a>
</li>
<li data-nodeid="649278" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId94">
<a href="/Lokalsport/Altenberge" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Altenberge" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Altenberge" >
Altenberge
</a>
</li>
<li data-nodeid="649279" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId94">
<a href="/Lokalsport/Ascheberg" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Ascheberg" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Ascheberg" >
Ascheberg
</a>
</li>
<li data-nodeid="649280" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId94">
<a href="/Lokalsport/Billerbeck" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Billerbeck" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Billerbeck" >
Billerbeck
</a>
</li>
<li data-nodeid="649282" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId94">
<a href="/Lokalsport/Coesfeld" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Coesfeld" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Coesfeld" >
Coesfeld
</a>
</li>
<li data-nodeid="649283" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId94">
<a href="/Lokalsport/Drensteinfurt" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Drensteinfurt" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Drensteinfurt" >
Drensteinfurt
</a>
</li>
<li data-nodeid="649284" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId94">
<a href="/Lokalsport/Duelmen" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Dülmen" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Dülmen" >
Dülmen
</a>
</li>
<li data-nodeid="649286" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId94">
<a href="/Lokalsport/Everswinkel" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Everswinkel" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Everswinkel" >
Everswinkel
</a>
</li>
<li data-nodeid="649288" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId94">
<a href="/Lokalsport/Greven" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Greven" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Greven" >
Greven
</a>
</li>
<li data-nodeid="3708407" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId94">
<a href="/Sport/Lokalsport/Gronau" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Gronau" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Gronau" >
Gronau
</a>
</li>
<li data-nodeid="649290" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId94">
<a href="/Lokalsport/Havixbeck" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Havixbeck" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Havixbeck" >
Havixbeck
</a>
</li>
<li data-nodeid="649291" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId94">
<a href="/Lokalsport/Horstmar" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Horstmar" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Horstmar" >
Horstmar
</a>
</li>
<li data-nodeid="649293" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId94">
<a href="/Lokalsport/Ladbergen" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Ladbergen" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Ladbergen" >
Ladbergen
</a>
</li>
<li data-nodeid="649294" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId94">
<a href="/Lokalsport/Laer" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Laer" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Laer" >
Laer
</a>
</li>
<li data-nodeid="649295" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId94">
<a href="/Lokalsport/Lengerich" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Lengerich" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Lengerich" >
Lengerich
</a>
</li>
<li data-nodeid="649296" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId94">
<a href="/Lokalsport/Lienen" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Lienen" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Lienen" >
Lienen
</a>
</li>
<li data-nodeid="649297" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId94">
<a href="/Lokalsport/Lotte" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Lotte" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Lotte" >
Lotte
</a>
</li>
<li data-nodeid="649298" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId94">
<a href="/Lokalsport/Luedinghausen" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Lüdinghausen" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Lüdinghausen" >
Lüdinghausen
</a>
</li>
<li data-nodeid="649299" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId94">
<a href="/Lokalsport/Metelen" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Metelen" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Metelen" >
Metelen
</a>
</li>
<li data-nodeid="649300" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId94">
<a href="/Lokalsport/Muenster" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Münster" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Münster" >
Münster
</a>
</li>
<li data-nodeid="649301" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId94">
<a href="/Lokalsport/Nienborg" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Nienborg" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Nienborg" >
Nienborg
</a>
</li>
<li data-nodeid="649302" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId94">
<a href="/Lokalsport/Nordwalde" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Nordwalde" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Nordwalde" >
Nordwalde
</a>
</li>
<li data-nodeid="649303" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId94">
<a href="/Lokalsport/Nottuln" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Nottuln" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Nottuln" >
Nottuln
</a>
</li>
<li data-nodeid="649304" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId94">
<a href="/Lokalsport/Ochtrup" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Ochtrup" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Ochtrup" >
Ochtrup
</a>
</li>
<li data-nodeid="649305" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId94">
<a href="/Lokalsport/Ostbevern" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Ostbevern" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Ostbevern" >
Ostbevern
</a>
</li>
<li data-nodeid="3661326" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId3661143">
<a href="/Sport/Lokalsport/Preussen-Muenster" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Preußen Münster" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Preußen Münster" >
Preußen Münster
</a>
</li>
<li data-nodeid="649308" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId94">
<a href="/Lokalsport/Saerbeck" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Saerbeck" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Saerbeck" >
Saerbeck
</a>
</li>
<li data-nodeid="649309" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId94">
<a href="/Lokalsport/Sassenberg" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Sassenberg" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Sassenberg" >
Sassenberg
</a>
</li>
<li data-nodeid="649310" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId94">
<a href="/Lokalsport/Schoeppingen" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Schöppingen" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Schöppingen" >
Schöppingen
</a>
</li>
<li data-nodeid="649311" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId94">
<a href="/Lokalsport/Senden" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Senden" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Senden" >
Senden
</a>
</li>
<li data-nodeid="649312" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId94">
<a href="/Lokalsport/Sendenhorst" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Sendenhorst" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Sendenhorst" >
Sendenhorst
</a>
</li>
<li data-nodeid="3661143" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId61">
<a href="/Sport" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Sport" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Sport" >
Sport
</a>
</li>
<li data-nodeid="649313" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId94">
<a href="/Lokalsport/Steinfurt" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Steinfurt" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Steinfurt" >
Steinfurt
</a>
</li>
<li data-nodeid="649314" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId94">
<a href="/Lokalsport/Tecklenburg" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Tecklenburg" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Tecklenburg" >
Tecklenburg
</a>
</li>
<li data-nodeid="649323" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId94">
<a href="/Lokalsport/Telgte" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Telgte" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Telgte" >
Telgte
</a>
</li>
<li data-nodeid="3661327" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId3661143">
<a href="/Sport/Lokalsport/USC-Muenster" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite USC Münster" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="USC Münster" >
USC Münster
</a>
</li>
<li data-nodeid="649324" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId94">
<a href="/Lokalsport/Warendorf" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Warendorf" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Warendorf" >
Warendorf
</a>
</li>
<li data-nodeid="1560995" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId94">
<a href="/Sport/Lokalsport/WWU-Baskets" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite WWU Baskets" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="WWU Baskets" >
WWU Baskets
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="avMainNav__contentContainer">
<div class="avMainNav__content avMainNav__content_easeHeight js-mainNavContent js-mainNavContent_711292">
<div class="avMainNav__articlePreview js-avMainNav__articlePreview">
<div class="avRow js-mainNavTileContainer js-mainNavTileContainer_711292">
</div>
</div>
<div class="avMainNav__footer">
<div class="avMainNav__footerHead">
<div class="avMainNav__ressort">
<a href="/Freizeit/Ratgeber" class="avMainNav__ressortLink ga-click" title="Zur Übersichtsseite Ratgeber"
data-related-object-node="711292"
data-gaclick-category="Hauptnavigation Hauptressort" data-gaclick-label="Ratgeber">
Ratgeber
</a>
</div>
<a  class="avMainNav__expandFooterBtn js-mainNavLinkListBtn_711292" data-expand-target="711292">
schließen <i class="fas fa-chevron-up fa-block"></i>
</a>
</div>
<div class="avMainNav__linkListContainer js-mainNavLinkList_711292">
<ul class="avMainNav__linkList">
<li data-nodeid="215" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId711292">
<a href="/Freizeit/Ratgeber/Auto" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Auto" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Auto" >
Auto
</a>
</li>
<li data-nodeid="711749" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId711292">
<a href="/Freizeit/Ratgeber/Digitales" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Digitales" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Digitales" >
Digitales
</a>
</li>
<li data-nodeid="213" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId711292">
<a href="/Freizeit/Ratgeber/Ernaehrung" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Ernährung" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Ernährung" >
Ernährung
</a>
</li>
<li data-nodeid="711769" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId711292">
<a href="/Freizeit/Ratgeber/Familie" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Familie" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Familie" >
Familie
</a>
</li>
<li data-nodeid="711820" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId711292">
<a href="/Freizeit/Ratgeber/Finanzen" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Finanzen" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Finanzen" >
Finanzen
</a>
</li>
<li data-nodeid="711821" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId711292">
<a href="/Freizeit/Ratgeber/Gesundheit" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Gesundheit" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Gesundheit" >
Gesundheit
</a>
</li>
<li data-nodeid="711748" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId711292">
<a href="/Freizeit/Ratgeber/Karriere" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Karriere" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Karriere" >
Karriere
</a>
</li>
<li data-nodeid="690649" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId711292">
<a href="/Freizeit/Ratgeber/Mode" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Mode" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Mode" >
Mode
</a>
</li>
<li data-nodeid="214" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId711292">
<a href="/Freizeit/Ratgeber/Reise" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Reise" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Reise" >
Reise
</a>
</li>
<li data-nodeid="1728122" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId711292">
<a href="/Freizeit/Ratgeber/Specials" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Specials" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Specials" >
Specials
</a>
</li>
<li data-nodeid="711823" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId711292">
<a href="/Freizeit/Ratgeber/Technik" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Technik" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Technik" >
Technik
</a>
</li>
<li data-nodeid="711822" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId711292">
<a href="/Freizeit/Ratgeber/Tiere" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Tiere" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Tiere" >
Tiere
</a>
</li>
<li data-nodeid="711816" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId711292">
<a href="/Freizeit/Ratgeber/Umwelt" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Umwelt" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Umwelt" >
Umwelt
</a>
</li>
<li data-nodeid="711747" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId711292">
<a href="/Freizeit/Ratgeber/Wohnen" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Wohnen" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Wohnen" >
Wohnen
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</nav>

<ol class="avRow avBreadcrumb sm-hidden" itemscope itemtype="http://schema.org/BreadcrumbList">
<li class="avBreadcrumb__element" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
<a href="/"
class="avBreadcrumb__link ga-click"
title="Westfälische Nachrichten – Startseite"
data-gaclick-category="Breadcrumb"
data-gaclick-label="Startseite"
itemprop="item">
<span itemprop="name">Startseite</span>
</a>
<meta itemprop="position" content="1" />
</li>
<li class="avBreadcrumb__element" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
&nbsp;>&nbsp;<a href="/Sport"
class="avBreadcrumb__link ga-click"
title="Übersichtsseite Sport"
data-gaclick-category="Breadcrumb"
data-gaclick-label="Sport"
itemprop="item">
<span itemprop="name">Sport</span>
</a>
<meta itemprop="position" content="2" />
<a href="/rss/feed/wn_sport"
class="avBreadcrumb__rss ga-click"
title="RSS Sport"
data-gaclick-category="Breadcrumb-RSS"
data-gaclick-label="Sport"
target="_blank">
<i class="fas fa-rss" aria-hidden="true"></i>
</a>
</li>

<li class="avBreadcrumb__element" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
&nbsp;>&nbsp;<a href="/Sport/Weltsport"
class="avBreadcrumb__link ga-click"
title="Übersichtsseite Weltsport"
data-gaclick-category="Breadcrumb"
data-gaclick-label="Weltsport"
itemprop="item">
<span itemprop="name">Weltsport</span>
</a>
<meta itemprop="position" content="3" />
</li>

<li class="avBreadcrumb__element">
&nbsp;>&nbsp;<span>Stolzer Popiesch: Möglicher Nachfolger von Söderholm</span>
</li>
</ol>
<div class="avDfpAd gtm-dfpAdSlot avDfpAd__InHeader avDfpAdPremiumbanner gtm-kpi" id="avDfpAdPremiumbanner" data-gtm-name="Premiumbanner"></div>
<div class="avDfpAd gtm-dfpAdSlot avDfpAd__InHeader avDfpAdPremiumbanner gtm-kpi" id='avDfpAdPremiumbanner2' data-gtm-name="Premiumbanner2"></div>
</nav>                    </header>
<script type="application/ld+json">{"@context":"https://schema.org",
"@type":"NewsArticle",
"headline":"Deutschland Cup: Stolzer Popiesch: Möglicher Nachfolger von Söderholm",
"description":"Eishockey-Bundestrainer Toni Söderholm ist beim Deutschland Cup wegen eines positiven Corona-Tests nicht dabei. Schnell war für ihn klar, dass Thomas Popiesch ihn vertreten soll. Der ...",
"url":"https://www.wn.de/Sport/Weltsport/Eishockey/News/4308610-Deutschland-Cup-Stolzer-Popiesch-Moeglicher-Nachfolger-von-Soederholm",
"author":[
{            "@type":"Person",
"name":"dpa"
}                ],
"publisher": {    "@type":"Organization",
"name":"Westfälische Nachrichten",
"legalName":"Aschendorff Medien GmbH & Co. KG",
"logo":{        "@type":"ImageObject",
"url":"https://www.wn.de/extension/av_responsive/design/wn/images/titellogo.png",
"height":"46",
"width":"437"
}},
"datePublished":"2020-11-06T13:03:00CET",
"dateModified":"2020-11-06T13:06:37CET",
"image":{    "@type":"ImageObject",
"url":"https://www.wn.de/var/storage/images/wn/startseite/sport/weltsport/eishockey/news/4308610-deutschland-cup-stolzer-popiesch-moeglicher-nachfolger-von-soederholm/119173449-1-ger-DE/Deutschland-Cup-Stolzer-Popiesch-Moeglicher-Nachfolger-von-Soederholm_image_630_420f.jpg",
"height":"420",
"width":"560"},
"keywords":"Corona,Thomas Popiesch,Steffen Ziesche,Krefeld,Deutschland,Bremerhaven,Olympia,Deutschland Cup,Länderspiel,DEB,DEL,Sport1",
"mainEntityOfPage":{    "@type":"CreativeWork",
"name":"Westfälische Nachrichten"},
"potentialAction": {    "@type": "SearchAction",
"target": "https://www.wn.de/suche?SearchText={search_term_string}",
"query-input": "required name=search_term_string"}}</script>
<div class="avContent avCol-lg-12 avCol-md12 avCol-sm-12">
<article class="avArticle">
<header class="avArticleHeader">
<h1 class="avTitle">
<div class="avRow avTitle__subheadline">                                    Deutschland Cup
</div>
<div class="avRow avTitle__headline">Stolzer Popiesch: Möglicher Nachfolger von Söderholm
</div>
</h1>
<div class="avArticle__intro">
<p class="avArticle_paragraph__padding gtm-articleContent">
Eishockey-Bundestrainer Toni Söderholm ist beim Deutschland Cup wegen eines positiven Corona-Tests nicht dabei. Schnell war für ihn klar, dass Thomas Popiesch ihn vertreten soll. Der Bremerhavener DEL-Coach galt schon einmal als Bundestrainerkandidat.
</p>                                    <span class="avArticle__author" itemprop="author" itemscope itemtype="http://schema.org/Person">
Von <span itemprop="name">dpa</span>
</span>
</div>
<div class="avRow avArticle__date ">
<span class="avArticle__date__publishdate">Freitag, 06.11.2020, 13:03 Uhr</span>
<span class="avObjectUpdates js-avObjectUpdates" data-timestamp="1604664397" data-object-id="4308610" data-show-gelesen="false"><i class="fa fa-history"></i> aktualisiert: 06.11.2020, 13:06 Uhr</span>
</div>
<div class="avArticle__articleimage">
<figure class="avSingleImageArticle">
<div class="ratio_2-1 sm-ratio_3-2 js-avExpandButtonContent">
<img  class="lazy" data-src="/var/storage/images/wn/startseite/sport/weltsport/eishockey/news/4308610-deutschland-cup-stolzer-popiesch-moeglicher-nachfolger-von-soederholm/119173449-1-ger-DE/Deutschland-Cup-Stolzer-Popiesch-Moeglicher-Nachfolger-von-Soederholm_image_1024_width.jpg" data-original="/var/storage/images/wn/startseite/sport/weltsport/eishockey/news/4308610-deutschland-cup-stolzer-popiesch-moeglicher-nachfolger-von-soederholm/119173449-1-ger-DE/Deutschland-Cup-Stolzer-Popiesch-Moeglicher-Nachfolger-von-Soederholm_image_1024_width.jpg" width="911" height="683"  style="border: 0px  ;" alt="Vertrat den Bundestrainer: Thomas Popiesch." title="Vertrat den Bundestrainer: Thomas Popiesch."/>
<noscript>
<img src="/var/storage/images/wn/startseite/sport/weltsport/eishockey/news/4308610-deutschland-cup-stolzer-popiesch-moeglicher-nachfolger-von-soederholm/119173449-1-ger-DE/Deutschland-Cup-Stolzer-Popiesch-Moeglicher-Nachfolger-von-Soederholm_image_1024_width.jpg" width="911" height="683"  style="border: 0px  ;" alt="Vertrat den Bundestrainer: Thomas Popiesch." title="Vertrat den Bundestrainer: Thomas Popiesch."/>
</noscript>
</div>
<div style="height:0"><div class="avExpandButton js-avExpandButton avExpandButton_hover avExpandButton_position"><i class="fas fa-angle-double-down fa-block avExpandButton_icon__style" aria-hidden="true"></i></div></div>                    <figcaption class="avSingleImageArticle__subline avSingleImageArticle_subline__position">
Vertrat den Bundestrainer: Thomas Popiesch.
<span class="avSingleImageArticle__author">
Foto: Carmen Jaspersen                    </span>
</figcaption>
</figure>        </div>
</header>
<div class="avRow">
<div class="avCol-lg-1 avCol-md-1">
<div class="">

</div>
</div><div class="avCol-lg-10 avCol-md-10 avCol-sm-12 avArticle__text js-avArticleNavigation-Content">
<div class="avRow js-boxplacement">
<p class="avArticle_paragraph__padding gtm-articleContent">
Krefeld (dpa) - Am Donnerstag bekam             <a href="/Schlagwoerter/(etype)/person/(entity)/Thomas Popiesch" target="_self" class=" textcolor" title="weitere Artikel zum Schlagwort 'Thomas Popiesch '">Thomas Popiesch  <!--<i class="av_external_link fas fa-info"></i>--></a> schon einmal eine vage Vorstellung vom Gefühl, Bundestrainer zu sein.
</p> <p class="avArticle_paragraph__padding gtm-articleContent">
Beim Eishockey-Comeback in Deutschland nach achtmonatigem Stillstand zum Start des Deutschland Cups fungierte der eigentliche Trainer der Fischtown Pinguins aus Bremerhaven als Cheftrainer des Nationalteams. Nach dem standesgemäßen 7:2 gegen das deutsche Olympia-Perspektivteam könnte am Samstag gegen Lettland (17.00 Uhr/Sport1 und MagentaSport) das erste echte Länderspiel als offizieller Bundestrainer folgen.
</p> <p class="avArticle_paragraph__padding gtm-articleContent">
«Er ist geradlinig und kommuniziert mit den Spielern klar. In Bremerhaven hat er sehr gute Erfahrungen gemacht. Ich habe einen sehr guten Eindruck von Thomas gewonnen», sagte der eigentliche Bundestrainer Toni Söderholm. Der 42 Jahre alte Finne ist in Krefeld wegen eines positiven Corona-Tests nicht dabei.
</p> <p class="avArticle_paragraph__padding gtm-articleContent">
Als Söderholm in der vergangenen Woche mit 40 Grad Fieber darniederlag und sein Testergebnis bekam, war für ihn sofort klar, dass Popiesch ihn zusammen mit dem U18-Nationaltrainer Steffen Ziesche vertreten soll. Ziesche sprach bislang öffentlich für das Trainerteam, nur Popiesch wird auch vom             <a href="/Schlagwoerter/(etype)/organisation/(entity)/DEB" target="_self" class=" textcolor" title="weitere Artikel zum Schlagwort 'DEB '">DEB  <!--<i class="av_external_link fas fa-info"></i>--></a> beim Turnier offiziell als Chefcoach geführt. Mit Popiesch hatte Söderholm im Februar bereits einmal das Perspektivteam für Peking 2022 in der Schweiz betreut. Damals hatte es offenbar eine Empfehlung vom DEB gegeben, als es um einen geeigneten Assistenten ging.
</p> <p class="avArticle_paragraph__padding gtm-articleContent">
Beim Deutschen Eishockey-Bund stand Popiesch schon oben auf der Liste, als der Verband vor zwei Jahren nach einem Nachfolger für Marco Sturm suchte. Der 55-Jährige galt als Alternative, hätte es mit Wunschkandidat Söderholm nicht geklappt. In Bremerhaven, beim größten Underdog der DEL, schaffte Popiesch seit 2016 Erstaunliches. Trotz bescheidener finanzieller Mittel führte er die Pinguins dreimal in ein Playoff-Viertelfinale. Wäre die Saison im März nicht abgebrochen worden, hätte es zum vierten Mal Playoff-Eishockey an der Wesermündung gegeben.
</p> <p class="avArticle_paragraph__padding gtm-articleContent">
Seine Integration in die Trainerarbeit beim DEB nährt Spekulationen, dass er Söderholm einmal als Bundestrainer beerben könnte, sollte dieser etwa nach Olympia 2022 zu einem großen Club wechseln wollen. Stolz macht ihn die Anerkennung seiner Arbeit durch Söderholm und den DEB «auf alle Fälle». Im Interview des «Weser Kuriers» (Freitag) zu seinem Bundestrainer-Job beim             <a href="/Schlagwoerter/(etype)/event/(entity)/Deutschland Cup" target="_self" class=" textcolor" title="weitere Artikel zum Schlagwort 'Deutschland Cup '">Deutschland Cup  <!--<i class="av_external_link fas fa-info"></i>--></a> sagte er: «Das ist ja immer eine Auszeichnung, wenn man für die Nationalmannschaft arbeiten darf.» Und bei den Spielern machte er in kurzer Zeit Eindruck.
</p> <p class="avArticle_paragraph__padding gtm-articleContent">
«Ein super Mensch», lobte etwa Nationalverteidiger Marco Nowak von der Düsseldorfer EG. «Die Coaches hier machen auch einen super Job.» Andere Spieler äußerten sich ähnlich. «Er hat einen sehr guten Eindruck hinterlassen», berichtete Söderholm am Freitag, immer noch hörbar angeschlagen.
</p> <p class="avArticle_paragraph__padding gtm-articleContent">
© dpa-infocom, dpa:201106-99-236117/2
</p> <ul class="avArticle_paragraph__padding avArticle_unorderedList__style ">
<li>                                                     <a href="https://www.deb-online.de/team/herren-nationalmannschaft/" title="https://www.deb-online.de/team/herren-nationalmannschaft/" target="_blank" class=" textcolor"> Eishockey-Nationalteam <i class="av_external_link fas fa-external-link-alt"></i> </a> </li>
<li>                                                     <a href="https://www.deb-online.de/2020/10/28/deutschland-cup-2020-findet-im-dreierformat-statt/" title="https://www.deb-online.de/2020/10/28/deutschland-cup-2020-findet-im-dreierformat-statt/" target="_blank" class=" textcolor"> Deutschland Cup <i class="av_external_link fas fa-external-link-alt"></i> </a> </li>
</ul>
</div>
<section class="avCol-lg-7 js-hideContainerIfEmpty" id="js-RelatedContent">
</section>
<script>
var aArticlePlacedBoxesContent = [];
</script>
<div class="avDfpAd_InArticle_Container" class="avCol-lg-5" id="js-Rectangle">
<div class="avDfpAd avDfpAd__InArticle iframe__loading gtm-dfpAdSlot gtm-kpi" id="avDfpAdRectangle1" data-gtm-name="Rectangle1"></div>
<div class="avDfpAd avDfpAd__InArticle iframe__loading gtm-dfpAdSlot gtm-kpi" id="avDfpAdRectangle2" data-gtm-name="Rectangle2"></div>
</div>
<script>
if (typeof aArticlePlacedBoxesContent !== 'undefined'){aArticlePlacedBoxesContent[aArticlePlacedBoxesContent.length] = 'js-Rectangle';}    </script>                                <script>
if (typeof aArticlePlacedBoxesContent !== 'undefined'){aArticlePlacedBoxesContent[aArticlePlacedBoxesContent.length] = 'js-RelatedContent';}</script>                            <div class="avArticle_articleLayoutBoxes">
</div>

<div class="avDfpAd_InArticle_Container md-hidden lg-hidden">
<div class="avDfpAd avDfpAd__InArticle iframe__loading gtm-dfpAdSlot gtm-kpi" id="avDfpAdRectangle3" data-gtm-name="Rectangle3"></div>
</div>
<nav class="avTopthemen">
<div class="avTopthemen__heading avInfoOverlay">
<div class="avInfoOverlayButton">
Schlagwörter
<div class="avInfoOverlayContent">
Schlagwörter des Artikels "Stolzer Popiesch: Möglicher Nachfolger von Söderholm"
</div>
</div>
</div>
<ul class="avTopthemen_list" itemprop="keywords">
<li style="order:999999981" class="avTopthemen__item"><a class="avTopthemen__item__text ga-click" href="/Schlagwoerter/(etype)/keyword/(entity)/Corona" rel="tag" title="weitere Artikel zum Schlagwort 'Corona'" data-gaclick-category="Schlagwörter unter Artikel" data-gaclick-label="Corona">Corona</a></li>
<li style="order:999998976" class="avTopthemen__item"><a class="avTopthemen__item__text ga-click" href="/Schlagwoerter/(etype)/person/(entity)/Thomas%20Popiesch" rel="tag" title="weitere Artikel zum Schlagwort 'Thomas Popiesch'" data-gaclick-category="Schlagwörter unter Artikel" data-gaclick-label="Thomas Popiesch">Thomas Popiesch</a></li>
<li style="order:999999980" class="avTopthemen__item"><a class="avTopthemen__item__text ga-click" href="/Schlagwoerter/(etype)/person/(entity)/Steffen%20Ziesche" rel="tag" title="weitere Artikel zum Schlagwort 'Steffen Ziesche'" data-gaclick-category="Schlagwörter unter Artikel" data-gaclick-label="Steffen Ziesche">Steffen Ziesche</a></li>
<li style="order:999999974" class="avTopthemen__item"><a class="avTopthemen__item__text ga-click" href="/Schlagwoerter/(etype)/event/(entity)/Olympia" rel="tag" title="weitere Artikel zum Schlagwort 'Olympia'" data-gaclick-category="Schlagwörter unter Artikel" data-gaclick-label="Olympia">Olympia</a></li>
<li style="order:999999819" class="avTopthemen__item"><a class="avTopthemen__item__text ga-click" href="/Schlagwoerter/(etype)/event/(entity)/Deutschland%20Cup" rel="tag" title="weitere Artikel zum Schlagwort 'Deutschland Cup'" data-gaclick-category="Schlagwörter unter Artikel" data-gaclick-label="Deutschland Cup">Deutschland Cup</a></li>
<li style="order:999999987" class="avTopthemen__item"><a class="avTopthemen__item__text ga-click" href="/Schlagwoerter/(etype)/event/(entity)/Länderspiel" rel="tag" title="weitere Artikel zum Schlagwort 'Länderspiel'" data-gaclick-category="Schlagwörter unter Artikel" data-gaclick-label="Länderspiel">Länderspiel</a></li>
<li style="order:999999963" class="avTopthemen__item"><a class="avTopthemen__item__text ga-click" href="/Schlagwoerter/(etype)/organisation/(entity)/DEB" rel="tag" title="weitere Artikel zum Schlagwort 'DEB'" data-gaclick-category="Schlagwörter unter Artikel" data-gaclick-label="DEB">DEB</a></li>
<li style="order:999999976" class="avTopthemen__item"><a class="avTopthemen__item__text ga-click" href="/Schlagwoerter/(etype)/organisation/(entity)/DEL" rel="tag" title="weitere Artikel zum Schlagwort 'DEL'" data-gaclick-category="Schlagwörter unter Artikel" data-gaclick-label="DEL">DEL</a></li>
<li style="order:999999987" class="avTopthemen__item"><a class="avTopthemen__item__text ga-click" href="/Schlagwoerter/(etype)/organisation/(entity)/Sport1" rel="tag" title="weitere Artikel zum Schlagwort 'Sport1'" data-gaclick-category="Schlagwörter unter Artikel" data-gaclick-label="Sport1">Sport1</a></li>
</ul>
</nav>
<footer class="avArticle_Footer">
<div class="avArticle_gotoStartseiteButton">
<a class="avButton ga-click" href="/" title="zur Startseite" data-gaclick-category="Artikel" data-gaclick-label="Startseite">
Startseite <i class="fas fa-angle-right" aria-hidden="true"></i>
</a>
</div>
<div class="avRow avLineHorizontal"></div>
<div class="avSharing avSharing__blocks avRow" id="js-avSharing">
<a class="avSharing__link facebook_color ga-click" href="https://www.facebook.com/share.php?u=https://www.wn.de/Sport/Weltsport/Eishockey/News/4308610-Deutschland-Cup-Stolzer-Popiesch-Moeglicher-Nachfolger-von-Soederholm%3Futm_source=Facebook%26utm_medium=Shared%2dLink" title="Auf Facebook teilen" target="_blank"
data-gaclick-category="Teilen" data-gaclick-label="Facebook">
<i class="fab fa-facebook-f" aria-hidden="true"></i>
</a><a class="avSharing__link twitter_color ga-click" href="https://twitter.com/intent/tweet?text=Deutschland%20Cup: Stolzer%20Popiesch%3A%20M%C3%B6glicher%20Nachfolger%20von%20S%C3%B6derholm&via=WN_Redaktion&url=https%3A%2F%2Fwww.wn.de%2FSport%2FWeltsport%2FEishockey%2FNews%2F4308610-Deutschland-Cup-Stolzer-Popiesch-Moeglicher-Nachfolger-von-Soederholm%3Futm_source%3DTwitter%26utm_medium%3DShared%252dLink" title="Auf Twitter teilen" target="_blank"
data-gaclick-category="Teilen" data-gaclick-label="Twitter">
<i class="fab fa-twitter" aria-hidden="true"></i>
</a><a class="lg-hidden md-hidden avSharing__link whatsapp_color ga-click" href="whatsapp://send?text=https://www.wn.de/Sport/Weltsport/Eishockey/News/4308610-Deutschland-Cup-Stolzer-Popiesch-Moeglicher-Nachfolger-von-Soederholm%3Futm_source=WhatsApp%26utm_medium=Shared%2dLink" title="Auf Whatsapp teilen" target="_blank"
data-gaclick-category="Teilen" data-gaclick-label="Whatsapp">
<i class="fab fa-whatsapp" aria-hidden="true"></i>
</a><a class="lg-hidden md-hidden avSharing__link sms_color ga-click" href="sms:?body=https://www.wn.de/Sport/Weltsport/Eishockey/News/4308610-Deutschland-Cup-Stolzer-Popiesch-Moeglicher-Nachfolger-von-Soederholm%3Futm_source=SMS%26utm_medium=Shared%2dLink" title="Per SMS versenden" target="_blank"
data-gaclick-category="Teilen" data-gaclick-label="SMS">
SMS
</a><a  class="sm-hidden avSharing__link print_color ga-click"
href="javascript:window.print();"
title="Drucken"
data-gaclick-category="Teilen"
data-gaclick-label="Drucken">
<i class="fas fa-print" aria-hidden="true"></i>
</a><a  class="avSharing__link avSharing__lastlink mail_color ga-click"
href="mailto:?body=https%3A%2F%2Fwww.wn.de%2FSport%2FWeltsport%2FEishockey%2FNews%2F4308610-Deutschland-Cup-Stolzer-Popiesch-Moeglicher-Nachfolger-von-Soederholm%3Futm_source=E%2dMail%26utm_medium=Shared%2dLink&subject=Stolzer%20Popiesch%3A%20M%C3%B6glicher%20Nachfolger%20von%20S%C3%B6derholm%20-%20Artikel%20auf%20www.wn.de"
title="Artikel per E-Mail teilen"
target="_blank"
data-gaclick-category="Teilen"
data-gaclick-label="E-Mail">
<i class="fas fa-envelope" aria-hidden="true"></i>
</a>
</div>

<div class="gtm-nativendoTeaser" data-gtm-name="Nativendo Teaser"></div>
<div class="avFacebookComments">
<div class="avFacebookComments__content">
<div class="avFacebookComments__placeholder">
<i class="fab fa-facebook-f" aria-hidden="true"></i> Leserkommentare aktivieren
</div>
<div class="avFacebookComments__widget">
<div id="fb-root"></div>
<div class="fb-comments" data-href="https://www.wn.de/content/view/full/7666362" data-width="100%" data-numposts="10"></div>
</div>
</div>
</div>

<!--ESI-START#EZ_COMMENTS#PARAMS:#EZ_COMMENTS#ESI-END-->
<div class="gtm-kpi" data-gtm-name="Powerstories">
<power-stories-embed embed-id="107" show-pagination="1" ga-anon-ip="1">&nbsp;</power-stories-embed>
</div>

<div class="gtm-ligatusRecommendation gtm-kpi" data-gtm-name="Outbrain Footer"></div>
<!--ESI-START#ABOBOXRSP#PARAMS:#ABOBOXRSP#ESI-END-->
</footer>
</div><div class="avCol-lg-1 avCol-md-1">
<div class="">

</div>
</div>
</div>
<script>
var aSmartNavigationData = {        "iRessortNodeId": 1822435,
"sRessortName": "News",
"sRessortUrl": "/Sport/Weltsport/Eishockey/News",
"iBoostValue": 1,
"iRootNodeId": 3661143    };
</script>                </article>
</div>
<div style="display:none;"><div id="ezreco-consume-event" class="ezreco-consume-event" data-trigger-time="5">https://event.yoochoose.net/news/705/consume/10/2/7666362?categorypath=%2F2%2F84%2F61%2F3661143%2F203%2F1822434%2F1822435%2F</div></div>
<div class="avLigatusFooterAd gtm-kpi" id="ligatus-footer-ad" data-gtm-name="Ligatus FooterAd"></div>
</div>
</div>
<div class="avDfpAd gtm-dfpAdSlot" id="outofpage"></div>
</div>
<footer class="avFooter">
<nav class="avFooter__backToTop">
<a class="js-backToTop avFooter__backToTop_style ga-click" data-gaclick-category="Footernavigation" data-gaclick-label="Nach oben">
nach oben <i class="fas fa-chevron-up" aria-hidden="true"></i>
</a>
</nav>
<div class="avFooter__content">
<div class="avFooter__links">
<a href="https://aschendorff-medien.de/moeglichkeiten/downloads" class="avFooter__link avFooter__link_border ga-click" data-gaclick-category="Footernavigation" data-gaclick-label="Mediadaten" >
Mediadaten
</a>
<a href="/rss" class="avFooter__link avFooter__link_border ga-click" data-gaclick-category="Footernavigation" data-gaclick-label="RSS" >
RSS
</a>
<a href="/Service/Sitemap" class="avFooter__link  ga-click" data-gaclick-category="Footernavigation" data-gaclick-label="Sitemap" >
Sitemap
</a>
</div>
<div class="avFooter__links">
<a href="http://www.facebook.com/wnonline" class="avFooter__link avFooter__link_border ga-click" data-gaclick-category="Footernavigation" data-gaclick-label="WN bei Facebook"  target="_blank">
WN bei Facebook
</a>
<a href="https://www.instagram.com/wnonline/?utm_source=WN&amp;utm_medium=Footer%20Link" class="avFooter__link avFooter__link_border ga-click" data-gaclick-category="Footernavigation" data-gaclick-label="WN bei Instagram"  target="_blank">
WN bei Instagram
</a>
<a href="https://twitter.com/wn_redaktion" class="avFooter__link avFooter__link_border ga-click" data-gaclick-category="Footernavigation" data-gaclick-label="WN bei Twitter"  target="_blank">
WN bei Twitter
</a>
<a href="https://www.youtube.com/user/wntvchannel" class="avFooter__link  ga-click" data-gaclick-category="Footernavigation" data-gaclick-label="WN bei YouTube"  target="_blank">
WN bei YouTube
</a>
</div>
<div class="avFooter__links">
<a href="/Service/Kontakt" class="avFooter__link avFooter__link_border ga-click" data-gaclick-category="Footernavigation" data-gaclick-label="Kontakt" >
Kontakt
</a>
<a href="/Service/Impressum" class="avFooter__link avFooter__link_border ga-click" data-gaclick-category="Footernavigation" data-gaclick-label="Impressum" >
Impressum
</a>
<a href="/Service/Datenschutz/2296453-Datenschutz-Datenschutzerklaerung-der-Aschendorff-Medien-GmbH-Co.-KG-fuer-wn.de-m.wn.de-und-seine-Teilbereiche" class="avFooter__link avFooter__link_border ga-click" data-gaclick-category="Footernavigation" data-gaclick-label="Datenschutz" >
Datenschutz
</a>
<a href="/Service/AGB" class="avFooter__link avFooter__link_border ga-click" data-gaclick-category="Footernavigation" data-gaclick-label="AGB" >
AGB
</a>
<a href="/Service/Netiquette" class="avFooter__link avFooter__link_border ga-click" data-gaclick-category="Footernavigation" data-gaclick-label="Netiquette" >
Netiquette
</a>
<a href="https://www.stroeer.de/digitale-werbung/werbemedien/targeting-data/datenschutz.html" class="avFooter__link  ga-click" data-gaclick-category="Footernavigation" data-gaclick-label="Nutzungsbasierte Online-Werbung"  target="_blank">
Nutzungsbasierte Online-Werbung
</a>
</div>

<div class="avPortalLogo avPortalLogo__small">
<a href="/" title="Westfälische Nachrichten" class="avPortalLogo_ratio ratio_37-4 ga-click" data-gaclick-category="Footer" data-gaclick-label="Titelschriftzug">
<div class="avPortalLogo__image avPortalLogo__image__wn ratio_content"></div>
</a>
</div>
<div class="avFooter__copyright">
&copy; Westfälische Nachrichten - Alle Rechte vorbehalten 2020
</div>
</div>
</footer>
<div class="avOverscrolling sm-hidden md-hidden js-overscrolling">
<div class="avOverscrolling__overlay"></div>
<div class="avOverscrolling__content">
<div class="avHeaderLogo">
<div class="avHeaderLogo__date sm-hidden">
Fr., 06.11.2020
</div><div class="avPortalLogo avPortalLogo__large">
<a href="/" title="Westfälische Nachrichten" class="avPortalLogo_ratio ratio_37-4">
<div class="avPortalLogo__image avPortalLogo__image__wn ratio_content"></div>
</a>
</div><div class="avHeaderLogo__zgmLogo">
<a href="http://www.zeitungsgruppe-muenster.de" title="Ein Angebot der Zeitungsgruppe Münster" target="_blank" class="ga-click" data-gaclick-category="Header" data-gaclick-label="ZGM Logo">
<img class="lazy" data-src="/extension/av_responsive/design/wn/images/zgm_logo.gif" alt="" />
</a>
</div>
</div>
<div class="avMainNav sm-hidden">
<div class="avMainNav__bar">
<a href="/"
title="Start"
class="avMainNav__entry">
<i class="fas fa-home fa-block"></i>
</a>
<a href="/Muenster"
title="Münster"
class="avMainNav__entry">
<div>
Münster <i class="avMainNav__iconArrow fas fa-angle-down fa-block"></i>
</div>
</a>
<a href="/Muensterland"
title="Münsterland"
class="avMainNav__entry">
<div>
Münsterland <i class="avMainNav__iconArrow fas fa-angle-down fa-block"></i>
</div>
</a>
<a href="/Welt"
title="Nachrichten"
class="avMainNav__entry">
<div>
Nachrichten <i class="avMainNav__iconArrow fas fa-angle-down fa-block"></i>
</div>
</a>
<a href="/Sport"
title="Sport"
class="avMainNav__entry">
<div>
Sport <i class="avMainNav__iconArrow fas fa-angle-down fa-block"></i>
</div>
</a>
</div>
</div>
<div class="avRow">
<div class="avCol-lg-8">
</div><div class="avCol-lg-4">
<div class="avOverscrolling__newsticker">
<div class="avOverscrolling__newstickerTitle">Nachrichten-Ticker</div>
<ul>
<li>
<div class="avOverscrolling__newstickerDate">Fr., 06.11.2020</div>
<div><img class="lazy" data-src="/extension/av_responsive/design/wn/images/ticker_dummy_2.png"></div>
</li>
<li>
<div class="avOverscrolling__newstickerDate">Fr., 06.11.2020</div>
<div><img class="lazy" data-src="/extension/av_responsive/design/wn/images/ticker_dummy_1.png"></div>
</li>
<li>
<div class="avOverscrolling__newstickerDate">Fr., 06.11.2020</div>
<div><img class="lazy" data-src="/extension/av_responsive/design/wn/images/ticker_dummy_2.png"></div>
</li>
<li class="avOverscrolling__newstickerLinkDiv">
<a class="avOverscrolling__newstickerLink" href="/Schlaglichter" alt="zu weiteren Nachrichten" title="zu weiteren Nachrichten">
zu weiteren Nachrichten
<i class="fas fa-chevron-right" aria-hidden="true"></i>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="avOverscrolling__banner js-overscrolling-banner">
<div class="avOverscrolling__progress">
<div>
<div class="avOverscrolling__mask js-overscrolling-mask-full">
<div class="avOverscrolling__fill js-overscrolling-fill"></div>
</div>
<div class="avOverscrolling__mask">
<div class="avOverscrolling__fill js-overscrolling-fill"></div>
<div class="avOverscrolling__fill js-overscrolling-fix"></div>
</div>
<div class="avOverscrolling__shadow"></div>
</div>
<div class="avOverscrolling__text">
<a href="/" class="ga-click" data-gaclick-category="Overscrolling" data-gaclick-label="Overscrolling">
<div class="avOverscrolling__title">
zur Startseite <i class="fas fa-chevron-down" aria-hidden="true"></i>
</div>
</a>
</div>
</div>
</div>
</div>
<script>var bOverscrollingActive = true;</script>

<link href='https://fonts.googleapis.com/css?family=Lato:400,700,400i' rel='stylesheet' type='text/css'>
<link rel="stylesheet" type="text/css" href="/var/cache/public/stylesheets/c8e419bec81cf0490d52757c74519a6f_1604480226c990510168ac618b51471bddcceb0697.css" media="(max-width:785px)" />
<link rel="stylesheet" type="text/css" href="/var/cache/public/stylesheets/005f39895c4489fb8dd10e280c1dcd86_1604480226644f48b0430890000f7a3017e3cbd894.css" media="(min-width:786px) and (max-width:1171px)" />
<link rel="stylesheet" type="text/css" href="/var/cache/public/stylesheets/fd096af49504f05f94075d28182086f4_160448022717051fe2c7a0f5eeba17959d64013061.css" media="(min-width:1172px)" />
<script>
var defaultDbContent = [                                            {        nodeid: 92,
data: [
{                        nodeid: 92,
url: "/Muenster",
name: "Münster",
count: 5
}                                            ,                                                    {                        nodeid: 132,
url: "/Muenster/Stadtteile",
name: "Stadtteile",
count: 3
}                                            ,                                                    {                        nodeid: 646285,
url: "/Muenster/Kultur",
name: "Kultur",
count: 2
}                                            ,                                                    {                        nodeid: 142,
url: "/Muenster/Stadtteile/Roxel",
name: "Roxel",
count: 1
}                                                    ]
}    ,            {        nodeid: 93,
data: [
{                        nodeid: 126,
url: "/Muensterland/Kreis-Warendorf/Ahlen",
name: "Ahlen",
count: 5
}                                            ,                                                    {                        nodeid: 168,
url: "/Muensterland/Kreis-Steinfurt/Greven",
name: "Greven",
count: 4
}                                            ,                                                    {                        nodeid: 150,
url: "/Muensterland/Kreis-Borken/Gronau",
name: "Gronau",
count: 3
}                                            ,                                                    {                        nodeid: 186,
url: "/Muensterland/Kreis-Steinfurt/Steinfurt",
name: "Steinfurt",
count: 2
}                                                    ]
}    ,            {        nodeid: 197,
data: [
{                        nodeid: 22265,
url: "/NRW",
name: "NRW",
count: 4
}                                            ,                                                    {                        nodeid: 199,
url: "/Welt/Politik",
name: "Politik",
count: 2
}                                            ,                                                    {                        nodeid: 200,
url: "/Welt/Wirtschaft",
name: "Wirtschaft",
count: 1
}                                            ,                                                    {                        nodeid: 202,
url: "/Welt/Vermischtes",
name: "Vermischtes",
count: 0
}                                                    ]
}    ,            {        nodeid: 3661143,
data: [
{                        nodeid: 94,
url: "/Sport/Lokalsport",
name: "Lokalsport",
count: 5
}                                            ,                                                    {                        nodeid: 203,
url: "/Sport/weltsport",
name: "Weltsport",
count: 4
}                                            ,                                                    {                        nodeid: 216,
url: "/Sport/Lokalsport/Preussen-Muenster",
name: "Preußen Münster",
count: 3
}                                            ,                                                    {                        nodeid: 685692,
url: "/Sport/Lokalsport/USC-Muenster",
name: "USC Münster",
count: 2
}                                                    ]
}    ,            {        nodeid: 711292,
data: [
]
}    ,                                ];
</script>

<script type="text/javascript" src="/var/cache/public/javascript/cc935b874b7253a7f20196eebfdae69d_1604480490d41d8cd98f00b204e9800998ecf8427e.js" charset="utf-8"></script>
<script src="https://www.wn.de/cre-1.0/tracking/feature.js"></script>
<script src="https://www.wn.de/cre-1.0/api/tracking/service/wn/templateclient.js"></script>
<div id="paywall_container"></div><script>
if(typeof cre_templateclient != "undefined"){    cre_templateclient.setup({container_id: "paywall_container"});}</script>
<script>
var debugMode = false;
if (typeof(cre_client) != "undefined") {
cre_client.debug = debugMode;
cre_client.set_page_view();
cre_client.set_service_id("wn");
cre_client.set_origin("web");
cre_client.set_site("www.wn.de");
cre_client.set_content_id("/Sport/Weltsport/Eishockey/News/4308610-Deutschland-Cup-Stolzer-Popiesch-Moeglicher-Nachfolger-von-Soederholm");
cre_client.set_cms_id("4308610");
cre_client.set_channel("3661143");
cre_client.set_doc_type("wn_article");
cre_client.set_element_id("entitlement_wn_web");
cre_client.set_sub_channel("203");
cre_client.set_sub_sub_channel("1822434");
cre_client.addListener(function(object){
/* Send tracking data to GTM */
dataLayer.push({
'paywalldata': object.data,
'articlePaywallEntitlement': '',
'event': 'Paywall'
});
/* Display Paywall-Layer if C1 response contains layer information */
if(object.data.user_group_actions != undefined && object.data.user_group_actions.cms_snippet != undefined && object.data.user_group_actions.cms_snippet.parameter != null) {
var sTemplateName = object.data.user_group_actions.cms_snippet.parameter;
var aHostname = window.location.hostname.split(".");
var sTemplateUrl = window.location.origin + "/_paywall/" + aHostname[aHostname.length-2] + "/" + sTemplateName + "/layer.html";
$.get(sTemplateUrl).then(function(data){
if( sTemplateName.substring(sTemplateName.length-7) == "overlay" ) {
// Display layer as overlay when the name ends with "overlay"
$('.js-pwOverlay').prepend('<div class="avPwOverlay"><div class="avPwOverlay__content js-pwOverlayContent"></div></div>');
$('body').css("position","relative");
$('.js-pwOverlayContent').append(data);
}
else if( sTemplateName.substring(sTemplateName.length-5) == "flyin" )
{
// Display layer as flyin when the name ends with "flyin"
$('body').append(data);
}
else if( sTemplateName.substring(sTemplateName.length-6) == "bubble" )
{
// Display layer as bubble when the name ends with "bubble"
// Find the selector defined in the layer.html, in the comment <!-- BubbleSelector[...] -->
var oRegEx = /<!-- BubbleSelector\[(.*)\] -->/gm;
var sSelector = oRegEx.exec(data)[1];
$(sSelector).after(data);
}
else if( sTemplateName.substring(sTemplateName.length-11) == "breakingbar" )
{
// Display layer as breakingbar when the name ends with "breakingbar"
$('.js-stickyNavAdSelector').after(data);
$('.avBreakingbar').css({ top: $('.js-stickyNavAdSelector').height()+'px' });
}
else
{
// Display layer as inlay
$('#reduced_paywall_container').append(data);
}
dataLayer.push({
'layer': sTemplateName,
'event': 'LayerReady'
});
});
};
});
cre_client.request();
}    </script>    <script>
dataLayer.push(
{ ligatusData :
{            objectid: "4308610",
title: "Stolzer Popiesch: Möglicher Nachfolger von Söderholm : Deutschland Cup",
text: "Eishockey-Bundestrainer Toni Söderholm ist beim Deutschland Cup wegen eines positiven Corona-Tests nicht dabei. Schnell war für ihn klar, dass Thomas Popiesch ihn vertreten soll. Der Bremerhavener DEL-Coach galt schon einmal als Bundestrainerkandidat.",
url: "https://www.wn.de/Sport/Weltsport/Eishockey/News/4308610-Deutschland-Cup-Stolzer-Popiesch-Moeglicher-Nachfolger-von-Soederholm",
img: "https://www.wn.de/var/storage/images/wn/startseite/sport/weltsport/eishockey/news/4308610-deutschland-cup-stolzer-popiesch-moeglicher-nachfolger-von-soederholm/119173449-1-ger-DE/Deutschland-Cup-Stolzer-Popiesch-Moeglicher-Nachfolger-von-Soederholm_image_630f_420f_wn.jpg",
imglong: "https://www.wn.de/var/storage/images/wn/startseite/sport/weltsport/eishockey/news/4308610-deutschland-cup-stolzer-popiesch-moeglicher-nachfolger-von-soederholm/119173449-1-ger-DE/Deutschland-Cup-Stolzer-Popiesch-Moeglicher-Nachfolger-von-Soederholm_image_630f_420f_wn.jpg",
created_at: "1604664180"
}    });
</script><script>
var ssoLogin = getCookie(cookieName);
if(ssoLogin){
var ssocookie = ssoLogin.split(/&|=/);
if((ssocookie[0] === 'h') && (ssocookie[2] === 'l') && (ssocookie[4] === 't') && (ssocookie[1].length >= 32) && (ssocookie[5].length === 32)) {
if(oms_zone.indexOf("_paid") == -1)
{
oms_zone = oms_zone.concat("_paid");
}
}
}
</script>
<script>
if(typeof ssoLogin !== 'undefined')
{
$('head').append('<script src="\/kreide"><\/script>');
}
</script>
<div class="md-hidden sm-hidden">
</div>
</body>
</html>
