<!doctype html>
<html lang="de">
  <head>
      <link rel="preload prefetch stylesheet" href="/designs/asc_base_design/0.0.170/styles-asc.css" as="style">
    
      <link rel="preload prefetch stylesheet" href="/static/css/styles-delivery-asc-base.68826015.css" as="style">

    <title>Megaloh zeigt sich experimentierfreudig </title>
    <meta charset="UTF-8">
    <meta http-equiv="Content-Language" content="de">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="title" content="Megaloh zeigt sich experimentierfreudig ">
    <meta name="description" content="Er gilt als einer der nachdenklichen Köpfe im Deutsch-Rap. Nun gibt es ein neues Album von Megaloh, auf dem er viel ausprobiert, neue Seiten zeigt und sich trotzdem treu bleibt.">
    
      <meta name="copyright" content="Westfälische Nachrichten" />
    

  <meta name="paywall" content="metered" />
  <meta name="omszone" content="event" />
  <meta name="ivwzone" content="nachrichten_welt_kultur_musik" />
<meta name="pagetype" content="article" />

  
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
  (function() {
    loadScript('https://script.ioam.de/iam.js?m=1', function() {
      var IVWres = IVWres || {}
      IVWres.screen_width =
        typeof document.documentElement != 'undefined'
          ? document.documentElement.clientWidth
          : window.innerWidth
      var ivw_mobile = IVWres.screen_width < 785 ? true : false
      if (!ivw_mobile) {
        var iam_data = {
          mg: 'yes',
          st: 'westnach',
          cp: 'nachrichten_welt_kultur_musik',
          oc: 'nachrichten_welt_kultur_musik',
          sv: 'in',
          sc: 'yes',
        }
      } else {
        var iam_data = {
          mg: 'no',
          st: 'mobwestn',
          cp: 'mobile_nachrichten_welt_kultur_musik',
          oc: 'mobile_nachrichten_welt_kultur_musik',
          sv: 'mo',
          sc: 'yes',
        }
      }
      iom.c(iam_data, 1)
    })

    function loadScript(url, callback) {
      var loaded = false
      var script = document.createElement('script')
      script.type = 'text/javascript'
      script.src = url
      script.async = true
      script.onload = script.onreadystatechange = function() {
        if ((script.readyState && script.readyState !== 'loaded' && script.readyState !== 'complete') || loaded) return
        script.onload = script.onreadystatechange = null
        loaded = true
        callback()
      }
      var target = document.head || document.getElementsByTagName('head')[0] || document
      target.appendChild(script)
    }
  })()
</script>
<!--/SZM -->


<script>
  var dataLayer = dataLayer || [];
  dataLayer.push({
    event: 'Ligatus',
    ligatusData: {
      id: "2411321",
      title: "Megaloh zeigt sich experimentierfreudig ",
      text: "Er gilt als einer der nachdenklichen Köpfe im Deutsch-Rap. Nun gibt es ein neues Album von Megaloh, auf dem er viel ausprobiert, neue Seiten zeigt und sich trotzdem treu bleibt.",
      url: "https://www.wn.de/welt/kultur/musik/megaloh-zeigt-sich-experimentierfreudig-2411321",
      img: "https://asc-images.imgix.net/2021/8/18/c86a8b8f-d4b5-414a-9b78-635dd636863a.jpeg?rect=0%2C85%2C2048%2C1365&amp;w=1024&amp;auto=compress%2Cformat",
      imglong: "https://asc-images.imgix.net/2021/8/18/c86a8b8f-d4b5-414a-9b78-635dd636863a.jpeg?rect=0%2C85%2C2048%2C1365&amp;w=1024&amp;auto=compress%2Cformat",
      created_at: "1629102812000"
    }
  });
</script>
<script>
  var dataLayer = dataLayer || [];
  dataLayer.push({
    event: 'Plista',
    plistaData: {
      objectid: "2411321",
      title: "Megaloh zeigt sich experimentierfreudig ",
      text: "Er gilt als einer der nachdenklichen Köpfe im Deutsch-Rap. Nun gibt es ein neues Album von Megaloh, auf dem er viel ausprobiert, neue Seiten zeigt und sich trotzdem treu bleibt.",
      url: "https://www.wn.de/welt/kultur/musik/megaloh-zeigt-sich-experimentierfreudig-2411321",
      img: "https://asc-images.imgix.net/2021/8/18/c86a8b8f-d4b5-414a-9b78-635dd636863a.jpeg?rect=0%2C85%2C2048%2C1365&amp;w=1024&amp;auto=compress%2Cformat",
      category: "Musik",
      published_at: "1629102812000",
      updated_at: "1629259341126"
    }
  });
</script>  <meta name="author" content=" ">
    <link rel="amphtml" href="https://www.wn.de/amp/welt/kultur/musik/megaloh-zeigt-sich-experimentierfreudig-2411321">
<script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "@id": "https://www.wn.de/welt/kultur/musik/megaloh-zeigt-sich-experimentierfreudig-2411321#id",
    "mainEntityOfPage": {
      "@type": "WebPage",
      "@id": "https://www.wn.de/welt/kultur/musik/megaloh-zeigt-sich-experimentierfreudig-2411321"
    },
    "headline": "Megaloh zeigt sich experimentierfreudig ",
      "description": "Er gilt als einer der nachdenklichen Köpfe im Deutsch-Rap. Nun gibt es ein neues Album von Megaloh, auf dem er viel ausprobiert, neue Seiten zeigt und sich trotzdem treu bleibt.",
    "datePublished": "2021-08-16T10:33:32+02:00",
      "dateModified": "2021-08-18T04:01:23Z",
      "image": "https://asc-images.imgix.net/2021/8/18/c86a8b8f-d4b5-414a-9b78-635dd636863a.jpeg?rect=0%2C85%2C2048%2C1365&amp;w=1024&amp;auto=compress%2Cformat",
    "author": {
      "@type": "Person",
      "name": "Redaktion, Westfälische Nachrichten"
    },
    "publisher": {
      "@type": "Organization",
      "name": "Westfälische Nachrichten",
      "logo": {
        "@type": "ImageObject",
        "url": "https://www.wn.de/static/images/asc-logo.svg"
      }
    }
  }
</script>  <script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement": [
          {
            "@type": "ListItem",
            "position": 1,
            "item": {
              "@id": "https://www.wn.de/",
              "name": "www.wn.de"
            }
          },          {
            "@type": "ListItem",
            "position": 2,
            "item": {
              "@id": "https://www.wn.de/welt",
              "name": "Welt"
            }
          },          {
            "@type": "ListItem",
            "position": 3,
            "item": {
              "@id": "https://www.wn.de/welt/kultur/musik",
              "name": "Musik"
            }
          },          {
            "@type": "ListItem",
            "position": 4,
            "item": {
              "@id": "https://www.wn.de/welt/kultur/musik/megaloh-zeigt-sich-experimentierfreudig-2411321",
              "name": "Megaloh zeigt sich experimentierfreudig "
            }
          }      ]
    }
  </script>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl+ '&gtm_auth=1FwkhvWTmAQ3iNy-sDV7fg&gtm_preview=env-1&gtm_cookies_win=x';f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-KNNTSTX');</script>
<!-- End Google Tag Manager -->

    <meta name="robots" content="follow, noarchive, noodp, noydir">
    <meta name="documentid" content="2411321" />
    <meta name="paywallview" content="full" />
    <link rel="canonical" href="https://www.wn.de/welt/kultur/musik/megaloh-zeigt-sich-experimentierfreudig-2411321">

    <link rel="apple-touch-icon-precomposed" sizes="57x57" href="/static/favicons/asc/apple-touch-icon-57x57.png" />
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/static/favicons/asc/apple-touch-icon-114x114.png" />
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/static/favicons/asc/apple-touch-icon-72x72.png" />
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/static/favicons/asc/apple-touch-icon-144x144.png" />
    <link rel="apple-touch-icon-precomposed" sizes="60x60" href="/static/favicons/asc/apple-touch-icon-60x60.png" />
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="/static/favicons/asc/apple-touch-icon-120x120.png" />
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="/static/favicons/asc/apple-touch-icon-76x76.png" />
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="/static/favicons/asc/apple-touch-icon-152x152.png" />
    <link rel="icon" type="image/png" href="/static/favicons/asc/favicon-196x196.png" sizes="196x196" />
    <link rel="icon" type="image/png" href="/static/favicons/asc/favicon-96x96.png" sizes="96x96" />
    <link rel="icon" type="image/png" href="/static/favicons/asc/favicon-32x32.png" sizes="32x32" />
    <link rel="icon" type="image/png" href="/static/favicons/asc/favicon-16x16.png" sizes="16x16" />
    <link rel="icon" type="image/png" href="/static/favicons/asc/favicon-128.png" sizes="128x128" />
    <meta name="application-name" content=Megaloh zeigt sich experimentierfreudig />

<script>
  const deliveryPublicationChannel = "asc"

  function setCookie(name, value, exdays) {
    var d = new Date();
    d.setTime(d.getTime() + (exdays * 24 * 60 * 60 * 1000));
    var expires = 'expires=' + d.toUTCString();
    document.cookie = name + '=' + value + ';' + expires + ';path=/';
  }
  function initFingerprintJS() {
    FingerprintJS.load().then(fingerprint => {
      fingerprint.get().then(result => {
        // This is the visitor identifier:
        const visitorId = result.visitorId;
        setCookie('AccessToken', deliveryPublicationChannel + '_' + visitorId, 30)
      });
    });
  }
</script>
<script
  async
  src="//cdn.jsdelivr.net/npm/@fingerprintjs/fingerprintjs@3/dist/fp.min.js"
  onload="initFingerprintJS()"
></script>

    
      <meta name="keywords" content="Pop,Hip-Hop,21,Megaloh" />
    

    
      <meta property="og:url" content="www.wn.de/article/megaloh-zeigt-sich-experimenti-2411321" />
      <meta property="og:type" content="article" />
      <meta property="og:title" content="Megaloh zeigt sich experimentierfreudig " />
      <meta property="og:description" content="Er gilt als einer der nachdenklichen Köpfe im Deutsch-Rap. Nun gibt es ein neues Album von Megaloh, auf dem er viel ausprobiert, neue Seiten zeigt und sich trotzdem treu bleibt." />
      <meta property="og:image" content="https://asc-images.imgix.net/2021/8/18/c86a8b8f-d4b5-414a-9b78-635dd636863a.jpeg?rect=0%2C85%2C2048%2C1365&amp;w=1024&amp;auto=compress%2Cformat" />
      <meta property="twitter:card" content="summary" />
      <meta property="twitter:site" content="@wn" />
      <meta property="twitter:image" content="https://asc-images.imgix.net/2021/8/18/c86a8b8f-d4b5-414a-9b78-635dd636863a.jpeg?w=320" />
    


  </head>

  <body lang="de">
    <div class="fp-main-container">

<!-- Google Tag Manager (noscript) -->
<noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KNNTSTX&gtm_auth=1FwkhvWTmAQ3iNy-sDV7fg&gtm_preview=env-1&gtm_cookies_win=x"
            height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) -->

<header class="fp-main-header">

    <header class="fp-header">

      <div class="fp-main-header__top">
        <div class="fp-main-header__menu-search-wrapper">
          <a class="fp-main-header__menu-search-wrapper--burger" title="Menü" alt="Menü" tabIndex="0">
            <svg width="23" height="22" viewBox="0 0 23 22" fill="none" xmlns="http://www.w3.org/2000/svg">
              <path d="M2 11H20" stroke="black" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"/>
              <path d="M2 5H20" stroke="black" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"/>
              <path d="M2 17H20" stroke="black" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"/>
            </svg>
          </a>
          <a class="fp-main-header__menu-search-wrapper--search" title="Suche" alt="Suche" tabIndex="0">
            <svg width="23" height="22" viewBox="0 0 23 22" fill="none" xmlns="http://www.w3.org/2000/svg">
              <path d="M11 18C15.4183 18 19 14.4183 19 10C19 5.58172 15.4183 2 11 2C6.58172 2 3 5.58172 3 10C3 14.4183 6.58172 18 11 18Z" stroke="black" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"/>
              <path d="M21 20L16.65 15.65" stroke="black" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"/>
            </svg>
          </a>
        </div>




        <div class="fp-main-header__links">
          <ul>
              <li>
                <a href="https://www.wn.de/anzeigenaufgabe">Anzeige aufgeben</a>
              </li>
              <li>
                <a href="https://www.wn.de/epaper?version=new">ePaper</a>
              </li>
              <li>
                <a href="https://abo.wn.de/abo-bestellung.html">Abonnieren</a>
              </li>
          </ul>
            <a id="loggedOut" href="https://account.wn.de/login?redurl=https://www.wn.de/welt/kultur/musik/megaloh-zeigt-sich-experimentierfreudig-2411321" class="fp-main-header__links--login" title="Auf der Seite anmelden" alt="Auf der Seite anmelden">
              <svg width="20" height="20" viewBox="0 0 20 20" fill="none" xmlns="http://www.w3.org/2000/svg">
                <path fill-rule="evenodd" clip-rule="evenodd" d="M10 1.66667C7.69881 1.66667 5.83333 3.53215 5.83333 5.83333C5.83333 8.13452 7.69881 10 10 10C12.3012 10 14.1667 8.13452 14.1667 5.83333C14.1667 3.53215 12.3012 1.66667 10 1.66667ZM4.16667 5.83333C4.16667 2.61167 6.77834 0 10 0C13.2217 0 15.8333 2.61167 15.8333 5.83333C15.8333 9.05499 13.2217 11.6667 10 11.6667C6.77834 11.6667 4.16667 9.05499 4.16667 5.83333Z" fill="#2A2828"/>
                <path fill-rule="evenodd" clip-rule="evenodd" d="M6.1984 10.6878C7.40566 10.2332 8.69723 10 10 10C11.3028 10 12.5943 10.2332 13.8016 10.6878C15.0089 11.1424 16.1107 11.8105 17.0424 12.6575C17.9742 13.5046 18.718 14.5146 19.2272 15.6321C19.7365 16.7499 20 17.9512 20 19.1667C20 19.6269 19.6269 20 19.1667 20C18.7064 20 18.3333 19.6269 18.3333 19.1667C18.3333 18.1934 18.1226 17.2274 17.7106 16.3232C17.2984 15.4186 16.6919 14.5913 15.9213 13.8907C15.1505 13.19 14.2313 12.6305 13.2143 12.2475C12.1972 11.8646 11.1048 11.6667 10 11.6667C8.8952 11.6667 7.80278 11.8646 6.78574 12.2475C5.76874 12.6305 4.84951 13.19 4.07875 13.8907C3.30814 14.5913 2.70158 15.4186 2.28943 16.3232C1.87741 17.2274 1.66667 18.1934 1.66667 19.1667C1.66667 19.6269 1.29357 20 0.833333 20C0.373096 20 0 19.6269 0 19.1667C0 17.9512 0.263458 16.7499 0.772777 15.6321C1.28197 14.5146 2.02583 13.5046 2.95763 12.6575C3.88927 11.8105 4.99109 11.1424 6.1984 10.6878Z" fill="#2A2828"/>
              </svg>
            </a>
            <a id="loggedIn" href="https://account.wn.de/" class="fp-main-header__links--login hide" title="Auf der Seite anmelden" alt="Auf der Seite anmelden">
              <svg id="withoutAccount" width="20" height="20" viewBox="0 0 20 20" fill="none" xmlns="http://www.w3.org/2000/svg">
                <path fill-rule="evenodd" clip-rule="evenodd" d="M10 1.66667C7.69881 1.66667 5.83333 3.53215 5.83333 5.83333C5.83333 8.13452 7.69881 10 10 10C12.3012 10 14.1667 8.13452 14.1667 5.83333C14.1667 3.53215 12.3012 1.66667 10 1.66667ZM4.16667 5.83333C4.16667 2.61167 6.77834 0 10 0C13.2217 0 15.8333 2.61167 15.8333 5.83333C15.8333 9.05499 13.2217 11.6667 10 11.6667C6.77834 11.6667 4.16667 9.05499 4.16667 5.83333Z" fill="#2A2828"/>
                <path fill-rule="evenodd" clip-rule="evenodd" d="M6.1984 10.6878C7.40566 10.2332 8.69723 10 10 10C11.3028 10 12.5943 10.2332 13.8016 10.6878C15.0089 11.1424 16.1107 11.8105 17.0424 12.6575C17.9742 13.5046 18.718 14.5146 19.2272 15.6321C19.7365 16.7499 20 17.9512 20 19.1667C20 19.6269 19.6269 20 19.1667 20C18.7064 20 18.3333 19.6269 18.3333 19.1667C18.3333 18.1934 18.1226 17.2274 17.7106 16.3232C17.2984 15.4186 16.6919 14.5913 15.9213 13.8907C15.1505 13.19 14.2313 12.6305 13.2143 12.2475C12.1972 11.8646 11.1048 11.6667 10 11.6667C8.8952 11.6667 7.80278 11.8646 6.78574 12.2475C5.76874 12.6305 4.84951 13.19 4.07875 13.8907C3.30814 14.5913 2.70158 15.4186 2.28943 16.3232C1.87741 17.2274 1.66667 18.1934 1.66667 19.1667C1.66667 19.6269 1.29357 20 0.833333 20C0.373096 20 0 19.6269 0 19.1667C0 17.9512 0.263458 16.7499 0.772777 15.6321C1.28197 14.5146 2.02583 13.5046 2.95763 12.6575C3.88927 11.8105 4.99109 11.1424 6.1984 10.6878Z" fill="#2A2828"/>
              </svg>
              <div id="withAccount" class="hide"></div>
            </a>
        </div>
      </div>


      
      <div class="gtm-ad-slot" data-ad-position="skyscraper"></div>

      
      <div class="gtm-ad-slot" data-ad-position="superbanner"></div>

      <div class="fp-main-header__middle">

        <div class="fp-main-header__current-date">
          <span></span>
        </div>

        <div class="fp-main-header__logo">
          <a href="/" title="Westfälische Nachrichten" alt="asc">
              <img src="/static/images/asc-logo.svg" alt="asc">
          </a>
        </div>

        <div class="fp-main-header__offer-link">
          <a href="http://www.zeitungsgruppe-muenster.de" target="_blank" title="Zeitung Gruppe Münster" alt="Zeitungs Gruppe Münster logo">
            <img src="/static/images/zeitung-gruppe-muenster-logo.svg">
          </a>
        </div>
      </div>

      <div class="fp-main-header__bottom">

    <nav class="fp-main-nav" data-t-name="Mainnavigation">

                        <ul class="fp-main-nav__list">
                  <li class="fp-main-nav__list-item ">
                    <a
                      tabindex="-1"
                      href="/asc/muenster"
                      title="MÜNSTER"
                      alt="MÜNSTER"
                    >
                      MÜNSTER
                    </a>
                  </li>
                  <li class="fp-main-nav__list-item ">
                    <a
                      tabindex="-1"
                      href="/asc/muensterland"
                      title="MÜNSTERLAND"
                      alt="MÜNSTERLAND"
                    >
                      MÜNSTERLAND
                    </a>
                  </li>
                  <li class="fp-main-nav__list-item ">
                    <a
                      tabindex="-1"
                      href="/asc/welt"
                      title="WELT"
                      alt="WELT"
                    >
                      WELT
                    </a>
                  </li>
                  <li class="fp-main-nav__list-item ">
                    <a
                      tabindex="-1"
                      href="/asc/sport"
                      title="SPORT"
                      alt="SPORT"
                    >
                      SPORT
                    </a>
                  </li>
            </ul>
          <div class="fp-main-nav__arrow-container">
            <a href="/" class="fp-main-nav__left-arrow">
              <svg width="22" height="22" viewBox="0 0 22 22" fill="none" xmlns="http://www.w3.org/2000/svg">
                <path d="M13.75 16.5L8.25 11L13.75 5.5" stroke="black" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"/>
              </svg>
            </a>
            <a href="/" class="fp-main-nav__right-arrow">
              <svg width="22" height="22" viewBox="0 0 22 22" fill="none" xmlns="http://www.w3.org/2000/svg">
                <path d="M8.25 16.5L13.75 11L8.25 5.5" stroke="black" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"/>
              </svg>
            </a>
          </div>


    </nav>
      </div>

      <div class="fp-header__sticky-wrapper">
        <div class="fp-header__sticky">
          <div class="fp-main-header__top">
            <div class="fp-main-header__menu-search-wrapper">
              <a class="fp-main-header__menu-search-wrapper--burger" title="Menü" alt="Menü" tabIndex="0">
                <svg width="23" height="22" viewBox="0 0 23 22" fill="none" xmlns="http://www.w3.org/2000/svg">
                  <path d="M2 11H20" stroke="black" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"/>
                  <path d="M2 5H20" stroke="black" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"/>
                  <path d="M2 17H20" stroke="black" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"/>
                </svg>
              </a>
              <a class="fp-main-header__menu-search-wrapper--search" title="Suche" alt="Suche" tabIndex="0">
                <svg width="23" height="22" viewBox="0 0 23 22" fill="none" xmlns="http://www.w3.org/2000/svg">
                  <path d="M11 18C15.4183 18 19 14.4183 19 10C19 5.58172 15.4183 2 11 2C6.58172 2 3 5.58172 3 10C3 14.4183 6.58172 18 11 18Z" stroke="black" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"/>
                  <path d="M21 20L16.65 15.65" stroke="black" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"/>
                </svg>
              </a>
            </div>




            <div class="fp-main-header__links">
              <ul>
                  <li>
                    <a href="https://www.wn.de/epaper?version=new">ePaper</a>
                  </li>
                  <li>
                    <a href="https://abo.wn.de/abo-bestellung.html">Abonnieren</a>
                  </li>
              </ul>
                <a id="loggedOut" href="https://account.wn.de/login?redurl=https://www.wn.de/welt/kultur/musik/megaloh-zeigt-sich-experimentierfreudig-2411321" class="fp-main-header__links--login" title="Auf der Seite anmelden" alt="Auf der Seite anmelden">
                  <svg width="20" height="20" viewBox="0 0 20 20" fill="none" xmlns="http://www.w3.org/2000/svg">
                    <path fill-rule="evenodd" clip-rule="evenodd" d="M10 1.66667C7.69881 1.66667 5.83333 3.53215 5.83333 5.83333C5.83333 8.13452 7.69881 10 10 10C12.3012 10 14.1667 8.13452 14.1667 5.83333C14.1667 3.53215 12.3012 1.66667 10 1.66667ZM4.16667 5.83333C4.16667 2.61167 6.77834 0 10 0C13.2217 0 15.8333 2.61167 15.8333 5.83333C15.8333 9.05499 13.2217 11.6667 10 11.6667C6.77834 11.6667 4.16667 9.05499 4.16667 5.83333Z" fill="#2A2828"/>
                    <path fill-rule="evenodd" clip-rule="evenodd" d="M6.1984 10.6878C7.40566 10.2332 8.69723 10 10 10C11.3028 10 12.5943 10.2332 13.8016 10.6878C15.0089 11.1424 16.1107 11.8105 17.0424 12.6575C17.9742 13.5046 18.718 14.5146 19.2272 15.6321C19.7365 16.7499 20 17.9512 20 19.1667C20 19.6269 19.6269 20 19.1667 20C18.7064 20 18.3333 19.6269 18.3333 19.1667C18.3333 18.1934 18.1226 17.2274 17.7106 16.3232C17.2984 15.4186 16.6919 14.5913 15.9213 13.8907C15.1505 13.19 14.2313 12.6305 13.2143 12.2475C12.1972 11.8646 11.1048 11.6667 10 11.6667C8.8952 11.6667 7.80278 11.8646 6.78574 12.2475C5.76874 12.6305 4.84951 13.19 4.07875 13.8907C3.30814 14.5913 2.70158 15.4186 2.28943 16.3232C1.87741 17.2274 1.66667 18.1934 1.66667 19.1667C1.66667 19.6269 1.29357 20 0.833333 20C0.373096 20 0 19.6269 0 19.1667C0 17.9512 0.263458 16.7499 0.772777 15.6321C1.28197 14.5146 2.02583 13.5046 2.95763 12.6575C3.88927 11.8105 4.99109 11.1424 6.1984 10.6878Z" fill="#2A2828"/>
                  </svg>
                </a>
                <a id="loggedIn" href="https://account.wn.de/" class="fp-main-header__links--login hide" title="Auf der Seite anmelden" alt="Auf der Seite anmelden">
                  <svg id="withoutAccount" width="20" height="20" viewBox="0 0 20 20" fill="none" xmlns="http://www.w3.org/2000/svg">
                    <path fill-rule="evenodd" clip-rule="evenodd" d="M10 1.66667C7.69881 1.66667 5.83333 3.53215 5.83333 5.83333C5.83333 8.13452 7.69881 10 10 10C12.3012 10 14.1667 8.13452 14.1667 5.83333C14.1667 3.53215 12.3012 1.66667 10 1.66667ZM4.16667 5.83333C4.16667 2.61167 6.77834 0 10 0C13.2217 0 15.8333 2.61167 15.8333 5.83333C15.8333 9.05499 13.2217 11.6667 10 11.6667C6.77834 11.6667 4.16667 9.05499 4.16667 5.83333Z" fill="#2A2828"/>
                    <path fill-rule="evenodd" clip-rule="evenodd" d="M6.1984 10.6878C7.40566 10.2332 8.69723 10 10 10C11.3028 10 12.5943 10.2332 13.8016 10.6878C15.0089 11.1424 16.1107 11.8105 17.0424 12.6575C17.9742 13.5046 18.718 14.5146 19.2272 15.6321C19.7365 16.7499 20 17.9512 20 19.1667C20 19.6269 19.6269 20 19.1667 20C18.7064 20 18.3333 19.6269 18.3333 19.1667C18.3333 18.1934 18.1226 17.2274 17.7106 16.3232C17.2984 15.4186 16.6919 14.5913 15.9213 13.8907C15.1505 13.19 14.2313 12.6305 13.2143 12.2475C12.1972 11.8646 11.1048 11.6667 10 11.6667C8.8952 11.6667 7.80278 11.8646 6.78574 12.2475C5.76874 12.6305 4.84951 13.19 4.07875 13.8907C3.30814 14.5913 2.70158 15.4186 2.28943 16.3232C1.87741 17.2274 1.66667 18.1934 1.66667 19.1667C1.66667 19.6269 1.29357 20 0.833333 20C0.373096 20 0 19.6269 0 19.1667C0 17.9512 0.263458 16.7499 0.772777 15.6321C1.28197 14.5146 2.02583 13.5046 2.95763 12.6575C3.88927 11.8105 4.99109 11.1424 6.1984 10.6878Z" fill="#2A2828"/>
                  </svg>
                  <div id="withAccount" class="hide"></div>
                </a>
            </div>
          </div>

          <div class="fp-main-header__middle">

            <div class="fp-main-header__current-date">
              <span></span>
            </div>

            <div class="fp-main-header__logo">
              <a href="/" title="Westfälische Nachrichten" alt="Westfälische Nachrichten">
                  <img src="/static/images/asc-logo.svg" alt="asc">
              </a>
            </div>

            <div class="fp-main-header__offer-link">
              <a href="http://www.zeitungsgruppe-muenster.de" target="_blank" title="Zeitung Gruppe Münster" alt="Zeitungs Gruppe Münster logo">
                <img src="/static/images/zeitung-gruppe-muenster-logo.svg">
              </a>
            </div>
          </div>


          <div class="fp-main-header__bottom">

    <nav class="fp-main-nav" data-t-name="Mainnavigation">

                        <ul class="fp-main-nav__list">
                  <li class="fp-main-nav__list-item ">
                    <a
                      tabindex="-1"
                      href="/asc/muenster"
                      title="MÜNSTER"
                      alt="MÜNSTER"
                    >
                      MÜNSTER
                    </a>
                  </li>
                  <li class="fp-main-nav__list-item ">
                    <a
                      tabindex="-1"
                      href="/asc/muensterland"
                      title="MÜNSTERLAND"
                      alt="MÜNSTERLAND"
                    >
                      MÜNSTERLAND
                    </a>
                  </li>
                  <li class="fp-main-nav__list-item ">
                    <a
                      tabindex="-1"
                      href="/asc/welt"
                      title="WELT"
                      alt="WELT"
                    >
                      WELT
                    </a>
                  </li>
                  <li class="fp-main-nav__list-item ">
                    <a
                      tabindex="-1"
                      href="/asc/sport"
                      title="SPORT"
                      alt="SPORT"
                    >
                      SPORT
                    </a>
                  </li>
            </ul>
          <div class="fp-main-nav__arrow-container">
            <a href="/" class="fp-main-nav__left-arrow">
              <svg width="22" height="22" viewBox="0 0 22 22" fill="none" xmlns="http://www.w3.org/2000/svg">
                <path d="M13.75 16.5L8.25 11L13.75 5.5" stroke="black" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"/>
              </svg>
            </a>
            <a href="/" class="fp-main-nav__right-arrow">
              <svg width="22" height="22" viewBox="0 0 22 22" fill="none" xmlns="http://www.w3.org/2000/svg">
                <path d="M8.25 16.5L13.75 11L8.25 5.5" stroke="black" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"/>
              </svg>
            </a>
          </div>


    </nav>
          </div>
        </div>
      </div>
    </header>


<div class="fp-main-header-search__overlay"></div>
<div class="fp-main-header-search">
  <div class="fp-main-header-search__container fp-container">
    <div class="fp-main-header-search__input-wrapper">
      <a id="headerSearchButton" class="fp-main-header-search__search">
        <svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
          <path d="M11 19C15.4183 19 19 15.4183 19 11C19 6.58172 15.4183 3 11 3C6.58172 3 3 6.58172 3 11C3 15.4183 6.58172 19 11 19Z" stroke="#D0D0D0" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"/>
          <path d="M20.9999 21L16.6499 16.65" stroke="#D0D0D0" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"/>
        </svg>
      </a>
      <input id="headerSearchInput" type="text" class="header-input js-sidebar-search__input" placeholder="Suchen und drücken Sie die Eingabetaste" />
    </div>
    <a class="fp-main-header-search__close" title="Geschlossen" alt="Geschlossen">
      <svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
        <path d="M18 6L6 18" stroke="#D0D0D0" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"/>
        <path d="M6 6L18 18" stroke="#D0D0D0" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"/>
      </svg>
    </a>
  </div>
  <div class="fp-main-header-search__dropdown">
    <div class="fp-container">
      <div class="fp-search-results" id="dropdownResults"></div>
    </div>
  </div>
</div>



<div class="fp-sidebar-menu__overlay"></div>
  <aside class="fp-sidebar-menu">
    <div class="fp-sidebar-menu__inner">
    <header class="fp-sidebar-menu__header">
      <div class="fp-sidebar-menu__header--logo">
        <img src="/static/images/asc-logo.svg" alt="asc">
      </div>
      <a class="fp-sidebar-menu__header--close">
        <svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
          <path d="M18 6L6 18" stroke="#D0D0D0" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"/>
          <path d="M6 6L18 18" stroke="#D0D0D0" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"/>
        </svg>
      </a>
    </header>

    <div class="fp-sidebar-menu__search-wrapper">
        <a id="sidebarSearchButton" class="fp-sidebar-menu__search" title="Search Here" alt="Search" tabIndex="0">
        <svg width="23" height="22" viewBox="0 0 23 22" fill="none" xmlns="http://www.w3.org/2000/svg">
          <path d="M11 18C15.4183 18 19 14.4183 19 10C19 5.58172 15.4183 2 11 2C6.58172 2 3 5.58172 3 10C3 14.4183 6.58172 18 11 18Z" stroke="black" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"/>
          <path d="M21 20L16.65 15.65" stroke="black" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"/>
        </svg>
        </a>

        <input id="sidebarSearchInput" type="text" class="fp-sidebar-menu__search__input" placeholder="Suche" />

        <a class="fp-sidebar-menu__search__close" title="Close Search" alt="Close">
            <svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
                <path d="M18 6L6 18" stroke="#D0D0D0" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"/>
                <path d="M6 6L18 18" stroke="#D0D0D0" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"/>
            </svg>
        </a>

    </div>


              <nav class="fp-sidebar-menu__nav fp-sidebar-menu__main-nav">
            <header class="fp-sidebar-menu__nav--header">
              <p>
                  <a
                      href="/asc"
>START
                  </a>
              </p>
            </header>
            <ul class="fp-sidebar-menu__nav--list">
            </ul>
            <header class="fp-sidebar-menu__nav--header">
              <p>
                  <a
                      href="https://abo.wn.de/abo-bestellung.html"
 target="_blank" rel="noopener noreferrer" >ABONNIEREN
                  </a>
              </p>
            </header>
            <ul class="fp-sidebar-menu__nav--list">
            </ul>
            <header class="fp-sidebar-menu__nav--header">
              <p>
                  <a
                      href="/asc/anzeigenaufgabe"
>ANZEIGEN
                  </a>
              </p>
            </header>
            <ul class="fp-sidebar-menu__nav--list">
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/asc/anzeigenaufgabe"
 target="_blank" rel="noopener noreferrer"                       >
                        Anzeige aufgeben
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="https://www.karriere.ms/?utm_source=WN.de&amp;utm_medium=Meta-Textlink&amp;utm_campaign=Meta-Navi-Wn"
 target="_blank" rel="noopener noreferrer"                       >
                        karriere.ms
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="https://immomarkt.ms/?utm_source=WN.de&amp;utm_medium=Meta-Textlink&amp;utm_campaign=Meta-Navi-Wn"
 target="_blank" rel="noopener noreferrer"                       >
                        immomarkt.ms
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="https://www.trauer.ms/?utm_source=WN&amp;utm_medium=Header%20wn.de&amp;utm_campaign=Header%20wn.de"
 target="_blank" rel="noopener noreferrer"                       >
                        trauer.ms
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="https://flohmarkt.ms/?utm_source=WN.de&amp;utm_medium=Meta-Textlink&amp;utm_campaign=Meta-Navi-Wn"
 target="_blank" rel="noopener noreferrer"                       >
                        flohmarkt.ms
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="https://www.azubi.ms/?utm_source=WN&amp;utm_medium=Metanavi&amp;utm_campaign=Metanavi%20WN%20"
 target="_blank" rel="noopener noreferrer"                       >
                        azubi.ms
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="https://www.gruss.ms/?utm_source=WN%20&amp;utm_medium=Metanavi&amp;utm_campaign=Metanavi%20WN"
 target="_blank" rel="noopener noreferrer"                       >
                        gruss.ms
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="https://kfzmarkt.ms/?utm_source=WN.de&amp;utm_medium=Meta-Textlink&amp;utm_campaign=Meta-Navi-Wn"
 target="_blank" rel="noopener noreferrer"                       >
                        kfzmarkt.ms
                      </a>
                    </li>
            </ul>
            <header class="fp-sidebar-menu__nav--header">
              <p>
                  <a
                      href="/asc/specials/coronavirus"
>CORONAVIRUS
                  </a>
              </p>
            </header>
            <ul class="fp-sidebar-menu__nav--list">
            </ul>
            <header class="fp-sidebar-menu__nav--header">
              <p>
                  <a
                      href="/asc/muenster"
>MÜNSTER
                  </a>
              </p>
            </header>
            <ul class="fp-sidebar-menu__nav--list">
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/asc/muenster/stadtteile/albachten"
 target="_self"                      >
                        Albachten
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/asc/muenster/stadtteile/amelsbueren"
 target="_self"                      >
                        Amelsbüren
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/asc/muenster/stadtteile/angelmodde"
 target="_self"                      >
                        Angelmodde
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/asc/muenster/stadtteile/coerde"
 target="_self"                      >
                        Coerde
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/asc/muenster/stadtteile/gievenbeck"
 target="_self"                      >
                        Gievenbeck
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/asc/muenster/stadtteile/handorf"
 target="_self"                      >
                        Handorf
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/asc/muenster/stadtteile/hiltrup"
 target="_self"                      >
                        Hiltrup
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/asc/muenster/stadtteile/kinderhaus"
 target="_self"                      >
                        Kinderhaus
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/asc/muenster/kultur"
 target="_self"                      >
                        Kultur Münster
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/asc/muenster/stadtteile/mecklenbeck"
 target="_self"                      >
                        Mecklenbeck
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/asc/muenster/stadtteile/nienberge"
                      >
                        Nienberge
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/asc/muenster/stadtteile/roxel"
 target="_self"                      >
                        Roxel
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/asc/muenster/stadtteile/sprakel"
 target="_self"                      >
                        Sprakel
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/asc/muenster/stadtteile/wolbeck"
 target="_self"                      >
                        Wolbeck
                      </a>
                    </li>
            </ul>
            <header class="fp-sidebar-menu__nav--header">
              <p>
                  <a
                      href="/asc/muensterland"
>MÜNSTERLAND
                  </a>
              </p>
            </header>
            <ul class="fp-sidebar-menu__nav--list">
            </ul>
            <header class="fp-sidebar-menu__nav--header">
              <p>
                  <a
                      href="/asc/muensterland/kreis-borken"
 target="_self">KREIS BORKEN
                  </a>
              </p>
            </header>
            <ul class="fp-sidebar-menu__nav--list">
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/asc/muensterland/kreis-borken/alstaette"
 target="_self"                      >
                        Alstätte
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/asc/muensterland/kreis-coesfeld/gescher"
 target="_self"                      >
                        Gescher
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/asc/muensterland/kreis-borken/gronau"
 target="_self"                      >
                        Gronau
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/asc/muensterland/kreis-borken/nienborg"
 target="_self"                      >
                        Nienborg
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/asc/muensterland/kreis-borken/schoeppingen"
 target="_self"                      >
                        Schöppingen
                      </a>
                    </li>
            </ul>
            <header class="fp-sidebar-menu__nav--header">
              <p>
                  <a
                      href="/asc/muensterland/kreis-coesfeld"
 target="_self">KREIS COESFELD
                  </a>
              </p>
            </header>
            <ul class="fp-sidebar-menu__nav--list">
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/asc/muensterland/kreis-coesfeld/ascheberg"
                      >
                        Ascheberg
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/asc/muensterland/kreis-coesfeld/billerbeck"
 target="_self"                      >
                        Billerbeck
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/asc/muensterland/kreis-coesfeld"
 target="_self"                      >
                        Coesfeld
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/asc/muensterland/kreis-coesfeld/darup"
 target="_self"                      >
                        Darup
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/asc/muensterland/kreis-coesfeld/duelmen"
 target="_self"                      >
                        Dülmen
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/asc/muensterland/kreis-coesfeld/havixbeck"
 target="_self"                      >
                        Havixbeck
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/asc/muensterland/kreis-coesfeld/luedinghausen"
 target="_self"                      >
                        Lüdinghausen
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/asc/muensterland/kreis-coesfeld/nottuln"
 target="_self"                      >
                        Nottuln
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/asc/muensterland/kreis-coesfeld/rosendahl"
 target="_self"                      >
                        Rosendahl
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/asc/muensterland/kreis-coesfeld/senden"
 target="_self"                      >
                        Senden
                      </a>
                    </li>
            </ul>
            <header class="fp-sidebar-menu__nav--header">
              <p>
                  <a
                      href="/asc/muensterland/kreis-steinfurt"
 target="_self">KREIS STEINFURT
                  </a>
              </p>
            </header>
            <ul class="fp-sidebar-menu__nav--list">
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/asc/muensterland/kreis-steinfurt/altenberge"
 target="_self"                      >
                        Altenberge
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/asc/muensterland/kreis-steinfurt/greven"
 target="_self"                      >
                        Greven
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/asc/muensterland/kreis-steinfurt/horstmar"
 target="_self"                      >
                        Horstmar
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/asc/muensterland/kreis-steinfurt/ladbergen"
 target="_self"                      >
                        Ladbergen
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/asc/muensterland/kreis-steinfurt/laer"
 target="_self"                      >
                        Laer
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/asc/muensterland/kreis-steinfurt/lengerich"
 target="_self"                      >
                        Lengerich
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/asc/muensterland/kreis-steinfurt/lienen"
                      >
                        Lienen
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/asc/muensterland/kreis-steinfurt/metelen"
 target="_self"                      >
                        Metelen
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/asc/muensterland/kreis-steinfurt/nordwalde"
 target="_self"                      >
                        Nordwalde
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/asc/muensterland/kreis-steinfurt/ochtrup"
 target="_self"                      >
                        Ochtrup
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/asc/muensterland/kreis-steinfurt/saerbeck"
 target="_self"                      >
                        Saerbeck
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/asc/muensterland/kreis-steinfurt/steinfurt"
 target="_self"                      >
                        Steinfurt
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/asc/muensterland/kreis-steinfurt/tecklenburg"
 target="_self"                      >
                        Tecklenburg
                      </a>
                    </li>
            </ul>
            <header class="fp-sidebar-menu__nav--header">
              <p>
                  <a
                      href="/asc/muensterland/kreis-warendorf"
 target="_self">KREIS WARENDORF
                  </a>
              </p>
            </header>
            <ul class="fp-sidebar-menu__nav--list">
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/asc/muensterland/kreis-warendorf/ahlen"
 target="_self"                      >
                        Ahlen
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/asc/muensterland/kreis-warendorf/drensteinfurt"
 target="_self"                      >
                        Drensteinfurt
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/asc/muensterland/kreis-warendorf/everswinkel"
                      >
                        Everswinkel
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/asc/muensterland/kreis-warendorf/ostbevern"
 target="_self"                      >
                        Ostbevern
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/asc/muensterland/kreis-warendorf/sassenberg"
 target="_self"                      >
                        Sassenberg
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/asc/muensterland/kreis-warendorf/sendenhorst"
 target="_self"                      >
                        Sendenhorst
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/asc/muensterland/kreis-warendorf/telgte"
 target="_self"                      >
                        Telgte
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/asc/muensterland/kreis-warendorf/warendorf"
 target="_self"                      >
                        Warendorf
                      </a>
                    </li>
            </ul>
            <header class="fp-sidebar-menu__nav--header">
              <p>
                  <a
                      href="/asc/welt"
>NACHRICHTEN
                  </a>
              </p>
            </header>
            <ul class="fp-sidebar-menu__nav--list">
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/asc/welt/politik"
 target="_self"                      >
                        Politik
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/asc/welt/wirtschaft"
 target="_self"                      >
                        Wirtschaft
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/asc/nrw"
 target="_self"                      >
                        NRW
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/asc/welt/kultur"
 target="_self"                      >
                        Kultur
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/asc/muensterland/kultur-regional"
 target="_self"                      >
                        Kultur Regional
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/asc/welt/vermischtes"
 target="_self"                      >
                        Vermischtes
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/asc/welt/wissenschaft"
 target="_self"                      >
                        Wissenschaft
                      </a>
                    </li>
            </ul>
            <header class="fp-sidebar-menu__nav--header">
              <p>
                  <a
                      href="/asc/sport"
>SPORT
                  </a>
              </p>
            </header>
            <ul class="fp-sidebar-menu__nav--list">
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/asc/sport/lokalsport/muenster"
 target="_self"                      >
                        Münster
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/asc/sport/lokalsport/preussen-muenster"
 target="_self"                      >
                        Preußen Münster
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/asc/sport/lokalsport/usc-muenster"
 target="_self"                      >
                        USC Münster
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/asc/sport/lokalsport/wwu-baskets"
 target="_self"                      >
                        WWU Baskets
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/asc/sport/lokalsport/ahlen"
 target="_self"                      >
                        Ahlen
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/asc/sport/lokalsport/alstaette"
                      >
                        Alstätte
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/asc/sport/lokalsport/altenberge"
 target="_self"                      >
                        Altenberge
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/asc/sport/lokalsport/ascheberg"
 target="_self"                      >
                        Ascheberg
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/asc/sport/lokalsport/billerbeck"
 target="_self"                      >
                        Billerbeck
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/asc/sport/lokalsport/coesfeld"
                      >
                        Coesfeld
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/asc/sport/lokalsport/drensteinfurt"
 target="_self"                      >
                        Drensteinfurt
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/asc/sport/lokalsport/duelmen"
 target="_self"                      >
                        Dülmen
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/asc/sport/lokalsport/everswinkel"
 target="_self"                      >
                        Everswinkel
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/asc/sport/lokalsport/greven"
 target="_self"                      >
                        Greven
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/asc/sport/lokalsport/gronau"
 target="_self"                      >
                        Gronau
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/asc/sport/lokalsport/havixbeck"
 target="_self"                      >
                        Havixbeck
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/asc/sport/lokalsport/horstmar"
 target="_self"                      >
                        Horstmar
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/asc/sport/lokalsport/ladbergen"
 target="_self"                      >
                        Ladbergen
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/asc/sport/lokalsport/laer"
 target="_self"                      >
                        Laer
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/asc/sport/lokalsport/lengerich"
 target="_self"                      >
                        Lengerich
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/asc/sport/lokalsport/lienen"
 target="_self"                      >
                        Lienen
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/asc/sport/lokalsport/lotte"
 target="_self"                      >
                        Lotte
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/asc/sport/lokalsport/luedinghausen"
 target="_self"                      >
                        Lüdinghausen
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/asc/sport/lokalsport/metelen"
 target="_self"                      >
                        Metelen
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/asc/sport/lokalsport/nienborg"
 target="_self"                      >
                        Nienborg
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/asc/sport/lokalsport/nordwalde"
 target="_self"                      >
                        Nordwalde
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/asc/sport/lokalsport/nottuln"
 target="_self"                      >
                        Nottuln
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/asc/sport/lokalsport/ochtrup"
 target="_self"                      >
                        Ochtrup
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/asc/sport/lokalsport/ostbevern"
 target="_self"                      >
                        Ostbevern
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/asc/sport/lokalsport/saerbeck"
 target="_self"                      >
                        Saerbeck
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/asc/sport/lokalsport/sassenberg"
 target="_self"                      >
                        Sassenberg
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/asc/sport/lokalsport/schoeppingen"
 target="_self"                      >
                        Schöppingen
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/asc/sport/lokalsport/senden"
 target="_self"                      >
                        Senden
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/asc/sport/lokalsport/sendenhorst"
                      >
                        Sendenhorst
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/asc/sport/lokalsport/steinfurt"
 target="_self"                      >
                        Steinfurt
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/asc/sport/lokalsport/tecklenburg"
 target="_self"                      >
                        Tecklenburg
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/asc/sport/lokalsport/telgte"
 target="_self"                      >
                        Telgte
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/asc/sport/lokalsport/warendorf"
 target="_self"                      >
                        Warendorf
                      </a>
                    </li>
            </ul>
            <header class="fp-sidebar-menu__nav--header">
              <p>
                  <a
                      href="/asc/freizeit/ratgeber"
>RATGEBER
                  </a>
              </p>
            </header>
            <ul class="fp-sidebar-menu__nav--list">
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/asc/freizeit/ratgeber/auto"
 target="_self"                      >
                        Auto
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/asc/freizeit/ratgeber/digitales"
 target="_self"                      >
                        Digitales
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/asc/freizeit/ratgeber/ernaehrung"
 target="_self"                      >
                        Ernährung
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/asc/freizeit/ratgeber/familie"
 target="_self"                      >
                        Familie
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/asc/freizeit/ratgeber/finanzen"
 target="_self"                      >
                        Finanzen
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/asc/freizeit/ratgeber/gesundheit"
 target="_self"                      >
                        Gesundheit
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/asc/freizeit/ratgeber/karriere"
 target="_self"                      >
                        Karriere
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/asc/freizeit/ratgeber/mode"
 target="_self"                      >
                        Mode
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/asc/freizeit/ratgeber/reise"
 target="_self"                      >
                        Reise
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/asc/freizeit/ratgeber/technik"
 target="_self"                      >
                        Technik
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/asc/freizeit/ratgeber/tiere"
 target="_self"                      >
                        Tiere
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/asc/freizeit/ratgeber/umwelt"
 target="_self"                      >
                        Umwelt
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/asc/freizeit/ratgeber/wohnen"
 target="_self"                      >
                        Wohnen
                      </a>
                    </li>
            </ul>
            <header class="fp-sidebar-menu__nav--header">
              <p>
                  <a
                      href="/asc/fotos"
>FOTOS
                  </a>
              </p>
            </header>
            <ul class="fp-sidebar-menu__nav--list">
            </ul>
            <header class="fp-sidebar-menu__nav--header">
              <p>
                  <a
                      href="/asc/freizeit"
>FREIZEIT
                  </a>
              </p>
            </header>
            <ul class="fp-sidebar-menu__nav--list">
            </ul>
            <header class="fp-sidebar-menu__nav--header">
              <p>
                  <a
                      href="/asc/epaper"
 target="_blank" rel="noopener noreferrer" >EPAPER
                  </a>
              </p>
            </header>
            <ul class="fp-sidebar-menu__nav--list">
            </ul>
            <header class="fp-sidebar-menu__nav--header">
              <p>
                  <a
                      href="https://account.wn.de/login"
 target="_blank" rel="noopener noreferrer" >MEIN KONTO
                  </a>
              </p>
            </header>
            <ul class="fp-sidebar-menu__nav--list">
            </ul>
            <header class="fp-sidebar-menu__nav--header">
              <p>
                  <a
                      href="https://abo.wn.de/abo-service.html"
 target="_blank" rel="noopener noreferrer" >SERVICES
                  </a>
              </p>
            </header>
            <ul class="fp-sidebar-menu__nav--list">
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="https://abo.wn.de/abo-service.html"
 target="_blank" rel="noopener noreferrer"                       >
                        Abo-Service
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="https://www.wn.de/Service/Kontakt"
 target="_blank" rel="noopener noreferrer"                       >
                        Kontakt
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/asc/wn-aktion"
 target="_blank" rel="noopener noreferrer"                       >
                        WN Leseraktionen
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/asc/freizeit/tickets"
 target="_blank" rel="noopener noreferrer"                       >
                        Tickets
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="https://sonderthemen.wn.de/"
 target="_blank" rel="noopener noreferrer"                       >
                        Sonderthemen
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="https://klasse.wn.de/"
 target="_blank" rel="noopener noreferrer"                       >
                        Klasse!-Projekt
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/asc/specials/alles-was-recht-ist"
 target="_blank" rel="noopener noreferrer"                       >
                        Recht
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/asc/specials/wn-onlinemarketing-club/partner-der-region2"
 target="_blank" rel="noopener noreferrer"                       >
                        B2B Club
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/asc/specials/lotto"
 target="_blank" rel="noopener noreferrer"                       >
                        Westlotto
                      </a>
                    </li>
            </ul>
            <header class="fp-sidebar-menu__nav--header">
              <p>
                  <a
                      href="https://www.karriere.ms/?utm_source=WN.de&amp;utm_medium=Meta-Textlink&amp;utm_campaign=Meta-Navi-Wn"
>JOBS
                  </a>
              </p>
            </header>
            <ul class="fp-sidebar-menu__nav--list">
            </ul>
        </nav>






      <div class="fp-social-media">
          <a href="https://www.facebook.com/wnonline" class="fp-social-media__facebook" target="_blank" rel="noopener noreferrer" title="WN BEI FACEBOOK" alt="WN Bei Facebook">
            <svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
              <path d="M18 2H15C13.6739 2 12.4021 2.52678 11.4645 3.46447C10.5268 4.40215 10 5.67392 10 7V10H7V14H10V22H14V14H17L18 10H14V7C14 6.73478 14.1054 6.48043 14.2929 6.29289C14.4804 6.10536 14.7348 6 15 6H18V2Z" fill="#323232"/>
            </svg>
          </a>

          <a href="https://www.instagram.com/wnonline/" class="fp-social-media__instagram" target="_blank" rel="noopener noreferrer" title="WN Bei Instagram" alt="WN Bei Instagram">
            <svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
              <path d="M17 2H7C4.23858 2 2 4.23858 2 7V17C2 19.7614 4.23858 22 7 22H17C19.7614 22 22 19.7614 22 17V7C22 4.23858 19.7614 2 17 2Z" stroke="#323232" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"/>
              <path d="M16 11.37C16.1234 12.2022 15.9813 13.0522 15.5938 13.799C15.2063 14.5458 14.5932 15.1514 13.8416 15.5297C13.0901 15.9079 12.2385 16.0396 11.4078 15.9059C10.5771 15.7723 9.80977 15.3801 9.21485 14.7852C8.61993 14.1902 8.22774 13.4229 8.09408 12.5922C7.96042 11.7615 8.09208 10.9099 8.47034 10.1584C8.8486 9.40685 9.4542 8.79374 10.201 8.40624C10.9478 8.01874 11.7978 7.87658 12.63 8C13.4789 8.12588 14.2649 8.52146 14.8717 9.1283C15.4785 9.73515 15.8741 10.5211 16 11.37Z" stroke="#323232" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"/>
              <path d="M17.5 6.5H17.51" stroke="#323232" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"/>
            </svg>
          </a>

          <a href="https://twitter.com/wn_redaktion" class="fp-social-media__twitter" target="_blank" rel="noopener noreferrer" title="WN Bei Twitter" alt="WN Bei Twitter">
            <svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
              <path d="M23 3C22.0424 3.67548 20.9821 4.19211 19.86 4.53C19.2577 3.83751 18.4573 3.34669 17.567 3.12393C16.6767 2.90116 15.7395 2.9572 14.8821 3.28445C14.0247 3.61171 13.2884 4.1944 12.773 4.95372C12.2575 5.71303 11.9877 6.61234 12 7.53V8.53C10.2426 8.57557 8.50127 8.18581 6.93101 7.39545C5.36074 6.60508 4.01032 5.43864 3 4C3 4 -1 13 8 17C5.94053 18.398 3.48716 19.0989 1 19C10 24 21 19 21 7.5C20.9991 7.22145 20.9723 6.94359 20.92 6.67C21.9406 5.66349 22.6608 4.39271 23 3V3Z" fill="#323232"/>
            </svg>
          </a>

          <a href="https://www.youtube.com/user/wntvchannel" class="fp-social-media__youtube" target="_blank" rel="noopener noreferrer" title="WN Bei YouTube" alt="WN Bei YouTube">
            <svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
              <path d="M23.5 6.50701C23.3641 6.02225 23.0994 5.58336 22.734 5.23702C22.3583 4.88002 21.8978 4.62465 21.396 4.49501C19.518 4.00001 11.994 4.00002 11.994 4.00002C8.85734 3.96433 5.72144 4.12129 2.60401 4.47001C2.1022 4.60923 1.64257 4.8703 1.26601 5.23002C0.896007 5.58602 0.628007 6.02502 0.488007 6.50602C0.1517 8.31776 -0.0117011 10.1574 6.83166e-06 12C-0.0119932 13.841 0.151007 15.68 0.488007 17.494C0.625007 17.973 0.892007 18.41 1.26301 18.763C1.63401 19.116 2.09601 19.371 2.60401 19.506C4.50701 20 11.994 20 11.994 20C15.1347 20.0358 18.2746 19.8788 21.396 19.53C21.8978 19.4004 22.3583 19.145 22.734 18.788C23.104 18.435 23.367 17.996 23.499 17.518C23.8441 15.707 24.0119 13.8666 24 12.023C24.026 10.1716 23.8584 8.32258 23.5 6.50602V6.50701ZM9.60201 15.424V8.57701L15.862 12.001L9.60201 15.424Z" fill="#323232"/>
            </svg>
          </a>
      </div>
    </div>
  </aside>

</header>

  <div class="fp-page-content">

    
      <ol class="fp-breadcrumbs">
          <li class="fp-breadcrumbs__item">
              <a alt="www.wn.de" title="www.wn.de" href="/">www.wn.de</a>
          </li>
          <span> &gt; </span>
          <li class="fp-breadcrumbs__item">
              <a alt="Welt" title="Welt" href="/welt">Welt</a>
          </li>
          <span> &gt; </span>
          <li class="fp-breadcrumbs__item">
              <a alt="Musik" title="Musik" href="/welt/kultur/musik">Musik</a>
          </li>
          <span> &gt; </span>
          <li class="fp-breadcrumbs__item fp-breadcrumbs__item--active">
              <h1>Megaloh zeigt sich experimentierfreudig </h1>
          </li>
          <span> &gt; </span>
      </ol>
    
    <article class="fp-article fp-container fp-article-ad-wrapper">
      <div class="fp-article__body fp-container__small" data-t-name="Article">
        
        <div class="gtm-ad-slot" data-ad-position="plista" data-widget="plista_widget_topArticle"></div>
      </div>
    </article>
    <html><head></head><body><article class="fp-article fp-container"><section class="fp-ad-billboard"><div class="gtm-ad-slot" data-ad-position="billboard1"></div></section><div><div class="fp-article-heading"><div class="fp-article-heading__special"></div><header><p class="fp-article-heading__catchline">Berliner Rapper </p><h2 class="fp-article-heading__title">Megaloh zeigt sich experimentierfreudig </h2></header><div class="fp-article-heading__excerpt-wrapper"><p class="fp-article-heading__city">Berlin (dpa)</p><p class="fp-article-heading__excerpt">Er gilt als einer der nachdenklichen Köpfe im Deutsch-Rap. Nun gibt es ein neues Album von Megaloh, auf dem er viel ausprobiert, neue Seiten zeigt und sich trotzdem treu bleibt.</p><p class="fp-article-heading__author">Von David Langenbein, dpa</p></div><div class="fp-article-heading__details"><span class="fp-article-heading__date ld-date-replace"><time class="fp-article-heading__date-published-legacy"></time> <time class="fp-article-heading__date-published">Montag, 16.08.2021, 10:33 Uhr</time><div class="fp-article-heading__date-updated-container"><svg aria-hidden="true" focusable="false" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="#a39e99" d="M504 255.531c.253 136.64-111.18 248.372-247.82 248.468-59.015.042-113.223-20.53-155.822-54.911-11.077-8.94-11.905-25.541-1.839-35.607l11.267-11.267c8.609-8.609 22.353-9.551 31.891-1.984C173.062 425.135 212.781 440 256 440c101.705 0 184-82.311 184-184 0-101.705-82.311-184-184-184-48.814 0-93.149 18.969-126.068 49.932l50.754 50.754c10.08 10.08 2.941 27.314-11.313 27.314H24c-8.837 0-16-7.163-16-16V38.627c0-14.254 17.234-21.393 27.314-11.314l49.372 49.372C129.209 34.136 189.552 8 256 8c136.81 0 247.747 110.78 248 247.531zm-180.912 78.784l9.823-12.63c8.138-10.463 6.253-25.542-4.21-33.679L288 256.349V152c0-13.255-10.745-24-24-24h-16c-13.255 0-24 10.745-24 24v135.651l65.409 50.874c10.463 8.137 25.541 6.253 33.679-4.21z"/></svg> <time class="fp-article-heading__date-updated">18.08.2021, 06:01 Uhr</time></div></span></div></div></div><div class="fp-article__main-image"><div><figure data-component-name="Image"><div class="fp-figure fp-figure__expandable embed"><img class="fp-lazyload lazyload" src="https://asc-images.imgix.net/2021/8/18/c86a8b8f-d4b5-414a-9b78-635dd636863a.jpeg?width=100&auto=compress%2Cformat" data-src="https://asc-images.imgix.net/2021/8/18/c86a8b8f-d4b5-414a-9b78-635dd636863a.jpeg?w=1024&auto=format" data-srcset="https://asc-images.imgix.net/2021/8/18/c86a8b8f-d4b5-414a-9b78-635dd636863a.jpeg?w=2048&auto=format 2048w,https://asc-images.imgix.net/2021/8/18/c86a8b8f-d4b5-414a-9b78-635dd636863a.jpeg?w=1024&auto=format 1024w,https://asc-images.imgix.net/2021/8/18/c86a8b8f-d4b5-414a-9b78-635dd636863a.jpeg?w=640&auto=format 640w,https://asc-images.imgix.net/2021/8/18/c86a8b8f-d4b5-414a-9b78-635dd636863a.jpeg?w=320&auto=format 320w,https://asc-images.imgix.net/2021/8/18/c86a8b8f-d4b5-414a-9b78-635dd636863a.jpeg?w=160&auto=format 160w" data-sizes="auto"><div class="fp-figure__expandable--toggle"><svg width="16" height="19" viewBox="0 0 16 19" fill="none" xmlns="http://www.w3.org/2000/svg"><g clip-path="url(#clip0)"><path d="M7.24444 9.61327L1.19999 3.56883C0.782213 3.15105 0.782213 2.4755 1.19999 2.06216L2.20444 1.05772C2.62221 0.63994 3.29777 0.63994 3.7111 1.05772L7.99555 5.34216L12.28 1.05772C12.6978 0.63994 13.3733 0.63994 13.7867 1.05772L14.8 2.05772C15.2178 2.4755 15.2178 3.15105 14.8 3.56438L8.75555 9.60883C8.33777 10.0311 7.66221 10.0311 7.24444 9.61327ZM8.75555 18.1466L14.8 12.1022C15.2178 11.6844 15.2178 11.0088 14.8 10.5955L13.7955 9.59105C13.3778 9.17327 12.7022 9.17327 12.2889 9.59105L7.99999 13.8711L3.71555 9.58661C3.29777 9.16883 2.62221 9.16883 2.20888 9.58661L1.19999 10.5911C0.782213 11.0088 0.782213 11.6844 1.19999 12.0977L7.24444 18.1422C7.66221 18.5644 8.33777 18.5644 8.75555 18.1466Z" fill="white"/></g><defs><clipPath id="clip0"><rect width="16" height="18.6667" fill="white"/></clipPath></defs></svg></div></div><figcaption class="fp-image-info"><span class="fp-image-info__caption">Der Rapper Megaloh kann sich inzwischen voll auf die Musik konzentrieren.</span> <span class="fp-image-info__source">Foto: <span>‎Vertigo Berlin/Universal Music/dpa</span></span></figcaption></figure></div></div><div class="fp-article__body fp-container__small" data-t-name="Article"><section class="fp-ad-rectangle fp-ad-rectangle__1"><div class="gtm-ad-slot" data-ad-position="rectangle1"></div></section><p class="fp-paragraph">Fünf Jahre nach seinem bisher letzten Soloalbum meldet sich der Berliner Rapper Megaloh auf seiner neuen Platte «21» mit Spaß an Experimenten zurück.</p><p class="fp-paragraph">Autotune, Beats mit Drill-Anleihen und Afrotrap-Einflüsse bietet der Musiker. Außerdem sind Ansagen an die Szene («Caesar») zu hören - und an die Nuller-Jahre erinnernde Zusammenarbeiten mit Branchen-Größen wie Kool Savas und Marteria sowie Afrob und Samy Deluxe als «ASD» («Live & Direct»).</p><p class="fp-paragraph">Doch auch auf die gewohnten ernsteren Töne und Gesellschaftskritik müssen Fans nicht verzichten: «Rapper müssen eine Rolle spielen, weil sie sonst keine Rolle spielen.» Themen wie Verantwortungsgefühl, Dankbarkeit für seine Familie und seinen kleinen Sohn tauchen immer wieder auf.</p><p class="fp-paragraph">Der 40-Jährige aus dem Berliner Stadtteil Moabit (bürgerlicher Name: Uchenna van Capelleveen) hat offenbar konsequent seine Vorstellungen durchgesetzt: «Alle sagen: 'Mach nich', doch ich mach' so.» Auch wenn nicht jeder Song des Albums direkt in seinen Bann zieht - der elegante Flow und Megalohs tiefe, ruhige Stimme kommen immer voll zur Geltung.</p><section class="fp-ad-rectangle fp-ad-rectangle__2"><div class="gtm-ad-slot" data-ad-position="rectangle2"></div></section><p class="fp-paragraph">Inzwischen schiebt der Rapper nach eigener Aussage auch keine Schichten mehr als Lagerarbeiter nebenher, sondern kann sich voll auf die Musik konzentrieren. Doch auch das war in der Pandemie nicht ganz einfach, wie er im «Tagesspiegel»-Podcast «Eine Runde Berlin» erzählte.</p><p class="fp-paragraph">Mit fünf Familienmitgliedern in einer Dreieinhalb-Zimmer-Wohnung sei es nicht immer leicht gewesen, Zeit und Muße für die Musik zu finden. Motiviert habe ihn vor allem auch die künstlerische Weiterentwicklung. «Es gibt immer etwas Neues zu lernen», sagte er im Podcast. «Ich möchte einfach immer weitergehen.»</p><p class="fp-paragraph">Mit seinem Album «Regenmacher» hatte es Megaloh 2016 auf Platz zwei der deutschen Albumcharts geschafft. Im vergangenen Jahr war seine EP «Hotbox» erschienen.</p><section class="fp-ad-billboard"><div class="gtm-ad-slot" data-ad-position="billboard1"></div></section><a class="fp-button fp-button__primary fp-button__home" href="/" title="zur Startseite">Startseite <svg aria-hidden="true" focusable="false" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 256 512"><path fill="#ffffff" d="M224.3 273l-136 136c-9.4 9.4-24.6 9.4-33.9 0l-22.6-22.6c-9.4-9.4-9.4-24.6 0-33.9l96.4-96.4-96.4-96.4c-9.4-9.4-9.4-24.6 0-33.9L54.3 103c9.4-9.4 24.6-9.4 33.9 0l136 136c9.5 9.4 9.5 24.6.1 34z"/></svg></a><div class="fp-divider"></div><div class="fp-social-media-container"><a class="fp-social-media-container__button fp-facebook" rel="noopener noreferrer" target="_blank" data-service="facebook" alt="Auf Facebook teilen" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.wn.de%2Fwelt%2Fkultur%2Fmusik%2Fmegaloh-zeigt-sich-experimentierfreudig-2411321"><span><svg width="22" height="22" viewBox="0 0 22 22" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M16.5001 1.83331H13.7501C12.5345 1.83331 11.3687 2.3162 10.5092 3.17574C9.64963 4.03528 9.16675 5.20107 9.16675 6.41665V9.16665H6.41675V12.8333H9.16675V20.1666H12.8334V12.8333H15.5834L16.5001 9.16665H12.8334V6.41665C12.8334 6.17353 12.93 5.94037 13.1019 5.76847C13.2738 5.59656 13.507 5.49998 13.7501 5.49998H16.5001V1.83331Z" fill="black"/></svg> </span></a><a class="fp-social-media-container__button fp-twitter" rel="noopener noreferrer" target="_blank" data-service="twitter" alt="Auf Twitter teilen" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.wn.de%2Fwelt%2Fkultur%2Fmusik%2Fmegaloh-zeigt-sich-experimentierfreudig-2411321&text=Megaloh%20zeigt%20sich%20experimentierfreudig%20"><span><svg width="22" height="22" viewBox="0 0 22 22" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M21.0834 2.75C20.2056 3.36919 19.2337 3.84277 18.2051 4.1525C17.653 3.51772 16.9193 3.0678 16.1032 2.8636C15.2871 2.6594 14.428 2.71076 13.642 3.01075C12.856 3.31074 12.1812 3.84487 11.7086 4.54091C11.2361 5.23695 10.9888 6.06131 11.0001 6.9025V7.81917C9.38916 7.86094 7.79292 7.50366 6.35351 6.77916C4.9141 6.05466 3.67621 4.98542 2.75008 3.66667C2.75008 3.66667 -0.916585 11.9167 7.33341 15.5833C5.44556 16.8648 3.19664 17.5074 0.916748 17.4167C9.16675 22 19.2501 17.4167 19.2501 6.875C19.2492 6.61967 19.2247 6.36496 19.1767 6.11417C20.1123 5.19154 20.7725 4.02665 21.0834 2.75Z" fill="black"/></svg> </span></a><a class="fp-social-media-container__button fp-print" rel="noopener noreferrer" data-service="print" alt="Drucken" href="javascript:window.print();"><span><svg width="22" height="22" viewBox="0 0 22 22" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M19.25 8.25V3.31934C19.25 2.95453 19.1052 2.6052 18.8474 2.34695L16.9026 0.402617C16.6448 0.144805 16.295 0 15.9302 0H4.125C3.36574 0 2.75 0.615742 2.75 1.375V8.25C1.23105 8.25 0 9.48105 0 11V15.8125C0 16.1923 0.307656 16.5 0.6875 16.5H2.75V20.625C2.75 21.3843 3.36574 22 4.125 22H17.875C18.6343 22 19.25 21.3843 19.25 20.625V16.5H21.3125C21.6923 16.5 22 16.1923 22 15.8125V11C22 9.48105 20.7689 8.25 19.25 8.25ZM16.5 19.25H5.5V15.125H16.5V19.25ZM16.5 9.625H5.5V2.75H13.75V4.8125C13.75 5.19234 14.0577 5.5 14.4375 5.5H16.5V9.625ZM18.5625 12.7188C17.9932 12.7188 17.5312 12.2568 17.5312 11.6875C17.5312 11.1177 17.9932 10.6562 18.5625 10.6562C19.1318 10.6562 19.5938 11.1177 19.5938 11.6875C19.5938 12.2568 19.1318 12.7188 18.5625 12.7188Z" fill="black"/></svg> </span></a><a class="fp-social-media-container__button fp-mail" rel="noopener noreferrer" target="_blank" data-service="e-mail" alt="Artikel per E-Mail teilen" href="mailto:?subject=Empfehlung%20auf%20www.wn.de%3A%20Megaloh%20zeigt%20sich%20experimentierfreudig%20&body=%0A%0AMegaloh%20zeigt%20sich%20experimentierfreudig%20%0Ahttps%3A%2F%2Fwww.wn.de%2Fwelt%2Fkultur%2Fmusik%2Fmegaloh-zeigt-sich-experimentierfreudig-2411321%0A"><span><svg width="22" height="22" viewBox="0 0 22 22" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M21.5832 8.19844C21.7508 8.06523 22 8.18984 22 8.40039V17.1875C22 18.3262 21.0762 19.25 19.9375 19.25H2.0625C0.923828 19.25 0 18.3262 0 17.1875V8.40469C0 8.18984 0.244922 8.06953 0.416797 8.20273C1.3793 8.95039 2.65547 9.9 7.03828 13.084C7.94492 13.7457 9.47461 15.1379 11 15.1293C12.534 15.1422 14.0937 13.7199 14.966 13.084C19.3488 9.9 20.6207 8.94609 21.5832 8.19844ZM11 13.75C11.9969 13.7672 13.432 12.4953 14.1539 11.9711C19.8559 7.8332 20.2898 7.47227 21.6047 6.44102C21.8539 6.24766 22 5.94688 22 5.62891V4.8125C22 3.67383 21.0762 2.75 19.9375 2.75H2.0625C0.923828 2.75 0 3.67383 0 4.8125V5.62891C0 5.94688 0.146094 6.24336 0.395312 6.44102C1.71016 7.46797 2.14414 7.8332 7.84609 11.9711C8.56797 12.4953 10.0031 13.7672 11 13.75Z" fill="black"/></svg></span></a></div></div></article></body></html>
    <article class="fp-article fp-container fp-article-ad-wrapper">
      <div class="fp-article__body fp-container__small" data-t-name="Article">
        
        <div class="gtm-ad-slot" data-ad-position="plista" data-widget="plista_widget_underArticle"></div>
        
          <div class="gtm-nativendoTeaser"></div>
        
          <power-stories-embed embed-id="107" show-pagination="1" ga-anon-ip="1">&nbsp;</power-stories-embed>
          
            <div class="gtm-ad-slot" data-ad-position="outbrain"></div>
      </div>
    </article>
  </div>

<footer class="fp-footer" data-t-name="Footer">
    <div class="fp-container">
      <section class="fp-footer__body">

                    <aside class="fp-footer__links">
              <div class="fp-footer__row">
                  <a
                    class="fp-footer__link"
                    href="https://aschendorff-medien.de/moeglichkeiten/downloads"
                    title="MEDIADATEN"
                    alt="MEDIADATEN"
 target="_blank" rel="noopener noreferrer" >MEDIADATEN
                  </a>
                  <a
                    class="fp-footer__link"
                    href="https://www.wn.de/rss/feed"
                    title="RSS"
                    alt="RSS"
 target="_self">RSS
                  </a>
              </div>
              <div class="fp-footer__row">
                  <a
                    class="fp-footer__link"
                    href="/asc/service/kontakt"
                    title="KONTAKT"
                    alt="KONTAKT"
>KONTAKT
                  </a>
                  <a
                    class="fp-footer__link"
                    href="/asc/service/impressum"
                    title="IMPRESSUM"
                    alt="IMPRESSUM"
 target="_self">IMPRESSUM
                  </a>
                  <a
                    class="fp-footer__link"
                    href="/asc/service/datenschutz"
                    title="DATENSCHUTZ"
                    alt="DATENSCHUTZ"
>DATENSCHUTZ
                  </a>
                  <a
                    class="fp-footer__link"
                    href="/asc/service/agb"
                    title="AGB"
                    alt="AGB"
 target="_self">AGB
                  </a>
                  <a
                    class="fp-footer__link"
                    href="/asc/service/netiquette"
                    title="NETIQUETTE"
                    alt="NETIQUETTE"
>NETIQUETTE
                  </a>
                  <a
                    class="fp-footer__link"
                    href="https://www.stroeer.de/digitale-werbung/werbemedien/targeting-data/datenschutz.html"
                    title="NUTZUNGSBASIERTE ONLINE-WERBUNG"
                    alt="NUTZUNGSBASIERTE ONLINE-WERBUNG"
>NUTZUNGSBASIERTE ONLINE-WERBUNG
                  </a>
              </div>

              <div class="fp-footer__row">
                <div class="fp-social-media">
                  <a href="https://www.facebook.com/wnonline" class="fp-social-media__facebook" target="_blank" rel="noopener noreferrer" title="WN BEI FACEBOOK" alt="WN Bei Facebook">
                    <svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
                      <path d="M18 2H15C13.6739 2 12.4021 2.52678 11.4645 3.46447C10.5268 4.40215 10 5.67392 10 7V10H7V14H10V22H14V14H17L18 10H14V7C14 6.73478 14.1054 6.48043 14.2929 6.29289C14.4804 6.10536 14.7348 6 15 6H18V2Z" fill="#323232"/>
                    </svg>
                  </a>
                  <a href="https://www.instagram.com/wnonline/?utm_source=WN&utm_medium=Footer%20Link" class="fp-social-media__instagram" target="_blank" rel="noopener noreferrer" title="WN Bei Instagram" alt="WN Bei Instagram">
                    <svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
                      <path d="M17 2H7C4.23858 2 2 4.23858 2 7V17C2 19.7614 4.23858 22 7 22H17C19.7614 22 22 19.7614 22 17V7C22 4.23858 19.7614 2 17 2Z" stroke="#323232" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"/>
                      <path d="M16 11.37C16.1234 12.2022 15.9813 13.0522 15.5938 13.799C15.2063 14.5458 14.5932 15.1514 13.8416 15.5297C13.0901 15.9079 12.2385 16.0396 11.4078 15.9059C10.5771 15.7723 9.80977 15.3801 9.21485 14.7852C8.61993 14.1902 8.22774 13.4229 8.09408 12.5922C7.96042 11.7615 8.09208 10.9099 8.47034 10.1584C8.8486 9.40685 9.4542 8.79374 10.201 8.40624C10.9478 8.01874 11.7978 7.87658 12.63 8C13.4789 8.12588 14.2649 8.52146 14.8717 9.1283C15.4785 9.73515 15.8741 10.5211 16 11.37Z" stroke="#323232" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"/>
                      <path d="M17.5 6.5H17.51" stroke="#323232" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"/>
                    </svg>
                  </a>
                  <a href="https://twitter.com/wn_redaktion" class="fp-social-media__twitter" target="_blank" rel="noopener noreferrer" title="WN Bei Twitter" alt="WN Bei Twitter">
                    <svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
                      <path d="M23 3C22.0424 3.67548 20.9821 4.19211 19.86 4.53C19.2577 3.83751 18.4573 3.34669 17.567 3.12393C16.6767 2.90116 15.7395 2.9572 14.8821 3.28445C14.0247 3.61171 13.2884 4.1944 12.773 4.95372C12.2575 5.71303 11.9877 6.61234 12 7.53V8.53C10.2426 8.57557 8.50127 8.18581 6.93101 7.39545C5.36074 6.60508 4.01032 5.43864 3 4C3 4 -1 13 8 17C5.94053 18.398 3.48716 19.0989 1 19C10 24 21 19 21 7.5C20.9991 7.22145 20.9723 6.94359 20.92 6.67C21.9406 5.66349 22.6608 4.39271 23 3V3Z" fill="#323232"/>
                    </svg>
                  </a>
                  <a href="https://www.youtube.com/user/wntvchannel" class="fp-social-media__youtube" target="_blank" rel="noopener noreferrer" title="WN Bei YouTube" alt="WN Bei YouTube">
                    <svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
                      <path d="M23.5 6.50701C23.3641 6.02225 23.0994 5.58336 22.734 5.23702C22.3583 4.88002 21.8978 4.62465 21.396 4.49501C19.518 4.00001 11.994 4.00002 11.994 4.00002C8.85734 3.96433 5.72144 4.12129 2.60401 4.47001C2.1022 4.60923 1.64257 4.8703 1.26601 5.23002C0.896007 5.58602 0.628007 6.02502 0.488007 6.50602C0.1517 8.31776 -0.0117011 10.1574 6.83166e-06 12C-0.0119932 13.841 0.151007 15.68 0.488007 17.494C0.625007 17.973 0.892007 18.41 1.26301 18.763C1.63401 19.116 2.09601 19.371 2.60401 19.506C4.50701 20 11.994 20 11.994 20C15.1347 20.0358 18.2746 19.8788 21.396 19.53C21.8978 19.4004 22.3583 19.145 22.734 18.788C23.104 18.435 23.367 17.996 23.499 17.518C23.8441 15.707 24.0119 13.8666 24 12.023C24.026 10.1716 23.8584 8.32258 23.5 6.50602V6.50701ZM9.60201 15.424V8.57701L15.862 12.001L9.60201 15.424Z" fill="#323232"/>
                    </svg>
                  </a>
                </div>
              </div>
          </aside>


        <header class="fp-footer__header">
          <figure class="fp-footer__logo">
            <a href="/" title="Westfälische Nachrichten">
              <img src="/static/images/asc-logo.svg" alt="Westfälische Nachrichten">
            </a>
          </figure>
          <span class="fp-footer__copyright">© Westfälische Nachrichten - Alle Rechte vorbehalten 2021</span>
        </header>

      </section>
      <a href="/" class="fp-footer__back-to-top" alt="Scrolle nach oben" title="Scrolle nach oben">
        <svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
          <path d="M21.5559 10.778L19.1119 13.222L11.778 5.88812L4.44406 13.222L2 10.778L11.778 1L21.5559 10.778Z" fill="black"/>
          <path d="M21.5559 20.556L19.1119 23L11.778 15.6644L4.44406 22.9983L2 20.5543L11.778 10.778L21.5559 20.556Z" fill="black"/>
        </svg>
      </a>
    </div>
</footer>



      
<script type="text/javascript">
  window.twttr = (function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0],
      t = window.twttr || {};
    if (d.getElementById(id)) return t;
    js = d.createElement(s);
    js.id = id;
    js.src = "https://platform.twitter.com/widgets.js";
    fjs.parentNode.insertBefore(js, fjs);
    t._e = [];
    t.ready = function(f) {
      t._e.push(f);
    };
    return t;
  }(document, "script", "twitter-wjs"))
</script>

        <script type="text/javascript" src="/static/scripts/scripts.68826015.js" defer></script>


















    </div>
  </body>
</html>
